
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<meta property="og:url" content="https://alphapatras.gr/2022/12/stories-by-social-media/echasa-tous-dikous-mou-fylakes-angelous/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Stories by Social Media" />
<meta property="article:tag" content="Ανδρέας Κατσανιώτης" />
<meta property="og:title" content="«Έχασα τους δικούς μου φύλακες άγγελους…»" />
<meta property="og:description" content="Έφυγες από τη ζωή η μητέρα του Υφυπουργού Εξωτερικών – Βουλευτή Αχαΐας και ο Ανδρέας Κατσανιώτης έκανε μια ιδιαίτερη ανάρτηση στο fb, γράφοντας: Μια φίλη μου είπε ότι τα Χριστούγεννα ο θεός παίρνει τους καλούς ανθρώπους γιατί τους θέλει για αγγέλους. Το μόνο σίγουρο είναι ότι εγώ έχασα τους δικούς&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="«Έχασα τους δικούς μου φύλακες άγγελους…»" />
<meta name="twitter:description" content="Έφυγες από τη ζωή η μητέρα του Υφυπουργού Εξωτερικών – Βουλευτή Αχαΐας και ο Ανδρέας Κατσανιώτης έκανε μια ιδιαίτερη ανάρτηση στο fb, γράφοντας: Μια φίλη μου είπε ότι τα Χριστούγεννα ο θεός παίρνει τους καλούς ανθρώπους γιατί τους θέλει για αγγέλους. Το μόνο σίγουρο είναι ότι εγώ έχασα τους δικούς&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- ERROR: WP-Optimize Minify was not allowed to save its cache on - wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-keyword-target1.0.1.min.css --><!-- Please check if the path above is correct and ensure your server has write permission there! --><link rel='stylesheet' id='keyword-target-css'  href='https://alphapatras.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-126e857bc051c4eddd46090159ce2a44.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-header-10781f36.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»' href='https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/' />
<link rel='next' title='Περί ορίων' href='https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=448324' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F&#038;format=xml" />
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
             siteId: 513504,
            pageId: 1609033,
            formats: [
                 { id: 80268 }
            ],
            target: 'type=post;id=448324;name=«Έχασα τους δικούς μου φύλακες άγγελους…»;category=Stories by Social Media;tag=Ανδρέας Κατσανιώτης;reporter=Alpha Patras - D;gs_cat=gl_greek;gs_cat=custom_neg_brand_suitability_marks_and_spencer_blocks;gs_cat=custom_neg_brand_suitability_vodafone;gs_cat=gs_event_christmas;gs_cat=gs_politics;gs_cat=custom_neg_brand_suitability_cosmote;gs_cat=gs_law;gs_cat=gv_crime;gs_cat=gs_society_religion;gs_cat=gs_politics_greek;gs_cat=gv_death_injury;gs_cat=gs_society;gs_cat=gt_negative_dislike' + ''
        });
    });
</script><meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'alphapatras.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'CC1YBdQNHuU0N', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-448324 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/" title="Στήριξη και αποδοχή!">Στήριξη και αποδοχή!</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/" title="Το ξεχείλωμα της εορταστικής περιόδου">Το ξεχείλωμα της εορταστικής περιόδου</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/" title="Περί ορίων">Περί ορίων</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/stories-by-social-media/echasa-tous-dikous-mou-fylakes-angelous/" title="«Έχασα τους δικούς μου φύλακες άγγελους…»">«Έχασα τους δικούς μου φύλακες άγγελους…»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/" title="Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»">Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/sports/ronalnto-opadoi-tis-giounaitent-tragoudisan-neo-synthima-kata-tou-cr7/" title="Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7">Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/sports/timoria-kekleismenon-ton-thyron-gia-dyo-paichnidia-ston-pas-giannina-vary-prostimo-ston-olympiako/" title="Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό">Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/12/sports/anantolou-efes-panathinaikos-88-69-soma-stin-poli-myalo-sto-ntermpi-tou-oaka/" title="Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ">Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/stories-by-social-media/"><span itemprop="title">Stories by Social Media</span></a></span><span class="delim">&raquo;</span><span class="current">«Έχασα τους δικούς μου φύλακες άγγελους…»</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-448324" class="post-448324 post type-post status-publish format-standard has-post-thumbnail category-stories-by-social-media tag-andreas-katsaniotis">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-31"><a href="https://alphapatras.gr/category/stories-by-social-media/" title="Stories by Social Media">Stories by Social Media</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			«Έχασα τους δικούς μου φύλακες άγγελους…»			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xoritos/" title="Άρθρα του/της Alpha Patras - D" rel="author">Alpha Patras - D</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-12-24T01:04:05+00:00">24/12/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/12/stories-by-social-media/echasa-tous-dikous-mou-fylakes-angelous/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F12%2F320557821_864809744662750_3301754686810652564_n-1.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F&#038;name=%C2%AB%CE%88%CF%87%CE%B1%CF%83%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%BF%CF%85+%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82+%CE%AC%CE%B3%CE%B3%CE%B5%CE%BB%CE%BF%CF%85%CF%82%E2%80%A6%C2%BB" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%C2%AB%CE%88%CF%87%CE%B1%CF%83%CE%B1%20%CF%84%CE%BF%CF%85%CF%82%20%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D%CF%82%20%CE%BC%CE%BF%CF%85%20%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82%20%CE%AC%CE%B3%CE%B3%CE%B5%CE%BB%CE%BF%CF%85%CF%82%E2%80%A6%C2%BB&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg" title="«Έχασα τους δικούς μου φύλακες άγγελους…»">
			
						
								
					<img width="581" height="452" src="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="«Έχασα τους δικούς μου φύλακες άγγελους…»" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1.jpg 581w, https://alphapatras.gr/wp-content/uploads/2022/12/320557821_864809744662750_3301754686810652564_n-1-300x233.jpg 300w" sizes="(max-width: 581px) 100vw, 581px" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Έφυγες από τη ζωή η μητέρα του Υφυπουργού Εξωτερικών – Βουλευτή Αχαΐας και ο Ανδρέας Κατσανιώτης έκανε μια ιδιαίτερη ανάρτηση στο fb, γράφοντας:</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80268"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80268");  // Format : In Read (1x1) 1x1

    });

</script></div>

<p><img class="wp-image-448330 alignright" src="https://alphapatras.gr/wp-content/uploads/2022/12/33422533_10216547644625277_721454076507717632_n-1.jpg" alt="" width="129" height="142" /></p>
<p><span class="x193iq5w xeuugli x13faqbe x1vvkbs xlh3980 xvmahel x1n0sxbx x1lliihq x1s928wv xhkezso x1gmr53x x1cpjm7i x1fgarty x1943h6x xudqn12 x3x7a5m x1f6kntn xvq8zen xo1l8bm xzsf02u x1yc453h" dir="auto">Μια φίλη μου είπε ότι τα Χριστούγεννα ο θεός παίρνει τους καλούς ανθρώπους γιατί τους θέλει για αγγέλους. Το μόνο σίγουρο είναι ότι εγώ έχασα τους δικούς μου φύλακες άγγελους…</span></p>
<p>&nbsp;</p>
<!-- AI CONTENT END 5 -->
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F12%2F320557821_864809744662750_3301754686810652564_n-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F&amp;name=%C2%AB%CE%88%CF%87%CE%B1%CF%83%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%BF%CF%85+%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82+%CE%AC%CE%B3%CE%B3%CE%B5%CE%BB%CE%BF%CF%85%CF%82%E2%80%A6%C2%BB" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%C2%AB%CE%88%CF%87%CE%B1%CF%83%CE%B1%20%CF%84%CE%BF%CF%85%CF%82%20%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D%CF%82%20%CE%BC%CE%BF%CF%85%20%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82%20%CE%AC%CE%B3%CE%B3%CE%B5%CE%BB%CE%BF%CF%85%CF%82%E2%80%A6%C2%BB&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F12%2Fstories-by-social-media%2Fechasa-tous-dikous-mou-fylakes-angelous%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/" rel="prev">Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/" rel="next">Περί ορίων</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/" title="Στήριξη και αποδοχή!" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-214x140.jpg" class="image wp-post-image" alt="" title="Στήριξη και αποδοχή!" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-300x197.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-768x505.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-1024x673.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/" title="Στήριξη και αποδοχή!">Στήριξη και αποδοχή!</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:34:27+00:00" class="meta-item">24/12/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/" title="Το ξεχείλωμα της εορταστικής περιόδου" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-214x140.jpg" class="image wp-post-image" alt="" title="Το ξεχείλωμα της εορταστικής περιόδου" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/" title="Το ξεχείλωμα της εορταστικής περιόδου">Το ξεχείλωμα της εορταστικής περιόδου</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:24:50+00:00" class="meta-item">24/12/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/" title="Περί ορίων" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-214x140.jpg" class="image wp-post-image" alt="" title="Περί ορίων" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/" title="Περί ορίων">Περί ορίων</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:15:22+00:00" class="meta-item">24/12/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-16" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.deyap.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/12/DEYAP-200x300.png' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/11/Banner-alumni-300921_336x2801.jpg' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-15" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/glikotexnies/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/12/GLYKALPHAPS300X250.jpg' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-13" class="widget AdWidget_ImageWidget"><a  href='' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/12/IMG_4749.jpg' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/">Στήριξη και αποδοχή!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/">Το ξεχείλωμα της εορταστικής περιόδου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/">Περί ορίων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/echasa-tous-dikous-mou-fylakes-angelous/">«Έχασα τους δικούς μου φύλακες άγγελους…»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/">Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/ronalnto-opadoi-tis-giounaitent-tragoudisan-neo-synthima-kata-tou-cr7/">Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/timoria-kekleismenon-ton-thyron-gia-dyo-paichnidia-ston-pas-giannina-vary-prostimo-ston-olympiako/">Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/anantolou-efes-panathinaikos-88-69-soma-stin-poli-myalo-sto-ntermpi-tou-oaka/">Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/qatar-gate-ypoptes-scheseis-pantseri-tzortzi-maroko-apo-2013-poious-dinei-kaili/">Qatar Gate: Ύποπτες σχέσεις Παντσέρι &#8211; Τζόρτζι με το Μαρόκο από το 2013 &#8211; Ποιους «δίνει» η Καϊλή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/tragodia-stin-roumania-pos-egine-dystychima-sto-mikroskopio-odigos-tou-leoforeiou/">Τραγωδία στην Ρουμανία: Πώς έγινε το δυστύχημα &#8211; Στο «μικροσκόπιο» ο οδηγός του λεωφορείου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/patra-trochaio-stin-patron-klaous-3/">Πάτρα: Τροχαίο στην Πατρών Κλάους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/kalanta-kai-christougenniatika-tragoudia-tin-paramoni-ton-christougennon-stin-plateia-georgiou/">Κάλαντα και Χριστουγεννιάτικα τραγούδια την παραμονή των Χριστουγέννων στην πλατεία Γεωργίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/nektarios-farmakis-christougenna-elpida-kai-pisti/">Νεκτάριος Φαρμάκης: «Χριστούγεννα με ελπίδα και πίστη»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/kivotos-tou-kosmou-pateras-antonios-kai-7-ypalliloi-kalountai-ypoptoi-gia-aselgeia-kata-syrroi/">Κιβωτός του Κόσμου: Ο πατέρας Αντώνιος και 7 υπάλληλοι καλούνται ως ύποπτοι για ασέλγεια κατά συρροή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/ypothesi-patras-katathetei-agogi-varos-tou-aleksi-kougia-iatrodikastis-nikos-karakoukis/">Υπόθεση Πάτρας: Καταθέτει αγωγή σε βάρος του Αλέξη Κούγια ο Ιατροδικαστής Νίκος Καρακούκης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/ilion-spiti-tis-frikis-kaname-gia-plaka-den-egine-kai-tipota/">Ίλιον &#8211; Το σπίτι της φρίκης: «Το κάναμε για πλάκα, δεν έγινε και τίποτα»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/fokion-za%ce%90mis-sygcharitiria-stous-symmetechontes-tou-14ou-panelliniou-protathlimatos-skakiou-paidion-korasidon/">Φωκίων Ζαΐμης: Συγχαρητήρια στους συμμετέχοντες του 14ου Πανελληνίου Πρωταθλήματος Σκακιού Παιδιών &#8211; Κορασίδων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/ta-epsalan-gia-kala-ston-dimarcho-kosta-peletidi/">Τα… έψαλαν για τα καλά στον δήμαρχο Κώστα Πελετίδη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/patra-sti-laiki-ton-prosfygikon-dionysis-plessas-gia-efches/">Πάτρα: Στη λαϊκή των Προσφυγικών ο Διονύσης Πλέσσας για ευχές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/roumania-google-maps-mou-eipe-pao-apo-ekei-leei-odigos/">Ρουμανία: «Το Google Maps μου είπε να πάω από εκεί» λέει ο οδηγός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/sto-agios-andreas-gia-efches-dioikitis-tis-6is-ype-giannis-karvelis/">Στο ΓΝ «Άγιος Ανδρέας» για ευχές ο Διοικητής της 6ης ΥΠΕ Γιάννης Καρβέλης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/symmachoi-frontidas-oloklirothike-ekpaideftikos-kyklos-seminarion-ypostiriksis-gynaikon-paschouson-apo-karkino/">«Σύμμαχοι Φροντίδας»: Oλοκληρώθηκε ο εκπαιδευτικός κύκλος σεμιναρίων υποστήριξης γυναικών πασχουσών από καρκίνο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/skeana-adeio-kalathi-tis-logikis/">ΣΚΕΑΝΑ: «Αδειο το καλάθι της λογικής»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/kalanta-christougennon-ston-antiperifereiarchi-char-mponano-apo-tin-mpanta-tou-ketch-patras/">Κάλαντα Χριστουγέννων στον Αντιπεριφερειάρχη Χαρ.Μπονάνο, από την μπάντα του ΚΕΤΧ Πάτρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/roumania-trochaio-leoforeio-ellines-sto-voukouretsi-enas-nekros-kai-22-travmaties/">Ρουμανία: Τροχαίο με λεωφορείο με Έλληνες στο Βουκουρέτσι &#8211; Ένας νεκρός και 22 τραυματίες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/parisi-dyo-nekroi-kai-tesseris-travmaties-apo-pyrovolismous-synelifthi-drastis/">Παρίσι: Δύο νεκροί και τέσσερις τραυματίες από πυροβολισμούς &#8211; Συνελήφθη ο δράστης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/business/skrekas-diplasia-epidotisi-gia-revma-ton-ianouario-pos-diamorfonetai-gia-noikokyria-kai-epicheiriseis/">Σκρέκας: Διπλάσια επιδότηση για το ρεύμα τον Ιανουάριο &#8211; Πως διαμορφώνεται για νοικοκυριά και επιχειρήσεις</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/kleidose-sto-rrf-anaplasi-65-ekat-evro-sto-ladopoulo-stin-patra/">«Κλείδωσε» στο RRF ανάπλαση 65 εκατ. ευρώ στο Λαδόπουλο στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/patra-enopli-listeia-trapeza/">Πάτρα: Ένοπλη ληστεία σε τράπεζα στην οδό Ελ. Στρατιώτου -Πόσα χρήματα άρπαξαν οι δράστες(ΝΕΟΤΕΡΑ)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/omofona-enochos-dolofonos-tis-garyfallias-sti-folegandro/">Ομόφωνα ένοχος ο δολοφόνος της Γαρυφαλλιάς στη Φολέγανδρο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/karamandaneio-paraitithike-monadiki-psychiatros-paidion-efivon-tou-ko-ke-ps-y-p-e/">Καραμανδάνειο: Παραιτήθηκε η μοναδική Ψυχίατρος Παιδιών κι Εφήβων του ΚΟ.ΚΕ.Ψ.Υ.Π.Ε</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/viasmos-15chronou-apo-symmathites-tou-kaname-gia-plaka-den-egine-kai-tipota/">Βιασμός 15χρονου από συμμαθητές του: «Το κάναμε για πλάκα, δεν έγινε και τίποτα»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/sygklonizei-pateras-tou-25-eton-koritsiou-pou-nosilevetai-sti-meth-echei-1-pithanotita-zisei/">Συγκλονίζει ο πατέρας του 2,5 ετών κοριτσιού που νοσηλεύεται στη ΜΕΘ: «Έχει 1% πιθανότητα να ζήσει»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/pelatis-mpouzoukia-ksodepse-40-000-evro-louloudia/">Πελάτης σε μπουζούκια ξόδεψε 40.000 ευρώ σε λουλούδια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/epidoksos-kleftis-kai-astynomikoi-egklovistikan-taratsa-espefse-pyrosvestiki/">Επίδοξος κλέφτης και αστυνομικοί εγκλωβίστηκαν σε ταράτσα – Έσπευσε η πυροσβεστική</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/th-plevris-theloume-parapano-idiotes-giatrous-gia-ton-prosopiko-giatro/">Θ. Πλεύρης: Θέλουμε παραπάνω ιδιώτες γιατρούς για τον προσωπικό γιατρό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/enopli-listeia-ksenodocheio-tis-kifisias/">Ένοπλη ληστεία σε ξενοδοχείο της Κηφισιάς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/patra-pethane-mitera-tou-andrea-katsanioti/">Πάτρα: Πέθανε η μητέρα του Ανδρέα Κατσανιώτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/aitoloakarnania-kinitopoiisi-tis-pyrosvestikis-gia-ilikiomeni-pou-agnoeitai/">Αιτωλοακαρνανία: Κινητοποίηση της Πυροσβεστικής για ηλικιωμένη που αγνοείται</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/business/ellada-defteri-pio-akrivi-amolyvdi-stin-evropi/">Η Ελλάδα με τη δεύτερη πιο ακριβή αμόλυβδη στην Ευρώπη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/business/tte-viosimo-elliniko-chreos-prokyptei-apo-enallaktika-senaria/">ΤτΕ: Βιώσιμο το ελληνικό χρέος &#8211; Τι προκύπτει από τα εναλλακτικά σενάρια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/trela-stin-argentini-gia-lionel-mesi-skepseis-typothei-chartonomismata-ton-1-000-pesos/">Τρέλα στην Αργεντινή για Λιονέλ Μέσι: Σκέψεις να τυπωθεί σε χαρτονομίσματα των 1.000 πέσος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/celebrities/gogo-tsampa-eksomologisi-gia-machi-alkool/">Γωγώ Τσαμπά: Η εξομολόγηση για τη μάχη με το αλκοόλ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/celebrities/thodoris-atheridis-meta-50-zoi-mou-kalyterefse/">Θοδωρής Αθερίδης: Mετά τα 50 η ζωή μου καλυτέρευσε</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/celebrities/thymaste-marouska-apo-tous-dyo-ksenous-deite-pos-einai-kai-kanei-simera/">Θυμάστε τη Μαρούσκα από τους «Δύο Ξένους»; Δείτε πώς είναι και τι κάνει σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/sports/athlitikes-metadoseis-tis-imeras-472/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/culture/noumero-31328-synechizei-tin-poreia-tou-sto-theatro-lithografeion/">Το Νούμερο 31328 συνεχίζει την πορεία του στο Θέατρο Λιθογραφείον</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/culture/polyedro-parousiazetai-vivlio-pligi-tou-kosmou/">Πολύεδρο: Παρουσιάζεται το βιβλίο «Η πληγή του κόσμου»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/dyt-ellada-synelifthisan-dyo-anilikoi-gia-tin-epithesi-scholeio-espasan-cheri-mathiti-gklomp/">Δυτ. Ελλάδα: Συνελήφθησαν δύο ανήλικοι για την επίθεση σε σχολείο &#8211; Εσπασαν το χέρι μαθητή με γκλομπ!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/acha%ce%90a-53chronos-kai-61chroni-echasan-aifnidia-tin-zoi-tous/">Αχαΐα: 53χρονος και 61χρονη έχασαν αιφνίδια την ζωή τους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/korinthos-diasolinothike-koritsaki-25-eton-koronoio-machi-ton-giatron-gia-kratisoun-sti-zoi/">Κόρινθος: Διασωληνώθηκε κοριτσάκι 2,5 ετών με κορονοϊό &#8211; Μάχη των γιατρών για να το κρατήσουν στη ζωή!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/marousi-kougias-analamvanei-tin-17chroni-pou-skotose-tin-22chroni-fili-tis/">Μαρούσι: Ο Κούγιας αναλαμβάνει την 17χρονη που σκότωσε την 22χρονη φίλη της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/ksylodarmos-papa-apo-odigo-taksi-logo-seksoualikis-parenochlisis/">Ξυλοδαρμός παπά από οδηγό ταξί λόγω σεξουαλικής παρενόχλησης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/gynaika-pnigike-trogontas-souvlaki-stin-kozani-tin-esose-astynomikos/">Γυναίκα «πνίγηκε» τρώγοντας σουβλάκι στην Κοζάνη &#8211; Την έσωσε αστυνομικός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/cheiropedes-andra-pou-parenochlise-seksoualika-gynaika-mesa-leoforeio/">Χειροπέδες σε άνδρα που παρενόχλησε σεξουαλικά γυναίκα μέσα σε λεωφορείο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/pao-mprosta-neo-epidotoumeno-programma-katartisis-150-000-ergazomenon/">«Πάω Μπροστά»: Νέο επιδοτούμενο πρόγραμμα κατάρτισης 150.000 εργαζομένων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/epipleon-metra-christougenna-gia-tin-asfaleia-ton-politon-9-000-astynomikoi-stous-dromous/">Επιπλέον μέτρα τα Χριστούγεννα για την ασφάλεια των πολιτών – 9.000 αστυνομικοί στους δρόμους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/al-tsipras-gia-tin-kyvernisi-mitsotaki-ithopoios-simaineitipota/">Αλ. Τσίπρας: «Για την κυβέρνηση Μητσοτάκη, ηθοποιός σημαίνει…τίποτα»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/karathanasopoulos-laos-min-perimenei-sotires-pou-anadianemoun-ftocheia/">Ν. Καραθανασόπουλος: Ο λαός να μην περιμένει «σωτήρες» που αναδιανέμουν τη φτώχεια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/androulakis-zito-ischyri-entoli-apo-tin-proti-kyriaki-gia-pame-mprosta-mia-ischyri-kyvernisi/">Ν. Ανδρουλάκης: Ζητώ ισχυρή εντολή από την πρώτη Κυριακή για να πάμε μπροστά με μία ισχυρή κυβέρνηση</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/qatargate-poios-einai-36chronos-italos-evrovouleftis-pou-kaiei-eva-kaili/">Qatargate: Ποιος είναι ο 36χρονος Ιταλός ευρωβουλευτής που «καίει» η Εύα Καϊλή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/voridis-edose-tin-imerominia-gia-tis-ekloges-2023/">Ο Βορίδης «έδωσε» την ημερομηνία για τις εκλογές 2023</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/thiriodis-kyklonas-pagonei-tis-inomenes-politeies-stous-40-vathmous-kelsiou/">Θηριώδης κυκλώνας «παγώνει» τις Ηνωμένες Πολιτείες &#8211; Στους -40 βαθμούς Κελσίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/world/synantisi-zelenski-misel-kai-fon-nter-laien-stis-3-fevrouariou/">Συνάντηση Ζελένσκι με Σ. Μισέλ και Φον ντερ Λάιεν, στις 3 Φεβρουαρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/hellas/aypnia-treis-kiniseis-mat-pou-tha-sas-chalarosoun-prin-ton-ypno/">Αϋπνία: Τρεις κινήσεις ματ που θα σας χαλαρώσουν πριν τον ύπνο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/business/afksiseis-fotia-30-sta-timologia-tou-revmatos-poies-epidotiseis-tha-anakoinosei-kyvernisi/">Αυξήσεις &#8211; φωτιά 30% στα τιμολόγια του ρεύματος &#8211; Ποιες επιδοτήσεις θα ανακοινώσει η κυβέρνηση</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/patra-toumpare-aftokinito-stin-perimetriki/">Πάτρα: «Τούμπαρε» αυτοκίνητο στην Περιμετρική</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/dyt-ellada-ierosyloi-eklepsan-stavrous-aksias-2-500-evro-apo-ekklisia/">Δυτ. Ελλάδα: Ιερόσυλοι έκλεψαν σταυρούς αξίας 2.500 ευρώ από εκκλησία!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/dimos-erymanthou-moirastikan-trofima-110-oikonomika-adynames-oikogeneies/">Δήμος Ερυμάνθου: Μοιράστηκαν τρόφιμα σε 110 οικονομικά αδύναμες οικογένειες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/12/patra-west-greece/chtypima-kleftokotadon-chorio-tis-aitoloakarnanias/">«Χτύπημα» κλεφτοκοτάδων σε χωριό της Αιτωλοακαρνανίας</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="http://live24.gr/radio/generic.jsp?sid=3307" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/12/business/skrekas-diplasia-epidotisi-gia-revma-ton-ianouario-pos-diamorfonetai-gia-noikokyria-kai-epicheiriseis/" title="Σκρέκας: Διπλάσια επιδότηση για το ρεύμα τον Ιανουάριο &#8211; Πως διαμορφώνεται για νοικοκυριά και επιχειρήσεις" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/12/3-166-336x200.jpg" class="image wp-post-image" alt="" title="Σκρέκας: Διπλάσια επιδότηση για το ρεύμα τον Ιανουάριο &#8211; Πως διαμορφώνεται για νοικοκυριά και επιχειρήσεις" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/12/business/skrekas-diplasia-epidotisi-gia-revma-ton-ianouario-pos-diamorfonetai-gia-noikokyria-kai-epicheiriseis/" title="Σκρέκας: Διπλάσια επιδότηση για το ρεύμα τον Ιανουάριο &#8211; Πως διαμορφώνεται για νοικοκυριά και επιχειρήσεις">Σκρέκας: Διπλάσια επιδότηση για το ρεύμα τον Ιανουάριο &#8211; Πως διαμορφώνεται για νοικοκυριά και επιχειρήσεις</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-23T13:49:59+00:00" class="meta-item">23/12/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Ο υπουργός Ενέργειας Κώστας Σκρέκας ανακοινώνει τις επιδοτήσεις για το ρεύμα για το μήνα Ιανουάριο.&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/12/business/ellada-defteri-pio-akrivi-amolyvdi-stin-evropi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/3-164-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η Ελλάδα με τη δεύτερη πιο ακριβή αμόλυβδη στην Ευρώπη" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/3-164-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/3-164-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/3-164-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/12/business/ellada-defteri-pio-akrivi-amolyvdi-stin-evropi/">Η Ελλάδα με τη δεύτερη πιο ακριβή αμόλυβδη στην Ευρώπη</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-12-23T11:13:34+00:00" class="meta-item">23/12/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/12/business/tte-viosimo-elliniko-chreos-prokyptei-apo-enallaktika-senaria/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/3-163-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΤτΕ: Βιώσιμο το ελληνικό χρέος &#8211; Τι προκύπτει από τα εναλλακτικά σενάρια" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/3-163-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/3-163-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/3-163-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/12/business/tte-viosimo-elliniko-chreos-prokyptei-apo-enallaktika-senaria/">ΤτΕ: Βιώσιμο το ελληνικό χρέος &#8211; Τι προκύπτει από τα εναλλακτικά σενάρια</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-12-23T11:12:05+00:00" class="meta-item">23/12/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/12/business/afksiseis-fotia-30-sta-timologia-tou-revmatos-poies-epidotiseis-tha-anakoinosei-kyvernisi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/2-491-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αυξήσεις &#8211; φωτιά 30% στα τιμολόγια του ρεύματος &#8211; Ποιες επιδοτήσεις θα ανακοινώσει η κυβέρνηση" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/2-491-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/2-491-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/2-491-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/12/business/afksiseis-fotia-30-sta-timologia-tou-revmatos-poies-epidotiseis-tha-anakoinosei-kyvernisi/">Αυξήσεις &#8211; φωτιά 30% στα τιμολόγια του ρεύματος &#8211; Ποιες επιδοτήσεις θα ανακοινώσει η κυβέρνηση</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-12-23T09:35:52+00:00" class="meta-item">23/12/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-448320 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/" title="Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/12/messi-336x200.jpg" class="image wp-post-image" alt="" title="Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/12/sports/ntel-mposke-gia-mesi-ekana-panta-gia-ton-peiso-paiksei-gia-tin-ethniki-ispanias/">Ντελ Μπόσκε για Μέσι: «Έκανα τα πάντα για να τον πείσω να παίξει για την εθνική Ισπανίας»</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T00:55:24+00:00" class="meta-item">24/12/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-448315 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/12/sports/ronalnto-opadoi-tis-giounaitent-tragoudisan-neo-synthima-kata-tou-cr7/" title="Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/12/ronaldo-portugal-3-336x200.jpg" class="image wp-post-image" alt="" title="Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/12/sports/ronalnto-opadoi-tis-giounaitent-tragoudisan-neo-synthima-kata-tou-cr7/">Ρονάλντο: Οι οπαδοί της Γιουνάιτεντ τραγούδησαν νέο σύνθημα κατά του CR7</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T00:52:51+00:00" class="meta-item">24/12/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-448311 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/12/sports/timoria-kekleismenon-ton-thyron-gia-dyo-paichnidia-ston-pas-giannina-vary-prostimo-ston-olympiako/" title="Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/12/pas-336x200.jpg" class="image wp-post-image" alt="" title="Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/12/sports/timoria-kekleismenon-ton-thyron-gia-dyo-paichnidia-ston-pas-giannina-vary-prostimo-ston-olympiako/">Τιμωρία κεκλεισμένων των θυρών για δύο παιχνίδια στον ΠΑΣ Γιάννινα, βαρύ πρόστιμο στον Ολυμπιακό</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T00:50:55+00:00" class="meta-item">24/12/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-448307 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/12/sports/anantolou-efes-panathinaikos-88-69-soma-stin-poli-myalo-sto-ntermpi-tou-oaka/" title="Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/12/bacon2-336x200.jpg" class="image wp-post-image" alt="" title="Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/12/sports/anantolou-efes-panathinaikos-88-69-soma-stin-poli-myalo-sto-ntermpi-tou-oaka/">Αναντολού Εφές &#8211; Παναθηναϊκός 88-69: Το σώμα στην Πόλη, το μυαλό στο ντέρμπι του ΟΑΚΑ</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T00:49:16+00:00" class="meta-item">24/12/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Στήριξη και αποδοχή!" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-300x197.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-768x505.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-1024x673.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/107607873_10216346173797213_3443947878337927198_n-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/12/stories-by-social-media/stiriksi-kai-apodochi/" title="Στήριξη και αποδοχή!">
							Στήριξη και αποδοχή!</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:34:27+00:00" class="meta-item">24/12/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Το ξεχείλωμα της εορταστικής περιόδου" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/316820827_10229476380435904_691197941880010550_n-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/12/stories-by-social-media/ksecheiloma-tis-eortastikis-periodou/" title="Το ξεχείλωμα της εορταστικής περιόδου">
							Το ξεχείλωμα της εορταστικής περιόδου</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:24:50+00:00" class="meta-item">24/12/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Περί ορίων" srcset="https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/12/Δημόπουλου-καλη-copy-1-copy-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/12/stories-by-social-media/peri-orion/" title="Περί ορίων">
							Περί ορίων</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-12-24T01:15:22+00:00" class="meta-item">24/12/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u00ab\u0388\u03c7\u03b1\u03c3\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03b4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03bc\u03bf\u03c5 \u03c6\u03cd\u03bb\u03b1\u03ba\u03b5\u03c2 \u03ac\u03b3\u03b3\u03b5\u03bb\u03bf\u03c5\u03c2\u2026\u00bb","url":"https:\/\/alphapatras.gr\/2022\/12\/stories-by-social-media\/echasa-tous-dikous-mou-fylakes-angelous\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/12\/320557821_864809744662750_3301754686810652564_n-1.jpg","width":581,"height":452},"datePublished":"2022-12-24T01:04:05+00:00","dateModified":"2022-12-24T01:06:32+00:00","author":{"@type":"Person","name":"Alpha Patras - D"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/12\/stories-by-social-media\/echasa-tous-dikous-mou-fylakes-angelous\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1671780507/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 23 Dec 2022 22:36:47 GMT -->
