
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<meta property="og:url" content="https://alphapatras.gr/2022/11/hellas/erevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Ελλάδα" />
<meta property="og:title" content="Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία" />
<meta property="og:description" content="Σύμφωνα με μια νέα μελέτη που δημοσιεύτηκε στο περιοδικό Environmental Science &amp; Technology, δεν είναι ασφαλές να πίνουμε το νερό της βροχής, λόγω της υψηλής περιεκτικότητας σε «παντοτινές χημικές ουσίες». Ερευνητές βρήκαν ότι, οι χημικές αυτές ουσίες είναι ανθρωπογενείς, και χρησιμοποιούνται σε πολλά προϊόντα, όπως συσκευασίες τροφίμων, αντικολλητικά μαγειρικά σκεύη&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/11/3-220.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/11/3-220.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία" />
<meta name="twitter:description" content="Σύμφωνα με μια νέα μελέτη που δημοσιεύτηκε στο περιοδικό Environmental Science &amp; Technology, δεν είναι ασφαλές να πίνουμε το νερό της βροχής, λόγω της υψηλής περιεκτικότητας σε «παντοτινές χημικές ουσίες». Ερευνητές βρήκαν ότι, οι χημικές αυτές ουσίες είναι ανθρωπογενείς, και χρησιμοποιούνται σε πολλά προϊόντα, όπως συσκευασίες τροφίμων, αντικολλητικά μαγειρικά σκεύη&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/11/3-220.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- ERROR: WP-Optimize Minify was not allowed to save its cache on - wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-keyword-target1.0.1.min.css --><!-- Please check if the path above is correct and ensure your server has write permission there! --><link rel='stylesheet' id='keyword-target-css'  href='https://alphapatras.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-aa3fa312765c4392b92042cdda0c6aaa.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-header-10781f36.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Θεσσαλονίκη: Έριξε κουτουλιά και εγκατέλειψε αναίσθητο οδηγό ταξί μετά από τροχαίο' href='https://alphapatras.gr/2022/11/hellas/thessaloniki-erikse-koutoulia-kai-egkateleipse-anaisthito-odigo-taksi-meta-apo-trochaio/' />
<link rel='next' title='Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του' href='https://alphapatras.gr/2022/11/hellas/chania-pyrovolise-aerovolo-gata-tou-geitona-tou/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=436876' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F&#038;format=xml" />
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
             siteId: 513504,
            pageId: 1609033,
            formats: [
                 { id: 80268 }
            ],
            target: 'type=post;id=436876;name=Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία;category=Ελλάδα;reporter=Alpha Patras - X;gs_cat=gl_greek;gs_cat=gt_mixed;gs_cat=custom_neg_brand_suitability_athenian_brewery;gs_cat=gs_science;gs_cat=gs_health;gs_cat=gs_food;gs_cat=gs_science_environ;gs_cat=gs_food_kitchen;gs_cat=gt_positive_curiosity;gs_cat=gv_safe' + ''
        });
    });
</script><meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'alphapatras.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'CC1YBdQNHuU0N', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-436876 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του">Έκρυβε στο σπίτι το πτώμα της γυναίκας του</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/patra-west-greece/manesi-kalavryton-73chronos-anoikse-pyr-kata-36chronou-sygchorianou-tou/" title="Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του">Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/patra-west-greece/roula-pispirigkou-pire-paratasi-gia-apologithei-gia-tous-thanatous-iridas-kai-malenas/" title="Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας">Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-vrethike-nekri-mesa-sto-spiti-tis/" title="Πάτρα: Βρέθηκε νεκρή μέσα στο σπίτι της">Πάτρα: Βρέθηκε νεκρή μέσα στο σπίτι της</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/patra-west-greece/niki-kerameos-adiathesia-tis-kata-diarkeia-tis-episkepsis-sta-lechaina/" title="Νίκη Κεραμέως: Η αδιαθεσία της κατά τη διάρκεια της επίσκεψης στα Λεχαινά">Νίκη Κεραμέως: Η αδιαθεσία της κατά τη διάρκεια της επίσκεψης στα Λεχαινά</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/business/akriveia-sta-ypsi-times-ton-galaktokomikon-eidos-polyteleias-feta/" title="Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα">Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/business/proypologismos-forologika-esoda-51-dis-evro-pano-apo-ton-stocho-sto-dekamino/" title="Προϋπολογισμός: Φορολογικά έσοδα 5,1 δισ. ευρώ πάνω από τον στόχο στο δεκάμηνο">Προϋπολογισμός: Φορολογικά έσοδα 5,1 δισ. ευρώ πάνω από τον στόχο στο δεκάμηνο</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/11/business/sev-pososto-ano-tou-70-ton-epicheiriseon-efarmozei-idi-yvridiko-montelo-tilergasias/" title="ΣΕΒ: Ποσοστό άνω του 70% των επιχειρήσεων εφαρμόζει ήδη υβριδικό μοντέλο τηλεργασίας">ΣΕΒ: Ποσοστό άνω του 70% των επιχειρήσεων εφαρμόζει ήδη υβριδικό μοντέλο τηλεργασίας</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/hellas/"><span itemprop="title">Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-436876" class="post-436876 post type-post status-publish format-standard has-post-thumbnail category-hellas">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-7"><a href="https://alphapatras.gr/category/hellas/" title="Ελλάδα">Ελλάδα</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-11-16T10:43:56+00:00">16/11/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/11/hellas/erevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F11%2F3-220.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F&#038;name=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%83%CE%BF%CE%BA%3A+%CF%84%CE%BF+%CE%BD%CE%B5%CF%81%CF%8C+%CF%84%CE%B7%CF%82+%CE%B2%CF%81%CE%BF%CF%87%CE%AE%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%AD%CF%87%CE%B5%CE%B9+%C2%AB%CF%80%CE%B1%CE%BD%CF%84%CE%BF%CF%84%CE%B9%CE%BD%CE%AC+%CF%87%CE%B7%CE%BC%CE%B9%CE%BA%CE%AC%C2%BB%2C+%CE%BC%CE%B7+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%83%CE%BF%CE%BA%3A%20%CF%84%CE%BF%20%CE%BD%CE%B5%CF%81%CF%8C%20%CF%84%CE%B7%CF%82%20%CE%B2%CF%81%CE%BF%CF%87%CE%AE%CF%82%20%CF%80%CE%B5%CF%81%CE%B9%CE%AD%CF%87%CE%B5%CE%B9%20%C2%AB%CF%80%CE%B1%CE%BD%CF%84%CE%BF%CF%84%CE%B9%CE%BD%CE%AC%20%CF%87%CE%B7%CE%BC%CE%B9%CE%BA%CE%AC%C2%BB%2C%20%CE%BC%CE%B7%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/11/3-220.jpg" title="Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία">
			
						
								
					<img width="702" height="451" src="https://alphapatras.gr/wp-content/uploads/2022/11/3-220-702x451.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Σύμφωνα με μια νέα μελέτη που δημοσιεύτηκε στο περιοδικό Environmental Science &amp; Technology, δεν είναι ασφαλές να πίνουμε το νερό της βροχής, λόγω της υψηλής περιεκτικότητας σε «παντοτινές χημικές ουσίες».</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80268"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80268");  // Format : In Read (1x1) 1x1

    });

</script></div>

<p>Ερευνητές βρήκαν ότι, οι χημικές αυτές ουσίες είναι ανθρωπογενείς, και χρησιμοποιούνται σε πολλά προϊόντα, όπως συσκευασίες τροφίμων, αντικολλητικά μαγειρικά σκεύη και αδιάβροχα ρούχα. Μπορούν να εξαπλωθούν στην ατμόσφαιρα και βρίσκονται πλέον παντού, συμπεριλαμβανομένου και του ανθρώπινου αίματος!<br />
Τι εννοούμε με τον όρο των «παντοτινών χημικών»;<br />
Οι υπερφθοριωμένες αλκυλιωμένες ουσίες (PFAS) ονομάζονται «παντοτινά χημικά», επειδή μπορούν να παραμείνουν στο περιβάλλον για χιλιάδες χρόνια. Περιλαμβάνουν περισσότερες από 4.700 χημικές ουσίες και χρησιμοποιούνται ευρέως σε καταναλωτικά προϊόντα. Ενώ έφεραν επανάσταση σε διάφορους τομείς καθώς, μεταξύ άλλων, καθιστούν τα υφάσματα ανθεκτικά στο νερό και τους λεκέδες και παράλληλα επιμηκύνουν τη διάρκεια ζωής πολλών προϊόντων, έχουν επιπτώσεις τόσο σημαντικές, που απειλούν την υγεία τόσο του ανθρώπου όσο και του περιβάλλοντος.</p>
<p>Κατά τη διάρκεια των τελευταίων 20 ετών, πολλές χώρες έχουν μειώσει τα συνιστώμενα όριά τους σχετικά με τα PFAS, λόγω των νέων δεδομένων σχετικά με την τοξική τους φύση. Αν και στον βιομηχανικό κόσμο δεν πίνουμε συχνά το νερό της βροχής, πολλοί άνθρωποι σε διάφορα μέρη του πλανήτη αναμένουν το βρόχινο νερό για να ξεδιψάσουν!</p>
<p>Η νέα έρευνα διαπίστωσε ότι τα επίπεδα PFAS στο νερό της βροχής, παγκοσμίως, συχνά υπερβαίνουν σε μεγάλο βαθμό τα ασφαλή επίπεδα για το πόσιμο νερό. Κατά τον ίδιο τρόπο, το έδαφος σε όλο τον κόσμο είναι, επίσης, μολυσμένο.</p>
<p>Οι ερευνητές τονίζουν τη σημασία της ταχείας ανάληψης δράσης για την πρόληψη περαιτέρω ζημιών και μόλυνσης, η οποία θα απαιτούσε μεγάλη επένδυση σε προηγμένη τεχνολογία καθαρισμού, μέσω του άμεσου περιορισμού της χρήσης PFAS, όπου αυτό είναι εφικτό.</p>
<p>Τι κίνδυνο ενέχουν τα «παντοτινά χημικά» για την υγεία μας;<br />
Οι κίνδυνοι για την υγεία από την έκθεση σε αυτές τις ουσίες έχουν ερευνηθεί ευρέως. Διάφορες παθήσεις έχουν συνδεθεί με πιθανή μόλυνση από PFAS, όπως ο καρκίνος, η στειρότητα, βλάβες στο ήπαρ, επιπλοκές στην εγκυμοσύνη, προβλήματα μάθησης και συμπεριφοράς στα παιδιά, προβλήματα ανοσοποιητικού συστήματος και υψηλή χοληστερόλη.</p>
<p>Παρόλα αυτά, και ως αποτέλεσμα αυτής της νέας έρευνας, ορισμένοι ζητούν αυστηρότερους περιορισμούς όσον αφορά στα PFAS. «Δεν μπορεί κάποιοι να ωφελούνται οικονομικά, ενώ μολύνουν το πόσιμο νερό για εκατομμύρια άλλους, προκαλώντας έτσι σοβαρά προβλήματα υγείας», δήλωσε η διευθύνουσα σύμβουλος του Food Packing Foundation</p>
<!-- AI CONTENT END 5 -->
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F11%2F3-220.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F&amp;name=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%83%CE%BF%CE%BA%3A+%CF%84%CE%BF+%CE%BD%CE%B5%CF%81%CF%8C+%CF%84%CE%B7%CF%82+%CE%B2%CF%81%CE%BF%CF%87%CE%AE%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%AD%CF%87%CE%B5%CE%B9+%C2%AB%CF%80%CE%B1%CE%BD%CF%84%CE%BF%CF%84%CE%B9%CE%BD%CE%AC+%CF%87%CE%B7%CE%BC%CE%B9%CE%BA%CE%AC%C2%BB%2C+%CE%BC%CE%B7+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%83%CE%BF%CE%BA%3A%20%CF%84%CE%BF%20%CE%BD%CE%B5%CF%81%CF%8C%20%CF%84%CE%B7%CF%82%20%CE%B2%CF%81%CE%BF%CF%87%CE%AE%CF%82%20%CF%80%CE%B5%CF%81%CE%B9%CE%AD%CF%87%CE%B5%CE%B9%20%C2%AB%CF%80%CE%B1%CE%BD%CF%84%CE%BF%CF%84%CE%B9%CE%BD%CE%AC%20%CF%87%CE%B7%CE%BC%CE%B9%CE%BA%CE%AC%C2%BB%2C%20%CE%BC%CE%B7%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F11%2Fhellas%2Ferevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/11/hellas/thessaloniki-erikse-koutoulia-kai-egkateleipse-anaisthito-odigo-taksi-meta-apo-trochaio/" rel="prev">Θεσσαλονίκη: Έριξε κουτουλιά και εγκατέλειψε αναίσθητο οδηγό ταξί μετά από τροχαίο</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/11/hellas/chania-pyrovolise-aerovolo-gata-tou-geitona-tou/" rel="next">Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/11/4-51-214x140.jpg" class="image wp-post-image" alt="" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/4-51-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/11/4-51-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του">Έκρυβε στο σπίτι το πτώμα της γυναίκας του</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T13:11:50+00:00" class="meta-item">16/11/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/11/hellas/dolofonia-garyfallias-sti-syro-dikazetai-30chronos-pou-tin-erikse-ston-gkremo/" title="Δολοφονία Γαρυφαλλιάς: Στη Σύρο δικάζεται ο 30χρονος που την έριξε στον γκρεμό" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/11/3-222-214x140.jpg" class="image wp-post-image" alt="" title="Δολοφονία Γαρυφαλλιάς: Στη Σύρο δικάζεται ο 30χρονος που την έριξε στον γκρεμό" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/3-222-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/11/3-222-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/11/hellas/dolofonia-garyfallias-sti-syro-dikazetai-30chronos-pou-tin-erikse-ston-gkremo/" title="Δολοφονία Γαρυφαλλιάς: Στη Σύρο δικάζεται ο 30χρονος που την έριξε στον γκρεμό">Δολοφονία Γαρυφαλλιάς: Στη Σύρο δικάζεται ο 30χρονος που την έριξε στον γκρεμό</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T10:47:05+00:00" class="meta-item">16/11/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/11/hellas/chania-pyrovolise-aerovolo-gata-tou-geitona-tou/" title="Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/11/3-221-214x140.jpg" class="image wp-post-image" alt="" title="Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/3-221-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/11/3-221-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/11/hellas/chania-pyrovolise-aerovolo-gata-tou-geitona-tou/" title="Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του">Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T10:45:27+00:00" class="meta-item">16/11/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-11" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://pdeteba.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/10/e-banner-300x250x-axaia.gif' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img  src='https://alphapatras.gr/wp-content/uploads/2022/11/Banner-alumni-300921_336x2801.jpg' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/">Έκρυβε στο σπίτι το πτώμα της γυναίκας του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/manesi-kalavryton-73chronos-anoikse-pyr-kata-36chronou-sygchorianou-tou/">Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/roula-pispirigkou-pire-paratasi-gia-apologithei-gia-tous-thanatous-iridas-kai-malenas/">Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-vrethike-nekri-mesa-sto-spiti-tis/">Πάτρα: Βρέθηκε νεκρή μέσα στο σπίτι της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/niki-kerameos-adiathesia-tis-kata-diarkeia-tis-episkepsis-sta-lechaina/">Νίκη Κεραμέως: Η αδιαθεσία της κατά τη διάρκεια της επίσκεψης στα Λεχαινά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/business/akriveia-sta-ypsi-times-ton-galaktokomikon-eidos-polyteleias-feta/">Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/business/proypologismos-forologika-esoda-51-dis-evro-pano-apo-ton-stocho-sto-dekamino/">Προϋπολογισμός: Φορολογικά έσοδα 5,1 δισ. ευρώ πάνω από τον στόχο στο δεκάμηνο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/business/sev-pososto-ano-tou-70-ton-epicheiriseon-efarmozei-idi-yvridiko-montelo-tilergasias/">ΣΕΒ: Ποσοστό άνω του 70% των επιχειρήσεων εφαρμόζει ήδη υβριδικό μοντέλο τηλεργασίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/business/giannis-stournaras-ellada-echei-dosei-minyma-aksiopistias-stis-agores-den-tha-epireasoun-tin-oikonomia-ekloges/">Γιάννης Στουρνάρας: Η Ελλάδα έχει δώσει μήνυμα αξιοπιστίας στις αγορές – Δεν θα επηρεάσουν την οικονομία οι εκλογές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/podosfairo-pio-akrivi-11ada-ston-kosmo-aksias-1105-dis-evro/">Ποδόσφαιρο: Η πιο ακριβή 11αδα στον κόσμο αξίας 1,105 δισ. ευρώ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/basket-league-diaitites-tis-6is-agonistikis/">Basket League: Οι διαιτητές της 6ης αγωνιστικής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/athlitikes-metadoseis-tis-imeras-435/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/celebrities/kaiti-garmpi-apantisi-gia-fimologoumeni-kontra-tin-antzela-dimitriou/">Καίτη Γαρμπή: Η απάντηση για τη φημολογούμενη κόντρα με την Άντζελα Δημητρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/celebrities/stathis-schizas-aleksandra-panagiotarou-ekopsan-tis-kaftes-erotiseis-tous-sto-montaz-gnostis-ekpompis/">Στάθης Σχίζας &#8211; Αλεξάνδρα Παναγιώταρου: «Έκοψαν» τις καυτές ερωτήσεις τους στο μοντάζ γνωστής εκπομπής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/celebrities/ilias-mamalakis-stin-entatiki-gnostos-mageiras-echei-symvei/">Ηλίας Μαμαλάκης: Στην εντατική ο γνωστός μάγειρας – Τι έχει συμβεί;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/celebrities/ramona-vlanti-gia-viky-kagia-thelei-fanei-oti-kserei-apo-moda-kai-den-kserei/">Ραμόνα Βλαντή για Βίκυ Καγιά: «Θέλει να φανεί ότι ξέρει από μόδα και δεν ξέρει»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/culture/epikentro-epistrefei-parastasi-nai-ola/">Επίκεντρο+: Επιστρέφει η παράσταση «ΝΑΙ σε όλα»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/culture/taylor-swift-thriamvefse-sta-mtv-ema-2022-oloi-nikites-ton-vraveion/">Taylor Swift: Θριάμβευσε στα MTV EMA 2022 – Όλοι οι νικητές των βραβείων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/culture/korovesis-vradia-afieroma-tis-perifereias-dytikis-elladas-gia-100-chronia-apo-tin-mikrasiatiki-katastrofi-2/">Ν. Κοροβέσης: «Βραδιά &#8211; αφιέρωμα της Περιφέρειας Δυτικής Ελλάδας για τα 100 χρόνια από την Μικρασιατική καταστροφή»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/dolofonia-garyfallias-sti-syro-dikazetai-30chronos-pou-tin-erikse-ston-gkremo/">Δολοφονία Γαρυφαλλιάς: Στη Σύρο δικάζεται ο 30χρονος που την έριξε στον γκρεμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/chania-pyrovolise-aerovolo-gata-tou-geitona-tou/">Χανιά: Πυροβόλησε με αεροβόλο τη γάτα του γείτονά του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/erevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia/">Έρευνα-σοκ: το νερό της βροχής περιέχει «παντοτινά χημικά», μη ασφαλή για την υγεία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/thessaloniki-erikse-koutoulia-kai-egkateleipse-anaisthito-odigo-taksi-meta-apo-trochaio/">Θεσσαλονίκη: Έριξε κουτουλιά και εγκατέλειψε αναίσθητο οδηγό ταξί μετά από τροχαίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/irakleio-44chronos-epicheirise-aftoktonisei-kafstiko-ygro/">Ηράκλειο: 44χρονος επιχείρησε να αυτοκτονήσει με καυστικό υγρό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/pos-mporoun-pagidepsoun-kinito-sas-kai-ypoklepsoun-oles-tis-synomilies/">Πώς μπορούν να «παγιδέψουν» το κινητό σας και να υποκλέψουν όλες τις συνομιλίες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/vouli-katatethike-tropologia-gia-forologisi-ton-yperkerdon-stin-energeia/">Βουλή: Κατατέθηκε η τροπολογία για τη φορολόγηση των υπερκερδών στην ενέργεια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/androulakis-einai-foreis-mias-thesmikis-parakmis/">Ν. Ανδρουλάκης: Είναι φορείς μιας θεσμικής παρακμής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/kata-syriza-gia-tis-parakolouthiseis-anazita-sosivio-laspi-tin-toksikotita-kai-ton-dichasmo/">ΝΔ κατά ΣΥΡΙΖΑ για τις παρακολουθήσεις: Αναζητά ως σωσίβιο τη λάσπη, την τοξικότητα και τον διχασμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/tin-paraskevi-katathesi-vaksevani-gia-tis-parakolouthiseis/">Την Παρασκευή η κατάθεση Βαξεβάνη για τις παρακολουθήσεις</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/syriza-gia-schedio-nomou-gia-parakolouthiseis-mitsotakis-epicheirei-tin-episimopoiisi-tis-omerta/">ΣΥΡΙΖΑ για σχέδιο νόμου για παρακολουθήσεις: «Ο κ. Μητσοτάκης επιχειρεί την επισημοποίηση της ομερτά»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/episima-ypopsifios-tramp-stis-proedrikes-ekloges-tou-2024/">Επίσημα υποψήφιος ο Τραμπ στις προεδρικές εκλογές του 2024</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/sta-trofima-pou-petame-kai-aposyntithentai-ofeiletai-1-10-ton-aerion-tou-fainomenou-tou-thermokipiou/">Στα τρόφιμα που πετάμε και αποσυντίθενται, οφείλεται το 1/10 των αερίων του φαινομένου του θερμοκηπίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/polonia-oukrania-ektoksefse-ton-pyravlo-lene-ipa/">Πολωνία: «Η Ουκρανία εκτόξευσε τον πύραυλο» λένε οι ΗΠΑ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/nisi-pou-allazei-ethnikotita-kathe-6-mines/">Το νησί που αλλάζει εθνικότητα κάθε 6 μήνες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/poies-vitamines-chanete-otan-ksefloudizete-frouta-kai-lachanika/">Ποιες βιταμίνες χάνετε όταν ξεφλουδίζετε φρούτα και λαχανικά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/ileia-listes-chtypisan-ksana-makrisia-nychta-tromou-gia-oikogeneia/">Ηλεία: Ληστές «χτύπησαν» ξανά τα Μακρίσια – Νύχτα τρόμου για οικογένεια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-simera-kideia-tis-kathigitrias-elenis-paraskevopoulou/">Πάτρα: Σήμερα η κηδεία της καθηγήτριας Ελένης Παρασκευοπούλου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/acha%ce%90a-poia-periochi-katagrafike-mia-apo-tis-ypsiloteres-thermokrasies-tin-triti-deite-charti/">Αχαΐα: Σε ποια περιοχή καταγράφηκε μία από τις υψηλότερες θερμοκρασίες την Τρίτη &#8211; ΔΕΙΤΕ ΧΑΡΤΗ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-katadikastike-gia-kannavi-alla-telika-kalliergouse-karpouzia/">Πάτρα: Καταδικάστηκε για κάνναβη αλλά τελικά καλλιεργούσε… καρπούζια!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/acha%ce%90a-pou-tha-ginoun-dorean-rapid-tests-simera-tetarti-10/">Aχαΐα: Που θα γίνουν δωρεάν rapid tests σήμερα Τετάρτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/paidika-choria-sos-giortazoun-pente-chronia-parousias-tous-stin-patra/">Τα παιδικά χωρία SOS γιορτάζουν τα πέντε χρόνια παρουσίας τους στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/sta-kalavryta-tin-paraskevi-yfypourgos-chr-dimas/">Στα Καλάβρυτα την Παρασκευή ο υφυπουργός Χρ. Δήμας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/business/kalathi-tou-noikokyriou-nea-lista-proionta-pou-ischyei-apo-simera/">Καλάθι του νοικοκυριού: Η νέα λίστα με προϊόντα που ισχύει από σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-nosokomeio-agios-andreas-gemise-kliniki-apo-astheneis-covid/">Πάτρα-Nοσοκομείο Άγιος Ανδρέας : Γέμισε η κλινική από ασθενείς με covid</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/roula-pispirigkou-simera-apologia-gia-tous-thanatous-tis-malenas-kai-tis-iridas/">Ρούλα Πισπιρίγκου: Σήμερα η απολογία για τους θανάτους της Μαλένας και της Ίριδας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-kairos-simera-tetarti-28/">Πάτρα: Ο καιρός σήμερα Τετάρτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/mountial-2022-programma-kai-tileoptikes-metadoseis/">Μουντιάλ 2022: Το πρόγραμμα και οι τηλεοπτικές μεταδόσεις</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/436769/">Οι 32 αποστολές των εθνικών ομάδων στο Παγκόσμιο Κύπελλο του Κατάρ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/sports/panathinaikos-apofasizoun-gia-21-metagrafes-giovanovits-kai-dioikisi/">Παναθηναϊκός: Αποφασίζουν για 2+1 μεταγραφές Γιοβάνοβιτς και διοίκηση</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/stories-by-social-media/emeine-parapono-lykos/">Έμεινε με το παράπονο ο λύκος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/stories-by-social-media/ochi-niko/">&#8216;Οχι, ρε Νίκο&#8230;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/stories-by-social-media/min-chasete%f0%9f%8c%9f%f0%9f%8c%9f%f0%9f%8c%9f%f0%9f%8c%9f%f0%9f%8c%9f/">Μην το χάσετε!🌟🌟🌟🌟🌟</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-vrochi-efere-plimmyres/">Πάτρα: Η βροχή έφερε πλημμύρες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/dyt-ellada-ton-plakose-freza-nosilevetai-diasolinomenos/">Δυτ. Ελλάδα: Τον πλάκωσε η φρέζα &#8211; Νοσηλεύεται διασωληνωμένος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/nea-epithesi-ton-roson-sto-kievo-vinteo/">Νέα επίθεση των Ρώσων στο Κίεβο &#8211; Βίντεο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/patra-parasyrsi-pezou-stin-ano-poli/">Πάτρα: Παράσυρση πεζού στην Άνω πόλη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/sfakianakis-kseperna-400-ekat-evro-etisios-zimia-apo-ilektronikes-apates-stin-ellada/">Μ. Σφακιανάκης: «Ξεπερνά τα 400 εκατ. ευρώ ετησίως η ζημία από ηλεκτρονικές απάτες στην Ελλάδα»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/vomva-apo-tin-taz-erntogan-gnorize-panta-eksarchis-gia-tin-epithesi/">«Βόμβα» από την TAZ: Ο Ερντογάν γνώριζε τα πάντα εξαρχής για την επίθεση</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/kozani-mathitis-apeilouse-pesei-apo-tin-skepi-tou-epal-epeidi-tou-allazoun-scholeio/">Κοζάνη: Μαθητής απειλούσε να πέσει από την σκεπή του ΕΠΑΛ επειδή του αλλάζουν σχολείο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/pleyris-gia-ekrixi-stin-konstantinoypoli/">Θάνος Πλεύρης για έκρηξη στην Κωνσταντινούπολη: «Αδιανόητη η αντιμετώπιση της Ελληνίδας τραυματία»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/mitsotakis-emvoliasmos-kata-tis-epochikis-gripis-prochoraei-video/">Μητσοτάκης: Ο εμβολιασμός κατά της εποχικής γρίπης προχωράει (video)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/nikos-konstantopoulos-sti-meth-tou-nosokomeiou-sotiria/">Νίκος Κωνσταντόπουλος: Στη ΜΕΘ του Νοσοκομείου «Σωτηρία»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/thessaloniki-epithesi-petres-dechthike-astynomiki-dimoiria/">Θεσσαλονίκη: Επίθεση με πέτρες δέχθηκε αστυνομική διμοιρία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/synelifthi-46chronos-sto-marousi-gia-lektikes-epitheseis-gynaikes/">Συνελήφθη 46χρονος στο Μαρούσι για λεκτικές επιθέσεις σε γυναίκες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/world/nees-apeiles-mpachtseli-ellada-epekteinei-chorika-tis-ydata-tha-simainei-polemos/">Νέες απειλές Μπαχτσελί: «Αν η Ελλάδα επεκτείνει τα χωρικά της ύδατα, θα σημαίνει πόλεμος»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/perifereia-dyt-elladas-eortasmos-tou-polytechneiou-stin-patra/">Περιφέρεια Δυτ. Ελλάδας: Ο εορτασμός του Πολυτεχνείου στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/chyta-floka-apofasistike-ginoun-anagkaies-mikroallages-sto-tefchos-dimopratisis/">ΧΥΤΑ Φλόκα: Αποφασίστηκε να γίνουν οι αναγκαίες μικροαλλαγές στο τεύχος δημοπράτησης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/synechizetai-ergo-veltiosis-tou-dromou-apo-roupakia-mechri-ton-galaro/">Συνεχίζεται το έργο βελτίωσης του δρόμου από τη Ρουπακιά μέχρι τον Γάλαρο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/korovesis-vradia-afieroma-tis-perifereias-dytikis-elladas-gia-100-chronia-apo-tin-mikrasiatiki-katastrofi/">Ν. Κοροβέσης: «Βραδιά &#8211; αφιέρωμα της Περιφέρειας Δυτικής Ελλάδας για τα 100 χρόνια από την Μικρασιατική καταστροφή»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/11/hellas/koronoios-55-917-krousmata-tin-teleftaia-evdomada/">Κορονοϊός: 55.917 κρούσματα την τελευταία εβδομάδα</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/11/business/akriveia-sta-ypsi-times-ton-galaktokomikon-eidos-polyteleias-feta/" title="Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/11/2-112-336x200.jpg" class="image wp-post-image" alt="" title="Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/11/business/akriveia-sta-ypsi-times-ton-galaktokomikon-eidos-polyteleias-feta/" title="Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα">Ακρίβεια: Στα ύψη οι τιμές των γαλακτοκομικών – Είδος πολυτελείας η φέτα</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T11:15:57+00:00" class="meta-item">16/11/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Eίδος πολυτελείας τείνει να γίνει το γάλα και τα τυριά για τα νοικοκυριά, με τις&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/11/business/proypologismos-forologika-esoda-51-dis-evro-pano-apo-ton-stocho-sto-dekamino/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/2-111-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Προϋπολογισμός: Φορολογικά έσοδα 5,1 δισ. ευρώ πάνω από τον στόχο στο δεκάμηνο" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/2-111-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/2-111-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/11/2-111-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/11/business/proypologismos-forologika-esoda-51-dis-evro-pano-apo-ton-stocho-sto-dekamino/">Προϋπολογισμός: Φορολογικά έσοδα 5,1 δισ. ευρώ πάνω από τον στόχο στο δεκάμηνο</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-11-16T11:14:08+00:00" class="meta-item">16/11/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/11/business/sev-pososto-ano-tou-70-ton-epicheiriseon-efarmozei-idi-yvridiko-montelo-tilergasias/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/2-110-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΣΕΒ: Ποσοστό άνω του 70% των επιχειρήσεων εφαρμόζει ήδη υβριδικό μοντέλο τηλεργασίας" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/2-110-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/2-110-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/11/2-110-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/11/business/sev-pososto-ano-tou-70-ton-epicheiriseon-efarmozei-idi-yvridiko-montelo-tilergasias/">ΣΕΒ: Ποσοστό άνω του 70% των επιχειρήσεων εφαρμόζει ήδη υβριδικό μοντέλο τηλεργασίας</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-11-16T11:12:07+00:00" class="meta-item">16/11/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/11/business/giannis-stournaras-ellada-echei-dosei-minyma-aksiopistias-stis-agores-den-tha-epireasoun-tin-oikonomia-ekloges/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/2-109-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Γιάννης Στουρνάρας: Η Ελλάδα έχει δώσει μήνυμα αξιοπιστίας στις αγορές – Δεν θα επηρεάσουν την οικονομία οι εκλογές" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/2-109-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/2-109-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/11/2-109-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/11/business/giannis-stournaras-ellada-echei-dosei-minyma-aksiopistias-stis-agores-den-tha-epireasoun-tin-oikonomia-ekloges/">Γιάννης Στουρνάρας: Η Ελλάδα έχει δώσει μήνυμα αξιοπιστίας στις αγορές – Δεν θα επηρεάσουν την οικονομία οι εκλογές</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-11-16T11:10:32+00:00" class="meta-item">16/11/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-436925 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/11/sports/podosfairo-pio-akrivi-11ada-ston-kosmo-aksias-1105-dis-evro/" title="Ποδόσφαιρο: Η πιο ακριβή 11αδα στον κόσμο αξίας 1,105 δισ. ευρώ" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/11/1-252-336x200.jpg" class="image wp-post-image" alt="" title="Ποδόσφαιρο: Η πιο ακριβή 11αδα στον κόσμο αξίας 1,105 δισ. ευρώ" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/11/sports/podosfairo-pio-akrivi-11ada-ston-kosmo-aksias-1105-dis-evro/">Ποδόσφαιρο: Η πιο ακριβή 11αδα στον κόσμο αξίας 1,105 δισ. ευρώ</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T11:08:23+00:00" class="meta-item">16/11/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-436921 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/11/sports/basket-league-diaitites-tis-6is-agonistikis/" title="Basket League: Οι διαιτητές της 6ης αγωνιστικής" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/11/3-230-336x200.jpg" class="image wp-post-image" alt="" title="Basket League: Οι διαιτητές της 6ης αγωνιστικής" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/11/sports/basket-league-diaitites-tis-6is-agonistikis/">Basket League: Οι διαιτητές της 6ης αγωνιστικής</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T11:04:36+00:00" class="meta-item">16/11/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-436916 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/11/sports/athlitikes-metadoseis-tis-imeras-435/" title="Οι αθλητικές μεταδόσεις της ημέρας" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/11/9-9-336x200.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/9-9-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2022/11/9-9-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/11/9-9-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/11/sports/athlitikes-metadoseis-tis-imeras-435/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T11:02:32+00:00" class="meta-item">16/11/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-436774 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/11/sports/mountial-2022-programma-kai-tileoptikes-metadoseis/" title="Μουντιάλ 2022: Το πρόγραμμα και οι τηλεοπτικές μεταδόσεις" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/11/worldcup-336x200.jpg" class="image wp-post-image" alt="" title="Μουντιάλ 2022: Το πρόγραμμα και οι τηλεοπτικές μεταδόσεις" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/11/sports/mountial-2022-programma-kai-tileoptikes-metadoseis/">Μουντιάλ 2022: Το πρόγραμμα και οι τηλεοπτικές μεταδόσεις</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T01:34:35+00:00" class="meta-item">16/11/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/4-51-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/4-51-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/4-51-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/11/hellas/ekryve-sto-spiti-ptoma-tis-gynaikas-tou/" title="Έκρυβε στο σπίτι το πτώμα της γυναίκας του">
							Έκρυβε στο σπίτι το πτώμα της γυναίκας του</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T13:11:50+00:00" class="meta-item">16/11/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/manesi-kalavryton-73chronos-anoikse-pyr-kata-36chronou-sygchorianou-tou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/2-115-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/2-115-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/2-115-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/11/patra-west-greece/manesi-kalavryton-73chronos-anoikse-pyr-kata-36chronou-sygchorianou-tou/" title="Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του">
							Μάνεσι Τριταίας: 73χρονος άνοιξε πυρ κατά 36χρονου συγχωριανού του</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T12:13:23+00:00" class="meta-item">16/11/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/11/patra-west-greece/roula-pispirigkou-pire-paratasi-gia-apologithei-gia-tous-thanatous-iridas-kai-malenas/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/11/3-194-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας" srcset="https://alphapatras.gr/wp-content/uploads/2022/11/3-194-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/11/3-194-785x516.jpg 785w, https://alphapatras.gr/wp-content/uploads/2022/11/3-194-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/11/3-194-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/11/patra-west-greece/roula-pispirigkou-pire-paratasi-gia-apologithei-gia-tous-thanatous-iridas-kai-malenas/" title="Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας">
							Ρούλα Πισπιρίγκου: Πήρε παράταση για να απολογηθεί για τους θανάτους Ίριδας και Μαλένας</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-11-16T12:17:38+00:00" class="meta-item">16/11/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0388\u03c1\u03b5\u03c5\u03bd\u03b1-\u03c3\u03bf\u03ba: \u03c4\u03bf \u03bd\u03b5\u03c1\u03cc \u03c4\u03b7\u03c2 \u03b2\u03c1\u03bf\u03c7\u03ae\u03c2 \u03c0\u03b5\u03c1\u03b9\u03ad\u03c7\u03b5\u03b9 \u00ab\u03c0\u03b1\u03bd\u03c4\u03bf\u03c4\u03b9\u03bd\u03ac \u03c7\u03b7\u03bc\u03b9\u03ba\u03ac\u00bb, \u03bc\u03b7 \u03b1\u03c3\u03c6\u03b1\u03bb\u03ae \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c5\u03b3\u03b5\u03af\u03b1","url":"https:\/\/alphapatras.gr\/2022\/11\/hellas\/erevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/11\/3-220-702x451.jpg","width":702,"height":451},"datePublished":"2022-11-16T10:43:56+00:00","dateModified":"2022-11-16T10:43:56+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/11\/hellas\/erevna-sok-nero-tis-vrochis-periechei-pantotina-chimika-asfali-gia-tin-ygeia\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1668521485/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 16 Nov 2022 10:32:07 GMT -->
