
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<title>Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή &#8211; Alpha Πάτρας</title>
<meta property="og:url" content="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Σπορ" />
<meta property="og:title" content="Μαγιόρκα - Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή | Alpha Πάτρας" />
<meta property="og:description" content="Ο Τσάβι επέλεξε την... παλιά φρουρά για το παιχνίδι στις Βαλεαρίδες Νήσους κόντρα στη Μαγιόρκα λόγω των πολλών τραυματισμών, όμως την παράσταση έκλεψε ξανά ένας... νέος, ο Ρόμπερτ Λεβαντόβσκι, που με το γκολ του έδωσε στην Μπαρτσελόνα τη νίκη με 1-0 για την 7η αγωνιστική της La Liga. Οι Ζεράρ&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Μαγιόρκα - Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή | Alpha Πάτρας" />
<meta name="twitter:description" content="Ο Τσάβι επέλεξε την... παλιά φρουρά για το παιχνίδι στις Βαλεαρίδες Νήσους κόντρα στη Μαγιόρκα λόγω των πολλών τραυματισμών, όμως την παράσταση έκλεψε ξανά ένας... νέος, ο Ρόμπερτ Λεβαντόβσκι, που με το γκολ του έδωσε στην Μπαρτσελόνα τη νίκη με 1-0 για την 7η αγωνιστική της La Liga. Οι Ζεράρ&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-1024x683.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- ERROR: WP-Optimize Minify was not allowed to save its cache on - wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-keyword-target1.0.1.min.css --><!-- Please check if the path above is correct and ensure your server has write permission there! --><link rel='stylesheet' id='keyword-target-css'  href='https://alphapatras.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-a2553bd4116f5849aa8d24ee7c14db62.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-header-10781f36.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;' href='https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/' />
<link rel='next' title='Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός' href='https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=422902' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F&#038;format=xml" />
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
             siteId: 513504,
            pageId: 1609033,
            formats: [
                 { id: 80268 }
            ],
            target: 'type=post;id=422902;name=Μαγιόρκα - Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή;category=Σπορ;reporter=Alpha Patras - D;gs_cat=gl_greek;gs_cat=gs_sport;gs_cat=gs_sport_soccer;gs_cat=gt_mixed;gs_cat=gs_business;gs_cat=gt_negative_fear;gs_cat=gv_safe' + ''
        });
    });
</script><meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'alphapatras.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'CC1YBdQNHuU0N', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-422902 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/10/stories-by-social-media/pires-megalo-dromo/" title="«Πήρες Το Μεγάλο Δρόμο»">«Πήρες Το Μεγάλο Δρόμο»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/" title="Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός">Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή">Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;">Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ">Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα">Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/hellas/kratoumenos-gia-klopes-vrethike-nekros-sto-keli-tou/" title="Κρατούμενος για κλοπές βρέθηκε νεκρός στο κελί του">Κρατούμενος για κλοπές βρέθηκε νεκρός στο κελί του</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/10/politics/epithesi-tou-rouvikona-sto-politiko-grafeio-tis-zois-rapti-ti-egrapse-idia/" title="Επίθεση του Ρουβίκωνα στο πολιτικό γραφείο της Ζωής Ράπτη -Τι έγραψε η ίδια">Επίθεση του Ρουβίκωνα στο πολιτικό γραφείο της Ζωής Ράπτη -Τι έγραψε η ίδια</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/sports/"><span itemprop="title">Σπορ</span></a></span><span class="delim">&raquo;</span><span class="current">Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-422902" class="post-422902 post type-post status-publish format-standard has-post-thumbnail category-sports">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-34"><a href="https://alphapatras.gr/category/sports/" title="Σπορ">Σπορ</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xoritos/" title="Άρθρα του/της Alpha Patras - D" rel="author">Alpha Patras - D</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-10-02T00:32:35+00:00">02/10/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F10%2Fbarcelona.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F&#038;name=%CE%9C%CE%B1%CE%B3%CE%B9%CF%8C%CF%81%CE%BA%CE%B1+%26%238211%3B+%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1+0-1%3A+%CE%9F+%CE%9B%CE%B5%CE%B2%CE%B1%CE%BD%CF%84%CF%8C%CE%B2%CF%83%CE%BA%CE%B9+%CF%84%CE%B7%CE%BD+%CE%BF%CE%B4%CE%B7%CE%B3%CE%B5%CE%AF+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%9C%CE%B1%CE%B3%CE%B9%CF%8C%CF%81%CE%BA%CE%B1%20%26%238211%3B%20%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1%200-1%3A%20%CE%9F%20%CE%9B%CE%B5%CE%B2%CE%B1%CE%BD%CF%84%CF%8C%CE%B2%CF%83%CE%BA%CE%B9%20%CF%84%CE%B7%CE%BD%20%CE%BF%CE%B4%CE%B7%CE%B3%CE%B5%CE%AF%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona.jpg" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή">
			
						
								
					<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Ο Τσάβι επέλεξε την&#8230; παλιά φρουρά για το παιχνίδι στις Βαλεαρίδες Νήσους κόντρα στη Μαγιόρκα λόγω των πολλών τραυματισμών, όμως την παράσταση έκλεψε ξανά ένας&#8230; νέος, ο Ρόμπερτ Λεβαντόβσκι, που με το γκολ του έδωσε στην Μπαρτσελόνα τη νίκη με 1-0 για την 7η αγωνιστική της La Liga.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80268"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80268");  // Format : In Read (1x1) 1x1

    });

</script></div>

<p>Οι Ζεράρ Πικέ και Τζόρντι Άλμπα έκαναν μια σπάνια εμφάνιση στο βασικό σχήμα των Καταλανών, ωστόσο η πιο σημαντική παρουσία ήταν του Πολωνού επιθετικού. Με μία εκπληκτική ατομική ενέργεια, ο Λεβαντόβσκι έφτασε τα εννέα γκολ σε επτά αγώνες πρωταθλήματος, όμως χρειάστηκε και τη συμβολή του Μαρκ Αντρέ τερ Στέγκεν για να πάει η Μπαρτσελόνα στα αποδυτήρια προηγούμενη στο σκορ.</p>
<p>Ο Γερμανός τερματοφύλακας έκανε κι άλλη σπουδαία επέμβαση στο 2ο ημίχρονο και έσπασε το ατομικό ρεκόρ απαραβίαστης εστίας με τα γάντια των «μπλαουγκράνα». Το 1-0 παρέμεινε μέχρι τέλους αν και οι δύο ομάδες είχαν ευκαιρίες κι η Μπαρτσελόνα πάτησε κορυφή, περιμένοντας το αποτέλεσμα της Ρεάλ κόντρα στην Οσασούνα την Κυριακή.</p>
<p><strong>Τα αποτελέσματα της 7ης αγωνιστικής</strong><br />
Αθλέτικ &#8211; Αλμερία 4-0 (10&#8242; Ι. Γουίλιαμς, 17&#8242; Σανθέτ, 62&#8242; Ν. Γουίλιαμς, 84&#8242; πέν. Βέσγα)<br />
Κάντιθ &#8211; Βιγιαρεάλ 0-0<br />
Χετάφε &#8211; Βαγιαδολίδ 2-3 (29&#8242; Μαγιοράλ, 31&#8242; Σουάρεθ / 20&#8242; πέν., 37&#8242; Λεόν, 49&#8242; Πλάνο)<br />
Σεβίλλη &#8211; Ατλέτικο 0-2 (28&#8242; Γιορέντε, 57&#8242; Μοράτα)<br />
Μαγιόρκα &#8211; Μπαρτσελόνα 0-1 (20&#8242; Λεβαντόβσκι)</p>
<!-- AI CONTENT END 1 -->
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F10%2Fbarcelona.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F&amp;name=%CE%9C%CE%B1%CE%B3%CE%B9%CF%8C%CF%81%CE%BA%CE%B1+%26%238211%3B+%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1+0-1%3A+%CE%9F+%CE%9B%CE%B5%CE%B2%CE%B1%CE%BD%CF%84%CF%8C%CE%B2%CF%83%CE%BA%CE%B9+%CF%84%CE%B7%CE%BD+%CE%BF%CE%B4%CE%B7%CE%B3%CE%B5%CE%AF+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%9C%CE%B1%CE%B3%CE%B9%CF%8C%CF%81%CE%BA%CE%B1%20%26%238211%3B%20%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1%200-1%3A%20%CE%9F%20%CE%9B%CE%B5%CE%B2%CE%B1%CE%BD%CF%84%CF%8C%CE%B2%CF%83%CE%BA%CE%B9%20%CF%84%CE%B7%CE%BD%20%CE%BF%CE%B4%CE%B7%CE%B3%CE%B5%CE%AF%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F10%2Fsports%2Fmagiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/" rel="prev">Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/" rel="next">Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/10/leao-214x140.jpg" class="image wp-post-image" alt="" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/leao-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/leao-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/leao-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;">Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:30:50+00:00" class="meta-item">02/10/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/10/messi-neymar-psg-214x140.jpg" class="image wp-post-image" alt="" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/messi-neymar-psg-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/messi-neymar-psg-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/messi-neymar-psg-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ">Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:28:09+00:00" class="meta-item">02/10/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/10/indonesia-214x140.jpg" class="image wp-post-image" alt="" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/indonesia-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/indonesia-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/indonesia-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα">Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:26:50+00:00" class="meta-item">02/10/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-10" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.bmw-tzouramanis.gr/' alt='Ad'><img  src='https://alphapatras.gr/wp-content/uploads/2022/09/300x250.gif' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-9" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.youtube.com/watch?v=Z-GbN58ee5w&t=16s' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/07/OlympiaOdos_MobileApp_WebBanner_300x250_a.gif' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2022/09/251021-sxoles_tmimata-εκδοσεις08_336x280.gif' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/10/stories-by-social-media/pires-megalo-dromo/">«Πήρες Το Μεγάλο Δρόμο»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/">Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/">Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/">Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/">Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/">Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/kratoumenos-gia-klopes-vrethike-nekros-sto-keli-tou/">Κρατούμενος για κλοπές βρέθηκε νεκρός στο κελί του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/politics/epithesi-tou-rouvikona-sto-politiko-grafeio-tis-zois-rapti-ti-egrapse-idia/">Επίθεση του Ρουβίκωνα στο πολιτικό γραφείο της Ζωής Ράπτη -Τι έγραψε η ίδια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/takis-theodorikakos-pros-neous-astynomikous-ypiretoume-tis-aksies-tis-asfaleias-kai-tis-eleftherias-ton-politon/">Τάκης Θεοδωρικάκος προς νέους αστυνομικούς: «Υπηρετούμε τις αξίες της ασφάλειας και της ελευθερίας των πολιτών»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/iliakoi-thermosifones-epidotisi-eos-1-000-evro-pairnoun-dikaiouchoi/">Ηλιακοί θερμοσίφωνες: Επιδότηση έως 1.000 ευρώ παίρνουν οι δικαιούχοι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/patra-nekros-ergatis-kataplakothike-apo-toicho/">Πάτρα : Νεκρός εργάτης &#8211; Καταπλακώθηκε από τοίχο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/patra-trochaio-mia-travmatia/">Πάτρα: Τροχαίο με μια τραυματία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/eidiko-dikastirio-stis-18-noemvriou-sto-edolio-nikos-pappas-kai-christos-kalogritsas-gia-tis-tileoptikes-adeies/">Ειδικό Δικαστήριο: Στις 18 Νοεμβρίου στο εδώλιο Νίκος Παππάς και Χρήστος Καλογρίτσας για τις τηλεοπτικές άδειες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/egklima-stin-kavala-kaneis-stin-kideia-tou-56chronou-pou-skotose-gynaika-kai-vrefos/">Έγκλημα στην Καβάλα: Κανείς στην κηδεία του 56χρονου που σκότωσε γυναίκα και βρέφος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/nea-ionia-katingeile-oti-viase-syntrofos-tis-apeili-oplou/">Νέα Ιωνία: Κατήγγειλε ότι τη βίασε ο σύντροφός της με απειλή όπλου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/politics/mitsotakis-dipla-sti-gynaika-kai-apenanti-sti-via/">Μητσοτάκης: Δίπλα στη γυναίκα και απέναντι στη βία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/politics/anagnostopoulou-i-mendoni-synechizei-thrasos-tin-kapileia-ton-161-kykladikon-archaiotiton-psevdomeni/">Αναγνωστοπούλου: «Η κ. Μενδώνη συνεχίζει με θράσος την καπηλεία των 161 κυκλαδικών αρχαιοτήτων ψευδόμενη»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/gazprom-anesteile-gia-simera-tis-paradoseis-fysikou-aeriou-stin-italiki-eni/">Gazprom: Ανέστειλε για σήμερα τις παραδόσεις φυσικού αερίου στην ιταλική Eni</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/ktimatologio-paratasi-diloseon/">Κτηματολόγιο: Παράταση δηλώσεων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/ektakti-chrimatodotisi-gia-aei-zitoun-panepistimiakoi/">Έκτακτη χρηματοδότηση για τα ΑΕΙ ζητούν οι Πανεπιστημιακοί</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/eksarthrothike-egklimatiki-organosi-pou-eksapatouse-epicheiriseis-kai-polites/">Eξαρθρώθηκε εγκληματική οργάνωση που εξαπατούσε επιχειρήσεις και πολίτες &#8211; Είχαν δράση και στη Δυτ. Ελλάδα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/megali-kinitopoiisi-ton-archon-gia-fotia-ich-stin-patron-pyrgou/">Μεγάλη κινητοποίηση των Αρχών για φωτιά σε ΙΧ στην Πατρών &#8211; Πύργου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/evrovarometro-2022-kostos-ton-trofimon-epireazei-tis-apofaseis-ton-ellinon-gia-agores-pososto-70/">Ευρωβαρόμετρο 2022: Το κόστος των τροφίμων επηρεάζει τις αποφάσεις των Ελλήνων για αγορές σε ποσοστό 70%</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/diplo-egklima-stin-kavala-pyrovolise-moro-pisoplata-skagia-gia-poulia/">Διπλό έγκλημα στην Καβάλα: Πυροβόλησε το μωρό πισώπλατα με σκάγια για πουλιά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/epimenei-mitsotakis-gia-plafon-sto-fysiko-aerio-adianoito-min-yparchei-evropaiki-allilengyi/">Επιμένει ο Μητσοτάκης για πλαφόν στο φυσικό αέριο: Αδιανόητο να μην υπάρχει ευρωπαϊκή αλληλεγγύη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/staikouras-syntakseis-sto-7-afksisi-apo-2023-erchetai-nea-afksisi-ston-katotato-mistho/">Σταϊκούρας- Συντάξεις: Στο 7% η αύξηση από το 2023 &#8211; Έρχεται νέα αύξηση στον κατώτατο μισθό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/celebrities/stamatis-kokotas-tou-edinan-50-ekat-drachmes-gia-ksyrisei-tis-favorites-tou-tis-agapao-eiche-apantisei/">Σταμάτης Κόκοτας: Του έδιναν 50 εκατ. δραχμές για να ξυρίσει τις φαβορίτες του &#8211; «Τις αγαπάω», είχε απαντήσει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/deichnei-erevna-gia-tous-christes-tou-twitter-endiaferon-gia-tin-politiki/">Τι δείχνει έρευνα για τους χρήστες του twitter &#8211; Το ενδιαφέρον για την πολιτική</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/neos-antiproedros-tis-enosis-eisangeleon-ellados-spyridon-pappas/">Νέος αντιπρόεδρος της Ένωσης Εισαγγελέων Ελλάδος ο Σπυρίδων Παππάς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/super-cup-machi-gia-ton-promithea-gia-mia-thesi-ston-teliko/">Super Cup: Μάχη για τον Προμηθέα για μια θέση στον τελικό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/patra-megali-antapokrisi-mikron-kai-megalon-gia-yiothetisoun-adespotakia-foto/">Πάτρα: Μεγάλη η ανταπόκριση μικρών και μεγάλων για να υιοθετήσουν αδεσποτάκια (ΦΩΤΟ)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/dytiki-ellada-astynomiko-deltio-53/">Δυτική Ελλάδα &#8211; Αστυνομικό Δελτίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/agkyra-esteile-ston-oie-epistoli-gia-apostratiotikopoiisi-ton-nision/">Η Άγκυρα έστειλε στον ΟΗΕ επιστολή για αποστρατιωτικοποίηση των νησιών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/culture/pethane-ilikia-85-eton-stamatis-kokotas/">Πέθανε σε ηλικία 85 ετών ο Σταμάτης Κόκοτας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/patra-trochaio-kalimera-stin-eleftheriou-venizelou/">Πάτρα: Τροχαίο με το “καλημέρα” στην Ελευθερίου Βενιζέλου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/petrelaio-telos-apo-simera-epidotisi-stin-antlia-pio-akrivo-kata-15-lepta-apo-simera/">Πετρέλαιο: Τέλος από σήμερα η επιδότηση στην αντλία, πιο ακριβό κατά 15 λεπτά από σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/plafon-petsokopse-tin-pliromi-tou-power-pass-2/">Το πλαφόν «πετσόκοψε» την πληρωμή του Power pass 2</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/elachisto-engyimeno-eisodima-eis-diploun-katavoli-propliromenes-kartes-diefkriniseis-apo-opeka/">Ελάχιστο Εγγυημένο Εισόδημα: Εις διπλούν καταβολή σε προπληρωμένες κάρτες – Διευκρινίσεις από ΟΠΕΚΑ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/business/elstat-sto-122-diamorfothike-anergia-ton-avgousto/">ΕΛΣΤΑΤ: Στο 12,2% διαμορφώθηκε η ανεργία τον Αύγουστο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/sygkinisi-gia-tin-epistrofi-tis-aek-sto-spiti-tis-foto-apo-egkainia/">Συγκίνηση για την επιστροφή της ΑΕΚ στο σπίτι της &#8211; ΦΩΤΟ από τα εγκαίνια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/sports/athlitikes-metadoseis-tis-imeras-40/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/celebrities/danai-mparka-milaei-proti-fora-gia-schesi-tis-megalytero-antra/">Δανάη Μπάρκα: Μιλάει πρώτη φορά για τη σχέση της με μεγαλύτερο άντρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/celebrities/giorgos-kapoutzidis-telos-apo-tin-parousiasi-tis-eurovision-poios-tha-ton-antikatastisei/">Γιώργος Καπουτζίδης: Τέλος από την παρουσίαση της Eurovision – Ποιος θα τον αντικαταστήσει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/celebrities/marios-athanasiou-apanta-sti-maria-solomou-kai-dilosi-tis-gia-ton-erota-kai-paidi-tous/">Μάριος Αθανασίου: Τι απαντά στη Μαρία Σολωμού και τη δήλωση της για τον έρωτα και το παιδί τους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/celebrities/sakira-kasigias-orgiazoun-fimes-pou-tous-theloun-zevgari/">Σακίρα &#8211; Κασίγιας: Οργιάζουν οι φήμες που τους θέλουν ζευγάρι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/culture/episkepsi-evropaion-mathiton-kai-kathigiton-sta-palaia-sfageia-2/">Επίσκεψη ευρωπαίων μαθητών και καθηγητών στα Παλαιά Σφαγεία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/culture/parousiasi-poiitikis-syllogis-tou-evangelou-roussaki-sto-polyedro/">Παρουσίαση ποιητικής συλλογής του Ευάγγελου Ρ. Ρουσσάκη στο Πολύεδρο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/culture/pethane-ithopoios-sakis-petkidis/">Πέθανε ο ηθοποιός Σάκης Πετκίδης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/neo-peristatiko-endooikogeneiakis-vias-stin-kriti-gronthokopise-fili-tou-eksafanistike/">Νέο περιστατικό ενδοοικογενειακής βίας στην Κρήτη &#8211; Γρονθοκόπησε τη φίλη του κι εξαφανίστηκε</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/symmoria-polytechneioupolis-profylakisteoi-7-apo-tous-16-katigoroumenous/">Συμμορία Πολυτεχνειούπολης: Προφυλακιστέοι οι 7 από τους 16 κατηγορούμενους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/tragodia-stin-egnatia-odo-parkare-aftokinito-sti-gefyra-arachthou-kai-voutikse-sto-keno/">Τραγωδία στην Εγνατία Οδό &#8211; Πάρκαρε το αυτοκίνητο στη γέφυρα Αράχθου και βούτηξε στο κενό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/allazoun-apo-simera-savvato-ores-koinis-isychias/">Αλλάζουν από σήμερα Σάββατο οι ώρες κοινής ησυχίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/nekros-86chronos-meta-apo-ptosi-apo-tetarto-orofo/">Νεκρός 86χρονος μετά από πτώση από τέταρτο όροφο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/konstantinos-plevris-peitharchika-metra-apo-ton-dsa-meta-ton-nazistiko-chairetismo/">Κωνσταντίνος Πλεύρης: Πειθαρχικά μέτρα από τον ΔΣΑ μετά τον ναζιστικό χαιρετισμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/katrougkalos-antitheti-diethnes-dikaio-prosartisi-edafon-sti-rosia/">Κατρούγκαλος: Αντίθετη με το διεθνές δίκαιο η προσάρτηση εδαφών στη Ρωσία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/varvitsiotis-den-yparchoun-gkrizes-zones-sta-synora-mas-para-mono-galazies-grammes/">Μ. Βαρβιτσιώτης: Δεν υπάρχουν γκρίζες ζώνες στα σύνορά μας, παρά μόνο γαλάζιες γραμμές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/nasa-ton-noemvrio-epomeni-apopeira-ektoksefsis-tis-artemis-1-gia-tin-selini/">NASA: Τον Νοέμβριο η επόμενη απόπειρα εκτόξευσης της Artemis 1 για την Σελήνη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/kataigida-ian-plittei-notia-karolina-toulachiston-23-nekroi-sti-florinta/">Η καταιγίδα Ίαν πλήττει τη Νότια Καρολίνα &#8211; Τουλάχιστον 23 νεκροί στη Φλόριντα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/vretania-perissoteroi-apo-tous-misous-vretanous-theloun-paraitithoun-prothypourgos-kai-ypoik/">Βρετανία: Περισσότεροι από τους μισούς Βρετανούς θέλουν να παραιτηθούν η πρωθυπουργός και ο ΥΠΟΙΚ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/kardiangeiakes-pathiseis-megalyteri-apeili-gia-osous-pairnoun-afta-chapia/">Καρδιαγγειακές παθήσεις: Μεγαλύτερη απειλή για όσους παίρνουν αυτά τα χάπια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/patra-ksekinoun-avrio-ekdiloseis-gia-tin-apeleftherosi-tis-polis-apo-tous-nazi/">Πάτρα: Ξεκινούν αύριο οι εκδηλώσεις για την απελευθέρωση της πόλης από τους ναζί</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/panepistimio-patron-stis-3-oktovriou-ksekinoun-mathimata-deite-analytika-programma/">Πανεπιστήμιο Πατρών: Στις 3 Οκτωβρίου ξεκινούν τα μαθήματα &#8211; Δείτε αναλυτικά το πρόγραμμα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-pou-tha-ginoun-dorean-rapid-test-simera-avrio-kai-deftera-8/">Αχαΐα: Που θα γίνουν δωρεάν rapid test σήμερα, αύριο και τη Δευτέρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/oloklirothike-ekpaidefsi-tou-prosopikou-gia-grafeia-antimetopisis-endooikogeneiakis-vias-tha-leitourgisoun-kai-stin-patra/">Ολοκληρώθηκε η εκπαίδευση του προσωπικού για τα Γραφεία Αντιμετώπισης Ενδοοικογενειακής Βίας &#8211; Θα λειτουργήσουν και στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/mylonas-sto-dimotiko-symvoulio-mono-tin-epektasi-tis-ardeftikis-diorygas-tou-pineiou/">Μυλωνάς στο Δημοτικό Συμβούλιο: «Μόνο με την επέκταση της αρδευτικής διώρυγας του Πηνειού…»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/paremvasi-katsanioti-nomothetiki-rythmisi-kai-paratasi-symvaseon-ergazomenon-kathariotitas-panepistimiou-patron/">Με παρέμβαση Κατσανιώτη Νομοθετική Ρύθμιση και Παράταση Συμβάσεων Εργαζομένων Καθαριότητας Πανεπιστημίου Πατρών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/eidiki-symvoulos-tou-perifereiarchi-themata-politismou-analamvanei-dr-nantia-askouni-2/">Ειδική σύμβουλος του Περιφερειάρχη σε θέματα πολιτισμού αναλαμβάνει η Δρ. Νάντια Ασκούνη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/hellas/fysiko-aerio-egkainiazetai-simera-ellinovoulgarikos-agogos-igb-i-simasia-tou/">Φυσικό αέριο: Εγκαινιάζεται σήμερα ο Ελληνοβουλγαρικός αγωγός IGB –Η σημασία του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/dyt-ellada-tha-ginotan-pateras-26chronos-pou-echase-zoi-tou-otan-ich-tou-karfothike-dendro/">Δυτ. Ελλάδα: Θα γινόταν πατέρας ο 26χρονος που έχασε τη ζωή του όταν το ΙΧ του “καρφώθηκε” σε δένδρο!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/10/world/ipa-thelei-tourkia-f-16-min-petane-pano-apo-tin-ellada/">ΗΠΑ: «Αν θέλει η Τουρκία F-16, να μην πετάνε πάνω από την Ελλάδα»</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/10/business/iliakoi-thermosifones-epidotisi-eos-1-000-evro-pairnoun-dikaiouchoi/" title="Ηλιακοί θερμοσίφωνες: Επιδότηση έως 1.000 ευρώ παίρνουν οι δικαιούχοι" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/10/Blog-11888-giaola-Κωνσταντίνα-3-3-1068x561-336x200.jpg" class="image wp-post-image" alt="" title="Ηλιακοί θερμοσίφωνες: Επιδότηση έως 1.000 ευρώ παίρνουν οι δικαιούχοι" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/10/business/iliakoi-thermosifones-epidotisi-eos-1-000-evro-pairnoun-dikaiouchoi/" title="Ηλιακοί θερμοσίφωνες: Επιδότηση έως 1.000 ευρώ παίρνουν οι δικαιούχοι">Ηλιακοί θερμοσίφωνες: Επιδότηση έως 1.000 ευρώ παίρνουν οι δικαιούχοι</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-01T20:02:45+00:00" class="meta-item">01/10/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Σε φάση υλοποίησης μπαίνει το πρόγραμμα για την αντικατάσταση θερμοσιφώνων ρεύματος με ηλιακούς. Πρόκειται για&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/10/business/ktimatologio-paratasi-diloseon/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Κτηματολόγιο: Παράταση δηλώσεων" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/kthmatologio5555y.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/10/business/ktimatologio-paratasi-diloseon/">Κτηματολόγιο: Παράταση δηλώσεων</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-10-01T17:12:41+00:00" class="meta-item">01/10/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/10/business/evrovarometro-2022-kostos-ton-trofimon-epireazei-tis-apofaseis-ton-ellinon-gia-agores-pososto-70/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/4-1-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ευρωβαρόμετρο 2022: Το κόστος των τροφίμων επηρεάζει τις αποφάσεις των Ελλήνων για αγορές σε ποσοστό 70%" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/4-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/4-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/10/4-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/10/business/evrovarometro-2022-kostos-ton-trofimon-epireazei-tis-apofaseis-ton-ellinon-gia-agores-pososto-70/">Ευρωβαρόμετρο 2022: Το κόστος των τροφίμων επηρεάζει τις αποφάσεις των Ελλήνων για αγορές σε ποσοστό 70%</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-10-01T13:38:41+00:00" class="meta-item">01/10/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/10/business/staikouras-syntakseis-sto-7-afksisi-apo-2023-erchetai-nea-afksisi-ston-katotato-mistho/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/4-8-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Σταϊκούρας- Συντάξεις: Στο 7% η αύξηση από το 2023 &#8211; Έρχεται νέα αύξηση στον κατώτατο μισθό" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/4-8-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/4-8-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/10/business/staikouras-syntakseis-sto-7-afksisi-apo-2023-erchetai-nea-afksisi-ston-katotato-mistho/">Σταϊκούρας- Συντάξεις: Στο 7% η αύξηση από το 2023 &#8211; Έρχεται νέα αύξηση στον κατώτατο μισθό</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-10-01T13:54:30+00:00" class="meta-item">01/10/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-422902 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-336x200.jpg" class="image wp-post-image" alt="" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/">Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:32:35+00:00" class="meta-item">02/10/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-422898 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/10/leao-336x200.jpg" class="image wp-post-image" alt="" title="Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/10/sports/empoli-milan-1-3-trelo-finale-sto-kastelani-kai-lytrosi-gia-tous-rosoneri-gkol-sto-94-kai-sto-97/">Έμπολι &#8211; Μίλαν 1-3: Τρελό φινάλε στο «Καστελάνι» και λύτρωση για τους ροσονέρι με γκολ στο 94&#8242; και στο 97&#8242;</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:30:50+00:00" class="meta-item">02/10/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-422894 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/10/messi-neymar-psg-336x200.jpg" class="image wp-post-image" alt="" title="Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/10/sports/pari-nis-2-1-tin-kselasposan-mesi-kai-empape/">Παρί &#8211; Νις 2-1: Την ξελάσπωσαν Μέσι και Εμπαπέ</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:28:09+00:00" class="meta-item">02/10/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-422888 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/10/indonesia-336x200.jpg" class="image wp-post-image" alt="" title="Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/10/sports/tragodia-stin-indonisia-dekades-nekroi-epeisodia-meta-apo-podosfairiko-agona/">Τραγωδία στην Ινδονησία: Δεκάδες νεκροί σε επεισόδια μετά από ποδοσφαιρικό αγώνα</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:26:50+00:00" class="meta-item">02/10/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/10/stories-by-social-media/pires-megalo-dromo/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="«Πήρες Το Μεγάλο Δρόμο»" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/309356332_3191647807756142_4571657747997063219_n.jpg 992w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/10/stories-by-social-media/pires-megalo-dromo/" title="«Πήρες Το Μεγάλο Δρόμο»">
							«Πήρες Το Μεγάλο Δρόμο»</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:40:24+00:00" class="meta-item">02/10/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/trakter_tempo24.gr_-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/trakter_tempo24.gr_-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/trakter_tempo24.gr_-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/10/patra-west-greece/acha%ce%90a-trakter-kataplakose-gynaika-sti-valmantoura-thanasimos-travmatismos/" title="Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός">
							Αχαΐα: Τρακτέρ καταπλάκωσε γυναίκα στη Βαλμαντούρα &#8211; Θανάσιμος τραυματισμός</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:35:39+00:00" class="meta-item">02/10/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή" srcset="https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/10/barcelona.jpg 1200w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/10/sports/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi/" title="Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή">
							Μαγιόρκα &#8211; Μπαρτσελόνα 0-1: Ο Λεβαντόβσκι την οδηγεί στην κορυφή</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-10-02T00:32:35+00:00" class="meta-item">02/10/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u039c\u03b1\u03b3\u03b9\u03cc\u03c1\u03ba\u03b1 &#8211; \u039c\u03c0\u03b1\u03c1\u03c4\u03c3\u03b5\u03bb\u03cc\u03bd\u03b1 0-1: \u039f \u039b\u03b5\u03b2\u03b1\u03bd\u03c4\u03cc\u03b2\u03c3\u03ba\u03b9 \u03c4\u03b7\u03bd \u03bf\u03b4\u03b7\u03b3\u03b5\u03af \u03c3\u03c4\u03b7\u03bd \u03ba\u03bf\u03c1\u03c5\u03c6\u03ae","url":"https:\/\/alphapatras.gr\/2022\/10\/sports\/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/10\/barcelona-702x459.jpg","width":702,"height":459},"datePublished":"2022-10-02T00:32:35+00:00","dateModified":"2022-10-02T00:32:35+00:00","author":{"@type":"Person","name":"Alpha Patras - D"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/10\/sports\/magiorka-mpartselona-0-1-levantovski-tin-odigei-stin-koryfi\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1664098578/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 01 Oct 2022 21:41:22 GMT -->
