
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<title>Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου &#8211; Alpha Πάτρας</title>
<meta property="og:url" content="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Οικονομία" />
<meta property="og:title" content="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου | Alpha Πάτρας" />
<meta property="og:description" content="Οι τέσσερις υποχρεώσεις που πρέπει να τακτοποιηθούν! Ο μήνας του καύσωνα είναι και της εφορίας: Τέσσερις φορολογικές υποχρεώσεις συμπίπτουν ως το τέλος του μήνα: Φόρος εισοδήματος, ΕΝΦΙΑ, Επιστρεπτέα Προκαταβολή, ΦΠΑ. Η ανταπόκριση των φορολογουμένων θα κρίνει σε μεγάλο βαθμό και τα περιθώρια που θα υπάρξουν το φθινόπωρο για πρόσθετα μέτρα&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/07/1-58.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/07/1-58.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου | Alpha Πάτρας" />
<meta name="twitter:description" content="Οι τέσσερις υποχρεώσεις που πρέπει να τακτοποιηθούν! Ο μήνας του καύσωνα είναι και της εφορίας: Τέσσερις φορολογικές υποχρεώσεις συμπίπτουν ως το τέλος του μήνα: Φόρος εισοδήματος, ΕΝΦΙΑ, Επιστρεπτέα Προκαταβολή, ΦΠΑ. Η ανταπόκριση των φορολογουμένων θα κρίνει σε μεγάλο βαθμό και τα περιθώρια που θα υπάρξουν το φθινόπωρο για πρόσθετα μέτρα&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/07/1-58.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- ERROR: WP-Optimize Minify was not allowed to save its cache on - wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-keyword-target1.0.1.min.css --><!-- Please check if the path above is correct and ensure your server has write permission there! --><link rel='stylesheet' id='keyword-target-css'  href='https://alphapatras.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/font-6b72a34694e5c6b717593e17fba706c7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-f1815c7db93b64baf0b135e52fdf243c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-header-10781f36.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι' href='https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/' />
<link rel='next' title='Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός' href='https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=399212' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F&#038;format=xml" />
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
             siteId: 513504,
            pageId: 1609033,
            formats: [
                 { id: 80268 }
            ],
            target: 'type=post;id=399212;name=Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου;category=Οικονομία;reporter=Alpha Patras - X;gs_cat=gl_greek;gs_cat=gs_economy;gs_cat=gt_positive;gs_cat=gs_business;gs_cat=gv_safe' + ''
        });
    });
</script><meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'alphapatras.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'CC1YBdQNHuU0N', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-399212 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/" title="Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός">Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου">Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι">Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/" title="Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο">Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/sports/olympiakos-plana-tou-martins-gia-machi-tin-makampi-chaifa/" title="Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα">Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/sports/athlitikes-metadoseis-tis-imeras-339/" title="Οι αθλητικές μεταδόσεις της ημέρας">Οι αθλητικές μεταδόσεις της ημέρας</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/celebrities/egkyos-ioanna-touni-sygkinitiki-anartisi-sta-social-media/" title="Έγκυος η Ιωάννα Τούνη – Η συγκινητική ανάρτηση στα social media">Έγκυος η Ιωάννα Τούνη – Η συγκινητική ανάρτηση στα social media</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/07/celebrities/eirini-papadopoulou-viosa-kati-pou-den-thelo-niosei-oute-echthros-mou/" title="Ειρήνη Παπαδοπούλου: «Βίωσα κάτι που δεν θέλω να νιώσει ούτε ο εχθρός μου»">Ειρήνη Παπαδοπούλου: «Βίωσα κάτι που δεν θέλω να νιώσει ούτε ο εχθρός μου»</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/business/"><span itemprop="title">Οικονομία</span></a></span><span class="delim">&raquo;</span><span class="current">Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-399212" class="post-399212 post type-post status-publish format-standard has-post-thumbnail category-business">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-3"><a href="https://alphapatras.gr/category/business/" title="Οικονομία">Οικονομία</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-07-19T10:24:16+00:00">19/07/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F07%2F1-58.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F&#038;name=%CE%A0%CE%BF%CE%B9%CE%B5%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BF%CE%B9+%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82+%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%AD%CF%89%CF%82+%CF%84%CE%B9%CF%82++29+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%A0%CE%BF%CE%B9%CE%B5%CF%82%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%BF%CE%B9%20%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%AD%CF%89%CF%82%20%CF%84%CE%B9%CF%82%20%2029%20%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/07/1-58.jpg" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου">
			
						
								
					<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-58-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-58-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-58-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-58-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Οι τέσσερις υποχρεώσεις που πρέπει να τακτοποιηθούν!</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80268"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80268");  // Format : In Read (1x1) 1x1

    });

</script></div>

<p>Ο μήνας του καύσωνα είναι και της εφορίας: Τέσσερις φορολογικές υποχρεώσεις συμπίπτουν ως το τέλος του μήνα: Φόρος εισοδήματος, ΕΝΦΙΑ, Επιστρεπτέα Προκαταβολή, ΦΠΑ. Η ανταπόκριση των φορολογουμένων θα κρίνει σε μεγάλο βαθμό και τα περιθώρια που θα υπάρξουν το φθινόπωρο για πρόσθετα μέτρα στήριξης απέναντι στην ενεργειακή ακρίβεια.Έως τις  29 του μηνός θα πρέπει να πληρωθεί η πρώτη από τις 8 δόσεις του Φόρου Εισοδήματος αλλά και η τρίτη από τις 10 δόσεις του ΕΝΦΙΑ. Υπάρχει η επιλογή πληρωμής εφ’ άπαξ με 3% έκπτωση ή να συγκεντρωθούν όλες οι οφειλές ΕΝΦΙΑ και Φόρου Εισοδήματος και να γίνει πάγια ρύθμιση 24ων δόσεων με επιτόκιο 5,5%.</p>
<div id="sas_80268"></div>
<p><script type="application/javascript"></p>
<p>    sas.cmd.push(function() {</p>
<p>        sas.render("80268");  // Format : In Read (1x1) 1x1</p>
<p>    });</p>
<p></script></p>
<p>Η ώρα της επιστροφής έφτασε και για τα ποσά από την Επιστρεπτέα Προκαταβολή που έλαβαν χιλιάδες επιχειρηματίες και ελεύθεροι επαγγελματίες. Οι φορολογούμενοι μπορούν να επιλέξουν πληρωμή σε δόσεις για τα ποσά κάποιων κύκλων και εφάπαξ εξόφληση για τους υπόλοιπους κερδίζοντας επιπλέον έκπτωσηΈως 29 του μηνός θα πρέπει οι φρολογούμενοι να αποφασίσουν είτε εφάπαξ με έκπτωση 15 % ή έως 96 άτοκες.</p>
<p> Στο ημερολόγιο των πληρωμών του Ιουλίου και η πρώτη από τις δύο δόσεις ΦΠΑ για το Β τρίμηνο του έτους με προθεσμία έως 29/7.Με τα σημερινά δεδομένα το ισχυρότερο κίνητρο για εφάπαξ καταβολή είναι εκείνο που αφορά την Επιστρεπτέα Προκαταβολή καθώς η έκπτωση είναι 15% έναντι 3% του φόρου εισοδήματος.</p>
<p>1,5 εκατ φορολογούμενοι πάντως δεν έχουν ακόμη υποβάλει την φορολογική τους δήλωση και καθώς η προθεσμία που παρατάθηκε εκπνέει στις 29 του μηνός, οι λογιστές ζητούν από το Υπουργείο Οικονομικών να μελετήσει το ενδεχόμενο και νέας παράτασης.</p>
<!-- AI CONTENT END 1 -->
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F07%2F1-58.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F&amp;name=%CE%A0%CE%BF%CE%B9%CE%B5%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BF%CE%B9+%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82+%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%AD%CF%89%CF%82+%CF%84%CE%B9%CF%82++29+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%A0%CE%BF%CE%B9%CE%B5%CF%82%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%BF%CE%B9%20%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%AD%CF%89%CF%82%20%CF%84%CE%B9%CF%82%20%2029%20%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F07%2Fbusiness%2Fpoies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/" rel="prev">Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/" rel="next">Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-214x140.jpg" class="image wp-post-image" alt="" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι">Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:21:53+00:00" class="meta-item">19/07/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/" title="Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-56-214x140.jpg" class="image wp-post-image" alt="" title="Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-56-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/" title="Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο">Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:19:24+00:00" class="meta-item">19/07/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/07/business/diethnis-organismos-energeias-evropi-meioste-fysiko-aerio/" title="Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-214x140.jpg" class="image wp-post-image" alt="" title="Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/07/business/diethnis-organismos-energeias-evropi-meioste-fysiko-aerio/" title="Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο">Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-18T17:17:40+00:00" class="meta-item">18/07/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2022/02/Banner-alumni-300921_300x250-2.jpg' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/">Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/">Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/">Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/">Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/sports/olympiakos-plana-tou-martins-gia-machi-tin-makampi-chaifa/">Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/sports/athlitikes-metadoseis-tis-imeras-339/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/celebrities/egkyos-ioanna-touni-sygkinitiki-anartisi-sta-social-media/">Έγκυος η Ιωάννα Τούνη – Η συγκινητική ανάρτηση στα social media</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/celebrities/eirini-papadopoulou-viosa-kati-pou-den-thelo-niosei-oute-echthros-mou/">Ειρήνη Παπαδοπούλου: «Βίωσα κάτι που δεν θέλω να νιώσει ούτε ο εχθρός μου»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/celebrities/sotiris-kontizas-chalares-stigmes-tin-oikogeneia-tou-sti-schoinousa/">Σωτήρης Κοντιζάς: Χαλαρές στιγμές με την οικογένεια του στη Σχοινούσα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/celebrities/giannis-smaragdis-syntetrimmenos-skinothetis-sti-kideia-tis-gynaikas-tou/">Γιάννης Σμαραγδής: Συντετριμμένος ο σκηνοθέτης στη κηδεία της γυναίκας του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/culture/patra-paratasi-tis-ekthesis-hybridstate/">Πάτρα: Παράταση της έκθεσης HYBRIDSTATE</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/culture/voula-charilaou-efyge-apo-zoi-gnosti-ithopoios-antio-tou-spyrou-mpimpila/">Βούλα Χαριλάου: Έφυγε από τη ζωή η γνωστή ηθοποιός – Το «αντίο» του Σπύρου Μπιμπίλα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/giati-asfaltos-vaftike-aspri-stin-kakia-skala/">Γιατί η άσφαλτος βάφτηκε… άσπρη στην Κακιά Σκάλα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/chalkidiki-den-mporo-epistrepso-choris-ton-martin-leei-aderfos-tou-agnooumenou/">Χαλκιδική: «Δεν μπορώ να επιστρέψω χωρίς τον Μάρτιν» λέει ο αδερφός του αγνοούμενου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/alkis-kampanos-aitima-stin-eisangelia-ginei-diki-stin-athina-epikaleitai-aleksis-kougias/">Άλκης Καμπανός: Αίτημα στην Εισαγγελία να γίνει η δίκη στην Αθήνα – Τι επικαλείται ο Αλέξης Κούγιας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/pyra-tis-antipolitefsis-gia-louketo-sto-aerodromio-kastelorizou/">«Πυρά» της αντιπολίτευσης για το «λουκέτο» στο αεροδρόμιο Καστελόριζου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/iliopoulos-stin-ellada-akrivoteri-venzini-tis-evropis/">Ν. Ηλιόπουλος: Στην Ελλάδα η ακριβότερη βενζίνη της Ευρώπης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/kontra-mendoni-syriza-gia-tin-apofylakisi-lignadi/">Κόντρα Μενδώνη – ΣΥΡΙΖΑ για την αποφυλάκιση Λιγνάδη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/world/portogalia-tragiko-telos-gia-zevgari-ilikiomenon-pou-prospathise-sothei-apo-pyrino-metopo/">Πορτογαλία: Τραγικό τέλος για ζευγάρι ηλικιωμένων που προσπάθησε να σωθεί από το πύρινο μέτωπο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/world/istoriko-rekor-ypsilon-thermokrasion-sti-vretania-flegetai-evropi/">Ιστορικό ρεκόρ υψηλών θερμοκρασιών στη Βρετανία – Φλέγεται η Ευρώπη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-kindynos-pyrkagias-se-poies-perioches-apagorevetai-kykloforoume-kai-poies-ores/">Πάτρα: Κίνδυνος πυρκαγιάς –Σε ποιες περιοχές  απαγορεύεται να κυκλοφορούμε και ποιες ώρες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/world/kongko-ypo-kratisi-nikolas-niarchos-eksetazoun-arches/">Κονγκό: Υπό κράτηση ο Νικόλας Νιάρχος – Τι εξετάζουν οι Αρχές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/epta-synitheies-pou-kanoun-apodotiki-sti-douleia/">Επτά συνήθειες που δε σε κάνουν αποδοτική στη δουλειά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/stin-patra-simera-klimakio-tis-epikefalis-ton-ypourgo-perivallontos-kai-energeias-kosta-skreka/">Στην Πάτρα σήμερα κλιμάκιο της ΝΔ με επικεφαλής τον Υπουργό Περιβάλλοντος και Ενέργειας Κώστα Σκρέκα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/aigio-3ori-symvoliki-katalipsi-tou-tmimatos-fysikotherapeias/">Αίγιο: 3ωρη συμβολική κατάληψη του Τμήματος Φυσικοθεραπείας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-pou-tha-echei-diakopi-nerou-simera-8/">Πάτρα: Που θα έχει διακοπή νερού σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/acha%ce%90a-simeia-gia-dorean-rapid-test-simera-triti/">Αχαΐα: Τα σημεία για δωρεάν rapid test σήμερα Τρίτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/erchetai-evropaikos-kafsonas-poso-tha-anevei-ydrargyros/">Έρχεται ο ευρωπαϊκός καύσωνας -Πόσο θα ανέβει ο υδράργυρος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/agrinio-enochos-gia-tous-viasmous-tin-pornografia-kai-tin-aselgeia-50chronos-iereas/">Αγρίνιο: Ένοχος για τους βιασμούς, την πορνογραφία και την ασέλγεια ο 50χρονος ιερέας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-lampros-eortasmos-tis-agias-marinis-fotografies/">Πάτρα: Λαμπρός ο εορτασμός της Αγίας Μαρίνης – Φωτογραφίες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/poly-ypsilos-kindynos-pyrkagias-simera-acha%ce%90a-ileia-ypsilos-stin-aitoloakarnania/">Πολύ υψηλός κίνδυνος πυρκαγιάς σήμερα σε Αχαΐα, Ηλεία &#8211; Υψηλός στην Αιτωλοακαρνανία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/katakolo-60chronos-parasyrthike-apo-ich-kai-katelikse-stin-asfalto/">Κατάκολο: 60χρονος παρασύρθηκε από ΙΧ και κατέληξε στην άσφαλτο!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-kairos-simera-triti-16/">Πάτρα: Ο καιρός σήμερα Τρίτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/sports/roma-ntimpala-epelekse-21-sti-fanela-kai-ochi-istoriko-10-pou-tou-afise-toti/">Ρόμα: Ο Ντιμπάλα επέλεξε το «21» στη φανέλα και όχι το ιστορικό «10» που του άφησε ο Τότι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/sports/arsenal-metagrafes-oloklironei-spoudaio-deal-gia-tin-apoktisi-tou-zintsenko/">Άρσεναλ μεταγραφές: Ολοκληρώνει το σπουδαίο deal για την απόκτηση του Ζιντσένκο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/sports/chreokopimeni-mpartselona-ekane-tis-kalyteres-metagrafes-kai-tora-tha-dioksei-misi-endekada/">Η χρεοκοπημένη Μπαρτσελόνα έκανε τις καλύτερες μεταγραφές και τώρα θα διώξει μισή ενδεκάδα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/katerina-chatzidiakou-pethane-schediastria-modas-kai-idrytria-tou-oikou-kathy-heyndels/">Κατερίνα Χατζηδιάκου: Πέθανε η σχεδιάστρια μόδας και ιδρύτρια του οίκου Kathy Heyndels</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/zitisan-apo-chira-120-evro-gia-mnimosyno-tou-andra-tis/">Ζήτησαν από χήρα 120 ευρώ για το μνημόσυνο του άνδρα της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/epistoli-diamartyrias-tis-ieras-synodou-gia-vaftisi-ton-paidion-omofylou-zevgariou/">Επιστολή διαμαρτυρίας της Ιεράς Συνόδου για τη βάφτιση των παιδιών ομόφυλου ζευγαριού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/culture/palaios-sidirodromikos-stathmos-aigiou-metamorfonetai-therino-sinema/">O παλαιός σιδηροδρομικός σταθμός Αιγίου, μεταμορφώνεται σε θερινό σινεμά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/diagnostika-kentra-triimeri-apergia-gia-tis-apozimioseis-tou-eopyy/">Διαγνωστικά Κέντρα: Τριήμερη απεργία για τις αποζημιώσεις του ΕΟΠΥY</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/enas-nekros-kai-dyo-travmaties-trochaio/">Ένας νεκρός και δύο τραυματίες σε τροχαίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/pyrgosmachi-ton-pyrosveston-tis-floges-dyo-metopa/">Πύργος:Μάχη των πυροσβεστών με τις φλόγες σε δύο μέτωπα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-arpaksan-tin-tsanta-apo-podilati/">Πάτρα: Άρπαξαν την τσάντα από ποδηλάτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/celebrities/thanasis-kourlampas-gia-lignadi-prospatho-katalavo-pos-vgike-ekso-eno-katadikastike/">Θανάσης Κουρλαμπάς για Λιγνάδη: «Προσπαθώ να καταλάβω πώς βγήκε έξω ενώ καταδικάστηκε»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-trochaio-stin-akti-dymaion-4/">Πάτρα: Τροχαίο στην Ακτή Δυμαίων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/nea-anazopyrosi-tis-fotias-sto-notio-rethymno/">Νέα αναζωπύρωση της φωτιάς στο νότιο Ρέθυμνο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/ypourgeio-ygeias-dorean-eksetaseis-gia-ton-karkino-tou-trachilou-tis-mitras/">Υπουργείο Υγείας: Δωρεάν εξετάσεις για τον καρκίνο του τραχήλου της μήτρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/ypothesi-thanatou-49chronou-sto-peitharchiko-dyo-nosileftries-tou-nosokomeiou-agios-andreas/">Υπόθεση θανάτου 49χρονου: Στο Πειθαρχικό οι δύο νοσηλεύτριες του Νοσοκομείου “Άγιος Ανδρέας”</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/merominia-2022-kairo-provlepoun-gia-tis-ypoloipes-meres-tou-kalokairiou/">Μερομήνια 2022: Τι καιρό προβλέπουν για τις υπόλοιπες μέρες του καλοκαιριού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/perifereia-dytikis-elladas-sto-diethnes-synedrio-synetairistikis-oikonomias/">Η Περιφέρεια Δυτικής Ελλάδας στο Διεθνές Συνέδριο Συνεταιριστικής Οικονομίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/thessaloniki-nekros-23chronos-louomenos-sti-thalassia-periochi-tis-peraias/">Θεσσαλονίκη: Νεκρός 23χρονος λουόμενος στη θαλάσσια περιοχή της Περαίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/business/diethnis-organismos-energeias-evropi-meioste-fysiko-aerio/">Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/ypopsifia-stis-ekloges-ioanna-paliospyrou/">Υποψήφια στις εκλογές η Ιωάννα Παλιοσπύρου;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-poies-defteres-tha-einai-kleista-kosmimatopoleia/">Πάτρα: Ποιες Δευτέρες θα είναι κλειστά τα κοσμηματοπωλεία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/korinthos-charopalevei-15chronos-odigos-ekane-opisthen-prin-sygkrousi-foto/">Κόρινθος: Χαροπαλεύει ο 15χρονος οδηγός &#8211; Έκανε όπισθεν πριν τη σύγκρουση- ΦΩΤΟ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/dyo-nekroi-apo-sfodri-metopiki-sygkrousi-stin-iteas-nafpaktou/">Δύο νεκροί από σφοδρή μετωπική σύγκρουση στην Ιτέας-Ναύπακτου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/dei-vgike-prokiryksi-gia-proslipseis-aoristou-chronou/">ΔΕΗ: Βγήκε η προκήρυξη για προσλήψεις αορίστου χρόνου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/ikaria-meteferan-astheni-sto-kentro-ygeias-karotsa-agrotikou/">Ικαρία: Μετέφεραν ασθενή στο κέντρο υγείας σε καρότσα αγροτικού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/culture/filoktitis-tou-sofokli-stin-patra-tetarti-20-kai-pempti-21-iouliou-therino-dimotiko-theatro/">«Φιλοκτήτης» του Σοφοκλή στην Πάτρα &#8211; Τετάρτη 20 και Πέμπτη 21 Ιουλίου Θερινό Δημοτικό Θέατρο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/culture/pethane-ilikia-molis-40-eton-kitharistas-kostas-gerakis/">Πέθανε σε ηλικία μόλις 40 ετών ο κιθαρίστας Κώστας Γεράκης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/6i-ype-apochaireta-tin-46chroni-angeliki-karachaliou-antio-antzela-mas/">Η 6η ΥΠΕ αποχαιρετά την 46χρονη Αγγελική Καραχάλιου: Αντίο Άντζελά μας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/eina-gia-tin-apoleia-tou-th-nemoutianou-ouai-imin-grammateis-kai-farisaioi-ypokritai/">Η ΕΙΝΑ για την απώλεια του Θ. Νεμουτιάνου: Ουαί ημίν γραμματείς και φαρισαίοι υποκριταί</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/giorgos-kimoulis-katathetei-minyseis-enantion-ithopoion-kai-giatron/">Γιώργος Κιμούλης: Καταθέτει μηνύσεις εναντίων ηθοποιών και γιατρών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/sto-edolio-60chronos-pou-ithele-anoiksei-beach-bar-archaiologiko-choro/">Στο εδώλιο 60χρονος που ήθελε να ανοίξει beach bar σε αρχαιολογικό χώρο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/xania-15chroni-pou-ekane-diakopes-ton-patera-tis-ton-katingeile-gia-ksylodarmo/">Xανιά: 15χρονη που έκανε διακοπές με τον πατέρα της τον κατήγγειλε για ξυλοδαρμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-synelifthisan-dyo-andres-meta-apo-katangelia-gia-viasmo/">Πάτρα: Συνελήφθησαν δύο άνδρες μετά από καταγγελία για βιασμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/thrinos-stin-korinthia-mia-18chroni-kai-enas-17chronos-nekroi-trochaio/">Θρήνος στην Κορινθία: Μια 18χρονη και ένας 17χρονος νεκροί σε τροχαίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/hellas/syntrivi-antonov-stin-kavala-diavima-tis-elladas-sti-servia-gia-fortio-tou-aeroskafous/">Συντριβή Antonov στην Καβάλα: Διάβημα της Ελλάδας στη Σερβία για το φορτίο του αεροσκάφους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/dytiki-ellada-astynomiko-deltio-17/">Δυτική Ελλάδα &#8211; Αστυνομικό Δελτίο</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-58-336x200.jpg" class="image wp-post-image" alt="" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου">Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:24:16+00:00" class="meta-item">19/07/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Οι τέσσερις υποχρεώσεις που πρέπει να τακτοποιηθούν! Ο μήνας του καύσωνα είναι και της εφορίας:&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/">Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-07-19T10:21:53+00:00" class="meta-item">19/07/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-56-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-56-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/07/1-56.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/07/business/afksimena-kata-2-dis-evro-kratika-esoda-sto-eksamino/">Αυξημένα κατά 2 δισ. ευρώ τα κρατικά έσοδα στο εξάμηνο</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-07-19T10:19:24+00:00" class="meta-item">19/07/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/07/business/diethnis-organismos-energeias-evropi-meioste-fysiko-aerio/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/07/w16-142329259453831_252863_330946_type13262.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/07/business/diethnis-organismos-energeias-evropi-meioste-fysiko-aerio/">Διεθνής Οργανισμός Ενέργειας σε Ευρώπη: Μειώστε φυσικό αέριο</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-07-18T17:17:40+00:00" class="meta-item">18/07/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-399199 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/07/sports/olympiakos-plana-tou-martins-gia-machi-tin-makampi-chaifa/" title="Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-55-336x200.jpg" class="image wp-post-image" alt="" title="Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/07/sports/olympiakos-plana-tou-martins-gia-machi-tin-makampi-chaifa/">Ολυμπιακός: Τα πλάνα του Μαρτίνς για τη μάχη με την Μακάμπι Χάιφα</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:16:27+00:00" class="meta-item">19/07/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-399195 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/07/sports/athlitikes-metadoseis-tis-imeras-339/" title="Οι αθλητικές μεταδόσεις της ημέρας" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/07/9-14-336x200.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/9-14-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2022/07/9-14-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/07/9-14-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/07/sports/athlitikes-metadoseis-tis-imeras-339/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:13:49+00:00" class="meta-item">19/07/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-399067 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/07/sports/roma-ntimpala-epelekse-21-sti-fanela-kai-ochi-istoriko-10-pou-tou-afise-toti/" title="Ρόμα: Ο Ντιμπάλα επέλεξε το «21» στη φανέλα και όχι το ιστορικό «10» που του άφησε ο Τότι" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/07/dybala-argentina-1-336x200.jpg" class="image wp-post-image" alt="" title="Ρόμα: Ο Ντιμπάλα επέλεξε το «21» στη φανέλα και όχι το ιστορικό «10» που του άφησε ο Τότι" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/07/sports/roma-ntimpala-epelekse-21-sti-fanela-kai-ochi-istoriko-10-pou-tou-afise-toti/">Ρόμα: Ο Ντιμπάλα επέλεξε το «21» στη φανέλα και όχι το ιστορικό «10» που του άφησε ο Τότι</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T00:16:28+00:00" class="meta-item">19/07/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-399063 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/07/sports/arsenal-metagrafes-oloklironei-spoudaio-deal-gia-tin-apoktisi-tou-zintsenko/" title="Άρσεναλ μεταγραφές: Ολοκληρώνει το σπουδαίο deal για την απόκτηση του Ζιντσένκο" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/07/zinchenko-336x200.jpg" class="image wp-post-image" alt="" title="Άρσεναλ μεταγραφές: Ολοκληρώνει το σπουδαίο deal για την απόκτηση του Ζιντσένκο" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/07/sports/arsenal-metagrafes-oloklironei-spoudaio-deal-gia-tin-apoktisi-tou-zintsenko/">Άρσεναλ μεταγραφές: Ολοκληρώνει το σπουδαίο deal για την απόκτηση του Ζιντσένκο</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T00:14:04+00:00" class="meta-item">19/07/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-59-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-59-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-59-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-59-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/07/patra-west-greece/patra-plevris-gia-ton-thanato-tou-49chronou-den-tou-dothike-efkairia-ton-dei-giatros/" title="Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός">
							Πάτρα &#8211; Πλεύρης για τον θάνατο του 49χρονου: Δεν του δόθηκε η ευκαιρία να τον δει γιατρός</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:27:31+00:00" class="meta-item">19/07/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-58-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-58-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-58-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-58-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/07/business/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou/" title="Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου">
							Ποιες είναι οι φορολογικές υποχρεώσεις έως τις  29 Ιουλίου</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:24:16+00:00" class="meta-item">19/07/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι" srcset="https://alphapatras.gr/wp-content/uploads/2022/07/1-57-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/07/1-57-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/07/business/tis-diakopes-kialia-vlepoun-16-ekatommyria-ellines-ergazomenoi/" title="Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι">
							Τις διακοπές  με τα κιάλια βλέπουν 1,6 εκατομμύρια Έλληνες εργαζόμενοι</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T10:21:53+00:00" class="meta-item">19/07/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a0\u03bf\u03b9\u03b5\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf\u03b9 \u03c6\u03bf\u03c1\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ad\u03c2 \u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03ce\u03c3\u03b5\u03b9\u03c2 \u03ad\u03c9\u03c2 \u03c4\u03b9\u03c2  29 \u0399\u03bf\u03c5\u03bb\u03af\u03bf\u03c5","url":"https:\/\/alphapatras.gr\/2022\/07\/business\/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/07\/1-58-702x459.jpg","width":702,"height":459},"datePublished":"2022-07-19T10:24:16+00:00","dateModified":"2022-07-19T10:24:16+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/07\/business\/poies-einai-forologikes-ypochreoseis-eos-tis-29-iouliou\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1655574154/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 19 Jul 2022 08:29:17 GMT -->
