
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<title>Μάγεψε η «Πανσέληνος της Φράουλας» &#8211; Alpha Πάτρας</title>
<meta property="og:url" content="https://alphapatras.gr/2022/06/hellas/magepse-panselinos-tis-fraoulas/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Ελλάδα" />
<meta property="og:title" content="Μάγεψε η «Πανσέληνος της Φράουλας» | Alpha Πάτρας" />
<meta property="og:description" content="Την ομορφιά της «Πανσελήνου της Φράουλας» είχαμε την ευκαιρία να απολαύσουμε το βράδυ της Τρίτης. Σύμφωνα με τη NASA, το ολόγιομο φεγγάρι του Ιουνίου πήρε το όνομα «Πανσέληνος της Φράουλας» γιατί προέρχεται από την σύντομη περίοδο συγκομιδής του συγκεκριμένου φυτού στη βορειοανατολική Αμερική. Στις 13 Ιουλίου θα ακολουθήσει μια δεύτερη υπερπανσέληνος,&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/06/3-182.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/06/3-182.jpg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Μάγεψε η «Πανσέληνος της Φράουλας» | Alpha Πάτρας" />
<meta name="twitter:description" content="Την ομορφιά της «Πανσελήνου της Φράουλας» είχαμε την ευκαιρία να απολαύσουμε το βράδυ της Τρίτης. Σύμφωνα με τη NASA, το ολόγιομο φεγγάρι του Ιουνίου πήρε το όνομα «Πανσέληνος της Φράουλας» γιατί προέρχεται από την σύντομη περίοδο συγκομιδής του συγκεκριμένου φυτού στη βορειοανατολική Αμερική. Στις 13 Ιουλίου θα ακολουθήσει μια δεύτερη υπερπανσέληνος,&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/06/3-182.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- ERROR: WP-Optimize Minify was not allowed to save its cache on - wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-keyword-target1.0.1.min.css --><!-- Please check if the path above is correct and ensure your server has write permission there! --><link rel='stylesheet' id='keyword-target-css'  href='https://alphapatras.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/font-6b72a34694e5c6b717593e17fba706c7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-5db31a8a433b83fb0a3db006350024e6.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-header-10781f36.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία' href='https://alphapatras.gr/2022/06/hellas/nees-apokalypseis-gia-tin-periousia-tragka-mageftiki-vila-stin-kerkyra-tin-idiotiki-paralia/' />
<link rel='next' title='Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές' href='https://alphapatras.gr/2022/06/hellas/kyriakos-mitsotakis-frasi-pou-fountose-senaria-gia-proores-ekloges/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=388685' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F&#038;format=xml" />
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
             siteId: 513504,
            pageId: 1609033,
            formats: [
                 { id: 80268 }
            ],
            target: 'type=post;id=388685;name=Μάγεψε η «Πανσέληνος της Φράουλας»;category=Ελλάδα;reporter=Alpha Patras - X;gs_cat=gl_greek;gs_cat=gt_positive;gs_cat=gs_science_space;gs_cat=gt_positive_pleasure;gs_cat=gs_science;gs_cat=gs_food;gs_cat=gs_business_agri;gs_cat=gs_home_gardening;gs_cat=gs_business;gs_cat=gv_safe' + ''
        });
    });
</script><meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />








		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-388685 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/" title="Δύσκολη νίκη του Τσιτσιπά (2-1)">Δύσκολη νίκη του Τσιτσιπά (2-1)</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/" title="Οι αθλητικές μεταδόσεις της ημέρας">Οι αθλητικές μεταδόσεις της ημέρας</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/celebrities/sygklonistiki-eksomologisi-tou-protagonisti-tis-gis-tis-elias-viaze-proponitis-mou-apo-10-eos-13-eton/" title="Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»">Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/celebrities/tasos-nousias-ochi-stis-agries-melisses-kai-pio-dyskoli-skini-ston-sasmo/" title="Τάσος Νούσιας: Το όχι στις «Άγριες Μέλισσες» και η πιο δύσκολη σκηνή στον «Σασμό»">Τάσος Νούσιας: Το όχι στις «Άγριες Μέλισσες» και η πιο δύσκολη σκηνή στον «Σασμό»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/celebrities/sotiris-kalyvatsis-sponta-megatonon-gia-ton-kanaki-panta-tha-pligonesai/" title="Σωτήρης Καλυβάτσης: «Σπόντα» μεγατόνων για τον Κανάκη – «Πάντα θα πληγώνεσαι…»">Σωτήρης Καλυβάτσης: «Σπόντα» μεγατόνων για τον Κανάκη – «Πάντα θα πληγώνεσαι…»</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/culture/erchontai-stin-patra-despoina-vandi-kai-giorgos-theofanous/" title="Ερχονται στην Πάτρα Δέσποινα Βανδή και Γιώργος Θεοφάνους">Ερχονται στην Πάτρα Δέσποινα Βανδή και Γιώργος Θεοφάνους</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/culture/parastasi-jurassic-adventures-sto-royal-theater/" title="Η παράσταση «JURASSIC ADVENTURES» στο ROYAL THEATER">Η παράσταση «JURASSIC ADVENTURES» στο ROYAL THEATER</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/06/culture/marina-lampraki-plaka-tha-dothei-onoma-tis-aithousa-tis-ethnikis-pinakothikis/" title="Μαρίνα Λαμπράκη – Πλάκα: Θα δοθεί το όνομά της σε αίθουσα της Εθνικής Πινακοθήκης">Μαρίνα Λαμπράκη – Πλάκα: Θα δοθεί το όνομά της σε αίθουσα της Εθνικής Πινακοθήκης</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/hellas/"><span itemprop="title">Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Μάγεψε η «Πανσέληνος της Φράουλας»</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-388685" class="post-388685 post type-post status-publish format-standard has-post-thumbnail category-hellas">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-7"><a href="https://alphapatras.gr/category/hellas/" title="Ελλάδα">Ελλάδα</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Μάγεψε η «Πανσέληνος της Φράουλας»			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-06-15T09:41:46+00:00">15/06/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/06/hellas/magepse-panselinos-tis-fraoulas/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F06%2F3-182.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F&#038;name=%CE%9C%CE%AC%CE%B3%CE%B5%CF%88%CE%B5+%CE%B7+%C2%AB%CE%A0%CE%B1%CE%BD%CF%83%CE%AD%CE%BB%CE%B7%CE%BD%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A6%CF%81%CE%AC%CE%BF%CF%85%CE%BB%CE%B1%CF%82%C2%BB" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%9C%CE%AC%CE%B3%CE%B5%CF%88%CE%B5%20%CE%B7%20%C2%AB%CE%A0%CE%B1%CE%BD%CF%83%CE%AD%CE%BB%CE%B7%CE%BD%CE%BF%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A6%CF%81%CE%AC%CE%BF%CF%85%CE%BB%CE%B1%CF%82%C2%BB&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/06/3-182.jpg" title="Μάγεψε η «Πανσέληνος της Φράουλας»">
			
						
								
					<img width="702" height="425" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-182-702x425.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Μάγεψε η «Πανσέληνος της Φράουλας»" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<div class="field field-name-body full-article-body">
<p><strong>Την ομορφιά της «Πανσελήνου της Φράουλας» είχαμε την ευκαιρία να απολαύσουμε το βράδυ της Τρίτης.</strong></p>
<p>Σύμφωνα με τη NASA, το ολόγιομο φεγγάρι του Ιουνίου πήρε το όνομα «Πανσέληνος της Φράουλας» γιατί προέρχεται από την σύντομη περίοδο συγκομιδής του συγκεκριμένου φυτού στη βορειοανατολική Αμερική.</p>
<p>Στις 13 Ιουλίου θα ακολουθήσει μια δεύτερη υπερπανσέληνος, ενώ η τρίτη και τελευταία για φέτος θα συμβεί στις 12 Αυγούστου και μάλιστα θα συμπέσει σχεδόν με το αποκορύφωμα των διαττόντων Περσείδων.</p>
<p><a href="https://www.zougla.gr/">https://www.zougla.gr/</a></p>
</div>
<div class="news-labels"></div>
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F06%2F3-182.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F&amp;name=%CE%9C%CE%AC%CE%B3%CE%B5%CF%88%CE%B5+%CE%B7+%C2%AB%CE%A0%CE%B1%CE%BD%CF%83%CE%AD%CE%BB%CE%B7%CE%BD%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A6%CF%81%CE%AC%CE%BF%CF%85%CE%BB%CE%B1%CF%82%C2%BB" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%9C%CE%AC%CE%B3%CE%B5%CF%88%CE%B5%20%CE%B7%20%C2%AB%CE%A0%CE%B1%CE%BD%CF%83%CE%AD%CE%BB%CE%B7%CE%BD%CE%BF%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A6%CF%81%CE%AC%CE%BF%CF%85%CE%BB%CE%B1%CF%82%C2%BB&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F06%2Fhellas%2Fmagepse-panselinos-tis-fraoulas%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/06/hellas/nees-apokalypseis-gia-tin-periousia-tragka-mageftiki-vila-stin-kerkyra-tin-idiotiki-paralia/" rel="prev">Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/06/hellas/kyriakos-mitsotakis-frasi-pou-fountose-senaria-gia-proores-ekloges/" rel="next">Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/06/hellas/ksekina-simera-sto-pentameles-efeteio-diki-deftero-vathmo-tis-chrysis-avgis/" title="Ξεκινά σήμερα στο Πενταμελές Εφετείο η δίκη σε δεύτερο βαθμό της Χρυσής Αυγής" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-184-214x140.jpg" class="image wp-post-image" alt="" title="Ξεκινά σήμερα στο Πενταμελές Εφετείο η δίκη σε δεύτερο βαθμό της Χρυσής Αυγής" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-184-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/06/3-184-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/06/hellas/ksekina-simera-sto-pentameles-efeteio-diki-deftero-vathmo-tis-chrysis-avgis/" title="Ξεκινά σήμερα στο Πενταμελές Εφετείο η δίκη σε δεύτερο βαθμό της Χρυσής Αυγής">Ξεκινά σήμερα στο Πενταμελές Εφετείο η δίκη σε δεύτερο βαθμό της Χρυσής Αυγής</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T09:48:59+00:00" class="meta-item">15/06/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/06/hellas/kyriakos-mitsotakis-frasi-pou-fountose-senaria-gia-proores-ekloges/" title="Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/06/4-98-214x140.jpg" class="image wp-post-image" alt="" title="Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/4-98-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/06/4-98-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/06/hellas/kyriakos-mitsotakis-frasi-pou-fountose-senaria-gia-proores-ekloges/" title="Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές">Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T09:44:11+00:00" class="meta-item">15/06/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/06/hellas/nees-apokalypseis-gia-tin-periousia-tragka-mageftiki-vila-stin-kerkyra-tin-idiotiki-paralia/" title="Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-181-214x140.jpg" class="image wp-post-image" alt="" title="Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-181-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/06/3-181-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/06/hellas/nees-apokalypseis-gia-tin-periousia-tragka-mageftiki-vila-stin-kerkyra-tin-idiotiki-paralia/" title="Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία">Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T09:40:40+00:00" class="meta-item">15/06/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2022/02/Banner-alumni-300921_300x250-2.jpg' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/">Δύσκολη νίκη του Τσιτσιπά (2-1)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/celebrities/sygklonistiki-eksomologisi-tou-protagonisti-tis-gis-tis-elias-viaze-proponitis-mou-apo-10-eos-13-eton/">Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/celebrities/tasos-nousias-ochi-stis-agries-melisses-kai-pio-dyskoli-skini-ston-sasmo/">Τάσος Νούσιας: Το όχι στις «Άγριες Μέλισσες» και η πιο δύσκολη σκηνή στον «Σασμό»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/celebrities/sotiris-kalyvatsis-sponta-megatonon-gia-ton-kanaki-panta-tha-pligonesai/">Σωτήρης Καλυβάτσης: «Σπόντα» μεγατόνων για τον Κανάκη – «Πάντα θα πληγώνεσαι…»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/culture/erchontai-stin-patra-despoina-vandi-kai-giorgos-theofanous/">Ερχονται στην Πάτρα Δέσποινα Βανδή και Γιώργος Θεοφάνους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/culture/parastasi-jurassic-adventures-sto-royal-theater/">Η παράσταση «JURASSIC ADVENTURES» στο ROYAL THEATER</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/culture/marina-lampraki-plaka-tha-dothei-onoma-tis-aithousa-tis-ethnikis-pinakothikis/">Μαρίνα Λαμπράκη – Πλάκα: Θα δοθεί το όνομά της σε αίθουσα της Εθνικής Πινακοθήκης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/ksekina-simera-sto-pentameles-efeteio-diki-deftero-vathmo-tis-chrysis-avgis/">Ξεκινά σήμερα στο Πενταμελές Εφετείο η δίκη σε δεύτερο βαθμό της Χρυσής Αυγής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/sygkrousi-dyo-i-ch-sta-fanaria-tis-acha%ce%90as-enas-travmatias/">Σύγκρουση δύο Ι.Χ. στα φανάρια της Κ. Αχαΐας &#8211; Ενας τραυματίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/kyriakos-mitsotakis-frasi-pou-fountose-senaria-gia-proores-ekloges/">Κυριάκος Μητσοτάκης: Η φράση που «φούντωσε» τα σενάρια για πρόωρες εκλογές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/magepse-panselinos-tis-fraoulas/">Μάγεψε η «Πανσέληνος της Φράουλας»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/nees-apokalypseis-gia-tin-periousia-tragka-mageftiki-vila-stin-kerkyra-tin-idiotiki-paralia/">Νέες αποκαλύψεις για την περιουσία Τράγκα – Η μαγευτική βίλα στην Κέρκυρα με την ιδιωτική παραλία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/diki-proponiti-istioplo%ce%90as-poini-katheirksis-13-eton-choris-elafryntika/">Δίκη προπονητή ιστιοπλοΐας: Ποινή κάθειρξης 13 ετών χωρίς ελαφρυντικά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/kaki-katastasi-stathis-panagiotopoulos-kleisto-magazi-tou-stin-alonniso-egkataleleimmeno-aftokinito-tou/">Σε κακή κατάσταση ο Στάθης Παναγιωτόπουλος: Κλειστό το μαγαζί του στην Αλόννησο – Εγκαταλελειμμένο το αυτοκίνητό του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/trochaio-stin-astypalaia-tous-tyflose-ilios-kai-epesan-sto-gkremo/">Τροχαίο στην Αστυπάλαια: Τους τύφλωσε ο ήλιος και έπεσαν στο γκρεμό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/thessaloniki-16-chronia-fylaki-48chrono-pou-viaze-aniliki-theti-kori-tou/">Θεσσαλονίκη: 16 χρόνια φυλακή σε 48χρονο που βίαζε τη ανήλικη θετή κόρη του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/aleksis-tsipras-den-prokeitai-dechthoume-ypochoriseis-eis-varos-ton-ellinikon-symferonton-gia-dievrynsi-tou-nato/">Αλέξης Τσίπρας: Δεν πρόκειται να δεχθούμε υποχωρήσεις εις βάρος των ελληνικών συμφερόντων για τη διεύρυνση του ΝΑΤΟ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/kke-genikos-grammateas-tou-nato-trofodotei-tis-diekdikiseis-tis-tourkias/">ΚΚΕ: «Ο γενικός γραμματέας του ΝΑΤΟ τροφοδοτεί τις διεκδικήσεις της Τουρκίας»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/ipa-syngrafeas-tou-pos-dolofonisete-ton-syzygo-sas-katadikastike-isovia-gia-fono-tou-antra-tis/">ΗΠΑ: Η συγγραφέας του «Πώς να δολοφονήσετε τον σύζυγό σας» καταδικάστηκε σε ισόβια για το φόνο του άντρα της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/italia-mitera-omologise-ton-fono-tis-koris-tis-eiche-katangeilei-tin-apagogi-tis/">Ιταλία: Μητέρα ομολόγησε τον φόνο της κόρης της – Είχε καταγγείλει την απαγωγή της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/koronoios-covid-19-kanei-gripi-kai-allous-ious-droun-agnostous-tropous/">Κορονοϊός: O Covid-19 κάνει τη γρίπη και άλλους ιούς να δρουν με άγνωστους τρόπους</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-andreas-diplaros-einai-66chronos-pou-skotothike-trochaio-deftera/">Πάτρα: Ο Ανδρέας Δίπλαρος είναι ο 66χρονος που σκοτώθηκε σε τροχαίο τη Δευτέρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/kindynefsan-epivates-skafous-sotiria-epemvasi-limenikon/">Κινδύνευσαν επιβάτες σκάφους &#8211; Σωτήρια επέμβαση Λιμενικών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/acha%ce%90a-pou-tha-ginoun-dorean-rapid-test-simera-5/">Αχαΐα: Που θα γίνουν δωρεάν rapid test σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-poies-perioches-simera-kai-avrio-tha-meinoun-choris-nero/">Πάτρα: Ποιες περιοχές σήμερα και αύριο θα μείνουν χωρίς νερό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/somateio-ippokratis-ypomnima-pros-ton-ypourgo-ygeias-thano-plevri/">Σωματείο «Ιπποκράτης»: Υπόμνημα προς τον υπουργό Υγείας Θάνο Πλεύρη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/dimos-patreon-kathariotita-tis-polis-einai-ypothesi-olon-mas-erga-tou-tomea-kathariotitas-arithmous/">Δήμος Πατρέων: «Η καθαριότητα της πόλης είναι υπόθεση όλων μας» &#8211; Τα έργα του Τομέα Καθαριότητας σε αριθμούς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/nea-dimokratia-politiki-akadimia-stelechon-tis-dytikis-elladas-stin-patra/">Νέα Δημοκρατία: Πολιτική Ακαδημία Στελεχών της Δυτικής Ελλάδας στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/episkepsi-petrou-psoma-sto-platani/">Επίσκεψη Πέτρου Ψωμά στο Πλατάνι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/business/koinonikos-tourismos-2022-ksekinoun-simera-aitiseis-gia-dorean-diakopes/">Κοινωνικός τουρισμός 2022: Ξεκινούν σήμερα οι αιτήσεις για δωρεάν διακοπές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patron-pyrgou-neos-apokleismos-simera-tis-ethnikis-odou-diamartyria-gia-tis-korynes/">Πατρών &#8211; Πύργου: Νέος αποκλεισμός σήμερα της εθνικής οδού &#8211; Διαμαρτυρία για τις κορύνες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/grigoris-leon-gia-tous-thanatous-ton-trion-paidion-stin-patra-epistimones-athela-eskemmena-tholosan-tin-eikona/">Γρηγόρης Λέων για τους θανάτους των τριών παιδιών στην Πάτρα: Επιστήμονες άθελα ή εσκεμμένα θόλωσαν την εικόνα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-kairos-simera-tetarti-11/">Πάτρα: Ο καιρός σήμερα Τετάρτη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/stories-by-social-media/mia-fotografia-chilia-synaisthimata%f0%9f%92%95/">Μια φωτογραφία, χίλια συναισθήματα💕</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/stories-by-social-media/otan-mallia-itan-mavra/">Όταν τα μαλλιά ήταν μαύρα&#8230;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/stories-by-social-media/krataei-chronia-afti-kolonia-2/">Κρατάει χρόνια αυτή η κολώνια…</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/stories-by-social-media/covid-episkeftike/">Ο Covid με επισκέφτηκε</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/stories-by-social-media/gia-tin-periptosi-mitsia/">Για την περίπτωση Μητσιά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/nations-league-oungaria-tapeinose-tin-anglia-kai-germania-tin-italia/">Nations League: Η Ουγγαρία ταπείνωσε την Αγγλία και η Γερμανία την Ιταλία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/panathinaikos-olympiakos-72-78-alose-ksana-oaka-ekane-2-0-kai-ekleise-mati-ston-titlo/">Παναθηναϊκός &#8211; Ολυμπιακός 72-78: Άλωσε ξανά το ΟΑΚΑ, έκανε το 2-0 και έκλεισε το μάτι στον τίτλο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/mountial-katar-32-omades-tis-diorganosis/">Μουντιάλ &#8211; Kατάρ: Οι 32 ομάδες της διοργάνωσης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/liverpoul-episimo-tou-nounies-stous-rents/">Λίβερπουλ: Επίσημο του Νούνιες στους ρεντς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/mitsotakis-tha-yparksei-paremvasi-sti-venzini/">Μητσοτάκης: Θα υπάρξει παρέμβαση στη βενζίνη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-vivian-samouri-stin-ekdilosi-sto-spiti-tou-ethelonti-aimodoti/">Πάτρα: Η Βίβιαν Σαμούρη στο σπίτι του εθελοντή αιμοδότη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-efyge-apo-zoi-ilias-andr-kougias/">Πάτρα: Έφυγε από τη ζωή ο Ηλίας Ανδρ. Κούγιας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/ipa-emvolio-tis-moderna-kata-tou-koronoiou-kryvei-megalytero-kindyno-kardiakis-flegmonis/">ΗΠΑ: Το εμβόλιο της Moderna κατά του κορωνοϊού κρύβει μεγαλύτερο κίνδυνο καρδιακής φλεγμονής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/omer-tselik-ellada-kanei-propaganda-kata-tis-tourkias/">Ομέρ Τσελίκ: Η Ελλάδα κάνει προπαγάνδα κατά της Τουρκίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/celebrities/sygklonizei-erietta-kourkoulou-apoleia-enos-filou-pou-egine-oikogeneia-ponaei-poly/">Συγκλονίζει η Εριέττα Κούρκουλου: «Η απώλεια ενός φίλου που έγινε οικογένεια πονάει πολύ»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/koronoios-afksisi-sto-iiko-fortio-ton-lymaton-tis-patras/">Κορωνοϊός: Αύξηση στο ιικό φορτίο των λυμάτων της Πάτρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/world/stimeno-apo-ton-akar-epeisodio-lene-ellines-vouleftes-gia-tin-agria-kontra-tous-ton-tourko-ypourgo/">Στημένο από τον Ακάρ το επεισόδιο: Τι λένε οι Έλληνες βουλευτές για την άγρια κόντρα τους με τον Τούρκο υπουργό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/sto-aigio-apo-14-eos-16-iouniou-safari-mpatarion/">Στο Αίγιο από 14 έως 16 Ιουνίου το «Σαφάρι Μπαταριών»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/sports/olympiakos-panathinaikos-prostimo-gia-yvristika-synthimata-sto-sef/">Ολυμπιακός – Παναθηναϊκός: Πρόστιμο για τα υβριστικά συνθήματα στο ΣΕΦ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/kok-min-mountzonete-otan-odigeite-giati-erchetai-lypiteri/">ΚΟΚ: Μην μουντζώνετε όταν οδηγείτε γιατί έρχεται&#8230;λυπητερή!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/kalamos-ypo-meriko-elegcho-tethike-fotia/">Κάλαμος: Υπό μερικό έλεγχο τέθηκε η φωτιά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/egklima-ston-mylopotamo-sygkinitiki-mantinada-tis-chiras-tou-22chronou/">Έγκλημα στον Μυλοπόταμο: Η συγκινητική μαντινάδα της χήρας του 22χρονου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/16-chronia-fylaki-48chrono-pou-viaze-kori-tou/">16 χρόνια φυλακή σε 48χρονο που βίαζε τη κόρη του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/fotia-ston-aspropyrgo-2/">Φωτιά στον Ασπρόπυργο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/thessaloniki-sfodri-kataigida-kai-chalazi-dromoi-metatrapikan-potamia/">Θεσσαλονίκη: Σφοδρή καταιγίδα και χαλάζι – Οι δρόμοι μετατράπηκαν σε ποτάμια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/koronoios-8-083-nea-krousmata-simera-tripsifios-arithmos-stin-acha%ce%90a/">Κορονοϊός: 8.083 νέα κρούσματα σήμερα &#8211; Τριψήφιος ο αριθμός στην Αχαΐα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/erchetai-nea-kakokairia-chalaei-ksana-kairos/">Έρχεται νέα κακοκαιρία &#8211; Χαλάει ξανά ο καιρός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-epesan-ypografes-gia-tis-istorikes-skales-tou-kentrou/">Πάτρα: Έπεσαν οι υπογραφές για τις ιστορικές σκάλες του κέντρου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/culture/alkinoos-ioannidis-bloody-hawk-stin-patra/">Αλκίνοος Ιωαννίδης – Bloody Hawk στην Πάτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/celebrities/maria-tzompanaki-echei-kanei-epemvaseis-ochi-mas-afise-stoma-anoichto/">Μαρία Τζομπανάκη: Έχει κάνει επεμβάσεις ή όχι; Μας άφησε με το στόμα ανοιχτό!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/diki-proponiti-istioplo%ce%90as-enochos-gia-viasmo-kat-eksakolouthisi-protasi-tou-eisangelea/">Δίκη προπονητή ιστιοπλοΐας: Ένοχος για βιασμό κατ’ εξακολούθηση η πρότασή του Εισαγγελέα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/dytiki-ellada-astynomiko-deltio-5/">Δυτική Ελλάδα &#8211; Αστυνομικό Δελτίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/enosi-iatron-nosokomeion-acha%ce%90as-gia-tin-episkepsi-tis-minas-gkagka-kai-tou-thanou-plevri/">Η Ένωση Ιατρών Νοσοκομείων Αχαΐας για την επίσκεψη της Μίνας Γκάγκα και του Θάνου Πλεύρη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/patra-west-greece/patra-ksekinise-katedafisi-tou-palaiou-ypostegou-sto-molo/">Πάτρα: Ξεκίνησε η κατεδάφιση του παλαιού υπόστεγου στο μώλο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/enenintachronos-minyse-tin-89chroni-syzygo-tou-me-chtypaei-edo-kai-10-chronia/">Ενενηντάχρονος μήνυσε την 89χρονη σύζυγό του &#8211; «Με χτυπάει εδώ και 10 χρόνια»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/06/hellas/parapempetai-sto-eidiko-dikastirio-nikos-pappas/">Παραπέμπεται στο Ειδικό Δικαστήριο o Nίκος Παππάς</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/06/business/koinonikos-tourismos-2022-ksekinoun-simera-aitiseis-gia-dorean-diakopes/" title="Κοινωνικός τουρισμός 2022: Ξεκινούν σήμερα οι αιτήσεις για δωρεάν διακοπές" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-166-336x200.jpg" class="image wp-post-image" alt="" title="Κοινωνικός τουρισμός 2022: Ξεκινούν σήμερα οι αιτήσεις για δωρεάν διακοπές" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/06/business/koinonikos-tourismos-2022-ksekinoun-simera-aitiseis-gia-dorean-diakopes/" title="Κοινωνικός τουρισμός 2022: Ξεκινούν σήμερα οι αιτήσεις για δωρεάν διακοπές">Κοινωνικός τουρισμός 2022: Ξεκινούν σήμερα οι αιτήσεις για δωρεάν διακοπές</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T08:42:16+00:00" class="meta-item">15/06/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Ξεκινάει σήμερα Τετάρτη 15 Ιουνίου και ώρα 13.00 η υποβολή των αιτήσεων για το πρόγραμμα κοινωνικού&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/06/business/power-pass-tin-paraskevi-anoigei-platforma-gia-tin-epidotisi-revmatos-eos-600-evro/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-149-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Power Pass: Tην Παρασκευή ανοίγει η πλατφόρμα για την επιδότηση ρεύματος έως 600 ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-149-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/06/3-149-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/06/3-149-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/06/business/power-pass-tin-paraskevi-anoigei-platforma-gia-tin-epidotisi-revmatos-eos-600-evro/">Power Pass: Tην Παρασκευή ανοίγει η πλατφόρμα για την επιδότηση ρεύματος έως 600 ευρώ</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-06-14T12:00:26+00:00" class="meta-item">14/06/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/06/business/entos-tis-evdomadas-sti-vouli-rythmisi-gia-tin-timi-tou-revmatos/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-146-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Εντός της εβδομάδας στη Βουλή η ρύθμιση για την τιμή του ρεύματος" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-146-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/06/3-146-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/06/3-146-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/06/business/entos-tis-evdomadas-sti-vouli-rythmisi-gia-tin-timi-tou-revmatos/">Εντός της εβδομάδας στη Βουλή η ρύθμιση για την τιμή του ρεύματος</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-06-14T10:21:50+00:00" class="meta-item">14/06/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/06/business/synechizei-voutia-bitcoin-epese-prosorina-kato-kai-apo-21-000-dolaria/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-145-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Συνεχίζει τη βουτιά το Bitcoin – Έπεσε προσωρινά κάτω και από τα 21.000 δολάρια" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-145-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/06/3-145-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/06/3-145-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/06/business/synechizei-voutia-bitcoin-epese-prosorina-kato-kai-apo-21-000-dolaria/">Συνεχίζει τη βουτιά το Bitcoin – Έπεσε προσωρινά κάτω και από τα 21.000 δολάρια</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-06-14T10:19:57+00:00" class="meta-item">14/06/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-388725 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/" title="Δύσκολη νίκη του Τσιτσιπά (2-1)" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/06/4-99-336x200.jpg" class="image wp-post-image" alt="" title="Δύσκολη νίκη του Τσιτσιπά (2-1)" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/">Δύσκολη νίκη του Τσιτσιπά (2-1)</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T10:04:23+00:00" class="meta-item">15/06/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-388722 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/" title="Οι αθλητικές μεταδόσεις της ημέρας" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/06/9-6-336x200.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/9-6-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2022/06/9-6-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/06/9-6-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T10:01:41+00:00" class="meta-item">15/06/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-388554 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/06/sports/nations-league-oungaria-tapeinose-tin-anglia-kai-germania-tin-italia/" title="Nations League: Η Ουγγαρία ταπείνωσε την Αγγλία και η Γερμανία την Ιταλία" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/06/sallai-hungary-336x200.jpg" class="image wp-post-image" alt="" title="Nations League: Η Ουγγαρία ταπείνωσε την Αγγλία και η Γερμανία την Ιταλία" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/06/sports/nations-league-oungaria-tapeinose-tin-anglia-kai-germania-tin-italia/">Nations League: Η Ουγγαρία ταπείνωσε την Αγγλία και η Γερμανία την Ιταλία</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-14T23:47:32+00:00" class="meta-item">14/06/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-388542 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/06/sports/panathinaikos-olympiakos-72-78-alose-ksana-oaka-ekane-2-0-kai-ekleise-mati-ston-titlo/" title="Παναθηναϊκός &#8211; Ολυμπιακός 72-78: Άλωσε ξανά το ΟΑΚΑ, έκανε το 2-0 και έκλεισε το μάτι στον τίτλο" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/06/sloukas-336x200.jpg" class="image wp-post-image" alt="" title="Παναθηναϊκός &#8211; Ολυμπιακός 72-78: Άλωσε ξανά το ΟΑΚΑ, έκανε το 2-0 και έκλεισε το μάτι στον τίτλο" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/06/sports/panathinaikos-olympiakos-72-78-alose-ksana-oaka-ekane-2-0-kai-ekleise-mati-ston-titlo/">Παναθηναϊκός &#8211; Ολυμπιακός 72-78: Άλωσε ξανά το ΟΑΚΑ, έκανε το 2-0 και έκλεισε το μάτι στον τίτλο</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-14T23:38:40+00:00" class="meta-item">14/06/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/4-99-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Δύσκολη νίκη του Τσιτσιπά (2-1)" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/4-99-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/06/4-99-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/06/sports/dyskoli-niki-tou-tsitsipa-2-1/" title="Δύσκολη νίκη του Τσιτσιπά (2-1)">
							Δύσκολη νίκη του Τσιτσιπά (2-1)</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T10:04:23+00:00" class="meta-item">15/06/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/9-6-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/9-6-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/06/9-6-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/06/9-6-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/06/sports/athlitikes-metadoseis-tis-imeras-305/" title="Οι αθλητικές μεταδόσεις της ημέρας">
							Οι αθλητικές μεταδόσεις της ημέρας</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T10:01:41+00:00" class="meta-item">15/06/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/06/celebrities/sygklonistiki-eksomologisi-tou-protagonisti-tis-gis-tis-elias-viaze-proponitis-mou-apo-10-eos-13-eton/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/06/3-1-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»" srcset="https://alphapatras.gr/wp-content/uploads/2022/06/3-1-104x69.png 104w, https://alphapatras.gr/wp-content/uploads/2022/06/3-1-702x459.png 702w, https://alphapatras.gr/wp-content/uploads/2022/06/3-1-214x140.png 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/06/celebrities/sygklonistiki-eksomologisi-tou-protagonisti-tis-gis-tis-elias-viaze-proponitis-mou-apo-10-eos-13-eton/" title="Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»">
							Η συγκλονιστική εξομολόγηση του πρωταγωνιστή της «Γης της Ελιάς» &#8211; «Με βίαζε ο προπονητής μου από 10 έως 13 ετών»</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-15T09:59:16+00:00" class="meta-item">15/06/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u039c\u03ac\u03b3\u03b5\u03c8\u03b5 \u03b7 \u00ab\u03a0\u03b1\u03bd\u03c3\u03ad\u03bb\u03b7\u03bd\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03a6\u03c1\u03ac\u03bf\u03c5\u03bb\u03b1\u03c2\u00bb","url":"https:\/\/alphapatras.gr\/2022\/06\/hellas\/magepse-panselinos-tis-fraoulas\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/06\/3-182-702x425.jpg","width":702,"height":425},"datePublished":"2022-06-15T09:41:46+00:00","dateModified":"2022-06-15T09:41:46+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/06\/hellas\/magepse-panselinos-tis-fraoulas\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1654885749/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>