
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<title>Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης &#8211; Alpha Πάτρας</title>
<meta property="og:url" content="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Σπορ" />
<meta property="og:title" content="Άρης - ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης | Alpha Πάτρας" />
<meta property="og:description" content="Ο Άρης έβαψε κίτρινο το ντέρμπι της Θεσσαλονίκης στο Κλεάνθης Βικελίδης, επικρατώντας του ΠΑΟΚ 1-0 χάρη στο γκολ του Ντουκουρέ στο 17ο λεπτό για την πέμπτη αγωνιστική των playoffs της Super League Interwetten. Οι κίτρινοι σε γενικές γραμμές ήταν ανώτεροι από τον Δικέφαλο και πήραν τρεις πολύτιμους βαθμούς, στη μάχη&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Άρης - ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης | Alpha Πάτρας" />
<meta name="twitter:description" content="Ο Άρης έβαψε κίτρινο το ντέρμπι της Θεσσαλονίκης στο Κλεάνθης Βικελίδης, επικρατώντας του ΠΑΟΚ 1-0 χάρη στο γκολ του Ντουκουρέ στο 17ο λεπτό για την πέμπτη αγωνιστική των playoffs της Super League Interwetten. Οι κίτρινοι σε γενικές γραμμές ήταν ανώτεροι από τον Δικέφαλο και πήραν τρεις πολύτιμους βαθμούς, στη μάχη&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-1024x683.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/font-6b72a34694e5c6b717593e17fba706c7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-smartmag-font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-325420287e8bda56a92b296e9d6c88f3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-header-937814cb.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό' href='https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/' />
<link rel='next' title='Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!' href='https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=370267' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F&#038;format=xml" />
<meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />








		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-370267 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!">Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης">Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό">Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή">Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/sports/olympiakos-vouliagmeni-9-8-igeti-ton-filipovits-kypello-ksana-ston-peiraia/" title="Ολυμπιακός &#8211; Βουλιαγμένη 9-8: Με ηγέτη τον Φιλίποβιτς το Κύπελλο ξανά στον Πειραιά">Ολυμπιακός &#8211; Βουλιαγμένη 9-8: Με ηγέτη τον Φιλίποβιτς το Κύπελλο ξανά στον Πειραιά</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-roula-pispirigkou-ntokoumento-gia-tin-ketamini/" title="Πάτρα – Ρούλα Πισπιρίγκου: Ντοκουμέντο για την κεταμίνη">Πάτρα – Ρούλα Πισπιρίγκου: Ντοκουμέντο για την κεταμίνη</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/sports/promitheas-patras-aek-apovlithike-eksallos-ilias-zouros/" title="Προμηθέας Πάτρας – ΑΕΚ: Αποβλήθηκε έξαλλος ο Ηλίας Ζούρος">Προμηθέας Πάτρας – ΑΕΚ: Αποβλήθηκε έξαλλος ο Ηλίας Ζούρος</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/04/stories-by-social-media/gia-pano-apo-50-chronia/" title="Για πάνω από 50 χρόνια">Για πάνω από 50 χρόνια</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/sports/"><span itemprop="title">Σπορ</span></a></span><span class="delim">&raquo;</span><span class="current">Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-370267" class="post-370267 post type-post status-publish format-standard has-post-thumbnail category-sports">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-34"><a href="https://alphapatras.gr/category/sports/" title="Σπορ">Σπορ</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/xoritos/" title="Άρθρα του/της Alpha Patras - D" rel="author">Alpha Patras - D</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-04-17T21:38:44+00:00">17/04/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F04%2Fdoucoure.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F&#038;name=%CE%86%CF%81%CE%B7%CF%82+%26%238211%3B+%CE%A0%CE%91%CE%9F%CE%9A+1-0%3A+%CE%A4%CF%81%CE%AD%CE%BD%CE%BF+%CE%BC%CE%B5+%CE%9C%CF%80%CE%BF%CF%8D%CF%81%CE%B3%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%2C+%CE%AD%CE%B2%CE%B1%CF%88%CE%B5+%CE%BA%CE%AF%CF%84%CF%81%CE%B9%CE%BD%CE%BF+%CF%84%CE%BF+%CE%BD%CF%84%CE%AD%CF%81%CE%BC%CF%80%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CF%8C%CE%BB%CE%B7%CF%82" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%86%CF%81%CE%B7%CF%82%20%26%238211%3B%20%CE%A0%CE%91%CE%9F%CE%9A%201-0%3A%20%CE%A4%CF%81%CE%AD%CE%BD%CE%BF%20%CE%BC%CE%B5%20%CE%9C%CF%80%CE%BF%CF%8D%CF%81%CE%B3%CE%BF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%2C%20%CE%AD%CE%B2%CE%B1%CF%88%CE%B5%20%CE%BA%CE%AF%CF%84%CF%81%CE%B9%CE%BD%CE%BF%20%CF%84%CE%BF%20%CE%BD%CF%84%CE%AD%CF%81%CE%BC%CF%80%CE%B9%20%CF%84%CE%B7%CF%82%20%CF%80%CF%8C%CE%BB%CE%B7%CF%82&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure.jpg" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης">
			
						
								
					<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Ο Άρης έβαψε κίτρινο το ντέρμπι της Θεσσαλονίκης στο Κλεάνθης Βικελίδης, επικρατώντας του ΠΑΟΚ 1-0 χάρη στο γκολ του Ντουκουρέ στο 17ο λεπτό για την πέμπτη αγωνιστική των playoffs της Super League Interwetten. Οι κίτρινοι σε γενικές γραμμές ήταν ανώτεροι από τον Δικέφαλο και πήραν τρεις πολύτιμους βαθμούς, στη μάχη τους για την έξοδο στην Ευρώπη.</p>
<p>Οι παίκτες του Χερμάν Μπούργος ήταν ανώτεροι στο πρώτο ημίχρονο, ειδικά μετά το πρώτο δεκάλεπτο και θα μπορούσαν να πετύχουν ένα ακόμα γκολ, ωστόσο η όμορφη απευθείας εκτέλεση φάουλ του Ματίγια στο 45+1&#8242; κατέληξε στο οριζόντιο δοκάρι.</p>
<p>Στο δεύτερο ημίχρονο οι παίκτες του Άρη ήταν πιο απειλητικοί στα πρώτα λεπτά, ενώ στο τέλος κατάφεραν να κρατήσουν τους παίκτες του Λουτσέσκου μακριά από την περιοχή του Κουέστα. Τα πράγματα έγιναν ακόμα χειρότερα για τον ΠΑΟΚ όταν αποβλήθηκε ο Μιχάι στο 71&#8242; με δεύτερη κίτρινη. Μάλιστα και τις δύο τις «κέρδισε&#8217; ο Αμπουμπακάρ Καμαρά.</p>
<p>Στο πρώτο φάουλ του Μιχάι προκλήθηκε μια ένταση ανάμεσα στους δύο πάγκους (η δεύτερη στο ματς), στην οποία ο Κριστιάνο Μπάτσι (άμεσος συνεργάτης του Λουτσέσκου) με τον Μπούργος, αποβλήθηκαν με απευθείας κόκκινη.</p>
<p>Κράτησε το 4-4-2 ο Μπούργος, επτά αλλαγές ο Λουτσέσκου σε σχέση με τη Μαρσέιγ<br />
Ο Ραζβάν Λουτσέσκου παρατάσει τον ΠΑΟΚ με επτά αλλαγές σε σχέση με το παιχνίδι με τη Μαρσέιγ στην Τούμπα. Μόνοι παίκτες που διατηρήθηκαν στο βασικό σχήμα είναι οι Πασχαλάκης, Κούρτιτς, Ζίβκοβιτς και Άκπομ, ενώ για πρώτη φορά στην 20άδα του Δικεφάλου επέστρεψε ο Ολιβέιρα μετά τον τραυματισμό που υπέστη.</p>
<p>Από την άλλη πλευρά ο Ντουκουρέ χρησιμοποιήθηκε για πρώτη φορά βασικός, ενώ στο βασικό σχήμα επέστρεψε και ο Μπράμπετς. Ο Μπούργος κράτησε το 4-4-2, κάτι που χρησιμοποίησε για πρώτη φορά στο ΟΑΚΑ, με τον Πάλμα να παίζει στο πλάι του Καμαρά.</p>
<p><strong>Ανώτερος ο Άρης στο πρώτο ημίχρονο με γκολ και δοκάρι</strong><br />
Οι δύο ομάδες μπήκαν με διάθεση να πάρουν τα ηνία του αγώνα και να περιορίσουν η μία την άλλη, ωστόσο στο πρώτο ημίχρονο αυτός που πέτυχε να ελέγξει τον ρυθμό του παιχνιδιού ήταν ο Άρης.</p>
<p>Η πρώτη τελική στο παιχνίδι ήταν για τον Άρη, με το σουτ του Πάλμα εκτός περιοχής το οποίο ήταν αδύναμο, με τον Πασχαλάκη να μπλοκάρει με ευκολία.</p>
<p>Στο 6&#8242; οι δύο ομάδες απείλησαν με δύο ωραία σουτ του Ιτούρμπε αρχικά και του Ζίβκοβιτς στη συνέχεια, αμφότερα εκτός περιοχής, με την κατάληξή τους να είναι η ίδια, καθώς η μπάλα πέρασε άουτ.</p>
<p>Σταδιακά μετά το πρώτο δεκάλεπτο οι παίκτες του Άρη ήταν ανώτεροι και κατάφεραν να βρουν το γκολ στο 17&#8242;. Ωστόσο το κόρνερ που κέρδισαν προήλθε από ένα ωραίο σουτ του Εμπακατά από τη γωνία της περιοχής από τα δεξιά, έπειτα από πάσα του Ιτούρμπε.</p>
<p>Μετά το γκολ του Ντουκουρέ ο ΠΑΟΚ απείλησε εννέα λεπτά με σουτ του Πάλμα εκτός περιοχής στο 26&#8242;, με την μπάλα να περνάει λίγο άουτ. Στο παιχνίδι δεν έλειψαν οι εντάσεις.</p>
<p>Ένα φάουλ του Μιχάι στον Καμαρά πυροδότησε ένταση ανάμεσα στους πάγκους των δύο ομάδων, με τον Κριστιάνο Μπάτσι (βοηθός του Λουτσέσκου) και τον Χερμάν Μπούργος να αποβάλονται. Νωρίτερα είχε προηγηθεί μια ένταση ανάμεσα στους δύο πάγκους, με τον Λουτσέσκου να αντικρίζει την κίτρινη κάρτα του Γκοντίνιο.</p>
<p>Στο 35&#8242; ο ΠΑΟΚ, που αναπτυσόταν κυρίως από τα δεξιά, ο Σάστρε έκανε το γύρισμα προς τον Σβαμπ, εκείνος έκανε το σουτ με τον Εμπακατά να κόβει με το κεφάλι.</p>
<p>Εννιά λεπτά μετά ο Αυστριακός μέσος απείλησε με καλύτερες προϋποθέσεις μέσα στην περιοχή. Ο Φαμπιάνο δεν μπόρεσε να απομακρύνει την μπάλα από την περιοχή και την «έστρωσε» στον Σβαμπ. Εκείνος έκανε το σουτ αφού κοντρόλαρε την μπάλα, ωστόσο εκείνη κατέληξε άουτ.</p>
<p>Στις καθυστερήσεις ο Άρης απείλησε σε δύο περιπτώσεις. Αρχικά ο Ματίγια με αριστοτεχνική εκτέλεση φάουλ έστειλε την μπάλα στο οριζόντιο δοκάρι του Πασχαλάκη, ενώ ένα λεπτό μετά ο Μαντσίνι με ωραίο σουτ εντός περιοχής ανάγκασε τον Πασχαλάκη σε μια ενστικτώδη επέμβαση. Τελευταία τελική ήταν του Άκπομ από πλάγια θέση, με τον Κουέστα να ελέγχει την πορεία της και να αποκρούει την μπάλα.</p>
<p><strong>Πάλεψε δίχως αποτέλεσμα ο ΠΑΟΚ, που έμεινε με δέκα παίκτες</strong><br />
Στο δεύτερο ημίχρονο ο ρυθμός του παιχνιδιού δεν ήταν τόσο γρήγορος σε σχέση με τον πρώτο, όμως ο Άρης κατάφερε να σταματήσει τον ΠΑΟΚ.</p>
<p>Ο Άρης απείλησε πρώτος με την τελική προσπάθεια του Μαντσίνι στο 47&#8242;. Ο Ιτούρμπε τροφοδότησε με κεφαλιά τον Αργεντινό μέσα στην περιοχή, αυτός με ωραίο πλασέ πρόλαβε τον Πασχαλάκη στην έξοδο (ίσως όντας οφσάιντ), όμως ο Μιχάι πρόλαβε και απομάκρυνε πριν η μπάλα περάσει την τελική γραμμή.</p>
<p>Ο ΠΑΟΚ απείλησε για πρώτη φορά στο δεύτερο ημίχρονο στο 51ο λεπτό. Ο Κούρτιτς έκανε τη σέντρα από τα αριστερά, ο Βαρέλα έπιασε την κεφαλιά στο δεύτερο δοκάρι, με τον Μπράμπετς να απομακρύνει. Στην εξέλιξη της φάσης ο Μιχάι έκανε το σουτ και ο Καμαρά με προβολή παραχώρησε κόρνερ.</p>
<p>Ο Ματίγια έκανε μια ακόμα καλή εκτέλεση φάουλ στο 58ο λεπτό, με τον Πασχαλάκη αυτή τη φορά να απομακρύνει σε κόρνερ, υψώνοντας το χέρι του. Από το κόρνερ που κέρδισε ο Άρης, ο Ντουκουρέ έπιασε την κεφαλιά, με την μπάλα να πηγαίνει λίγο άουτ.</p>
<p>Τέσσερα λεπτά μετά, στο 64ο λεπτό, ο Άρης έχασε μοναδική ευκαιρία να διπλασιάσει τα τέρματά του. Ο Καμαρά έστρωσε στον Γκάμα μέσα στην περιοχή αυτός έκανε με τη μια το πλασέ, με τον Πασχαλάκη να απομακρύνει σε κόρνερ με σωτήρια επέμβαση.</p>
<p>Το παιχνίδι έγινε ακόμα πιο δύσκολο για τον ΠΑΟΚ μετά την αποβολή του Μιχάι. Ο Αλβανός στόπερ έκοψε για δεύτερη φορά αντικανονικά τον Αμπουμπακάρ Καμαρά, με τον Γκοντίνιο να τον αποβάλει.</p>
<p>Στα τελευταία λεπτά ο ΠΑΟΚ προσπάθησε να βρει το γκολ της ισοφάρισης, δίχως όμως να γίνει ιδιαίτερα απειλητικός, με αποτέλεσμα το 1-0 να παραμείνει μέχρι το τελευταίο σφύριγμα της λήξης.</p>
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F04%2Fdoucoure.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F&amp;name=%CE%86%CF%81%CE%B7%CF%82+%26%238211%3B+%CE%A0%CE%91%CE%9F%CE%9A+1-0%3A+%CE%A4%CF%81%CE%AD%CE%BD%CE%BF+%CE%BC%CE%B5+%CE%9C%CF%80%CE%BF%CF%8D%CF%81%CE%B3%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%2C+%CE%AD%CE%B2%CE%B1%CF%88%CE%B5+%CE%BA%CE%AF%CF%84%CF%81%CE%B9%CE%BD%CE%BF+%CF%84%CE%BF+%CE%BD%CF%84%CE%AD%CF%81%CE%BC%CF%80%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CF%8C%CE%BB%CE%B7%CF%82" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%86%CF%81%CE%B7%CF%82%20%26%238211%3B%20%CE%A0%CE%91%CE%9F%CE%9A%201-0%3A%20%CE%A4%CF%81%CE%AD%CE%BD%CE%BF%20%CE%BC%CE%B5%20%CE%9C%CF%80%CE%BF%CF%8D%CF%81%CE%B3%CE%BF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%2C%20%CE%AD%CE%B2%CE%B1%CF%88%CE%B5%20%CE%BA%CE%AF%CF%84%CF%81%CE%B9%CE%BD%CE%BF%20%CF%84%CE%BF%20%CE%BD%CF%84%CE%AD%CF%81%CE%BC%CF%80%CE%B9%20%CF%84%CE%B7%CF%82%20%CF%80%CF%8C%CE%BB%CE%B7%CF%82&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F04%2Fsports%2Faris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" rel="prev">Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" rel="next">Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-214x140.jpg" class="image wp-post-image" alt="" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!">Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T22:15:51+00:00" class="meta-item">17/04/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-214x140.jpg" class="image wp-post-image" alt="" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό">Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:11:33+00:00" class="meta-item">17/04/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/04/gakpo-psv-214x140.jpg" class="image wp-post-image" alt="" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/gakpo-psv-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/04/gakpo-psv-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/gakpo-psv-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή">Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:10:09+00:00" class="meta-item">17/04/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-9" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://dytikiellada.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2022/03/ESPA_GIF_300x250.gif' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://alumni.upatras.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2022/02/Banner-alumni-300921_300x250-2.jpg' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/">Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/">Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/">Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/">Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/olympiakos-vouliagmeni-9-8-igeti-ton-filipovits-kypello-ksana-ston-peiraia/">Ολυμπιακός &#8211; Βουλιαγμένη 9-8: Με ηγέτη τον Φιλίποβιτς το Κύπελλο ξανά στον Πειραιά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-roula-pispirigkou-ntokoumento-gia-tin-ketamini/">Πάτρα – Ρούλα Πισπιρίγκου: Ντοκουμέντο για την κεταμίνη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/promitheas-patras-aek-apovlithike-eksallos-ilias-zouros/">Προμηθέας Πάτρας – ΑΕΚ: Αποβλήθηκε έξαλλος ο Ηλίας Ζούρος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/stories-by-social-media/gia-pano-apo-50-chronia/">Για πάνω από 50 χρόνια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/stories-by-social-media/polla-efcharisto-apo%e2%9d%a4%ef%b8%8f/">Πολλά ευχαριστώ από❤️</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/panathinaikos-meikon-kai-sant-ros-kontra-sto-lavrio/">Παναθηναϊκός: Με Μέικον και Σαντ Ρος κόντρα στο Λαύριο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/dyskoli-klirosi-sti-stoutgkardi-gia-sakkari/">Δύσκολη κλήρωση στη Στουτγκάρδη για Σάκκαρη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-pente-stoicheia-pou-kaine-tin-roula-pispirigkou-sto-apolyto-thriler-3-nekra-paidia/">Πάτρα: Τα πέντε στοιχεία που «καίνε» την Ρούλα Πισπιρίγκου στο απόλυτο θρίλερ με τα 3 νεκρά παιδιά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/pilio-mathitis-esteile-sto-nosokomeio-symmathiti-tou/">Πήλιο: Μαθητής έστειλε στο νοσοκομείο&#8230;συμμαθητή του!</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/zelenski-pros-poutin-den-paradidoume-tin-anatoliki-oukrania-gia-liksei-polemos/">Ζελένσκι προς Πούτιν: Δεν παραδίδουμε την ανατολική Ουκρανία για να λήξει ο πόλεμος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/agion-oros-epicheirisi-diasosis-5-oreivaton-pou-apokleistikan-stin-koryfi-tou-athona/">Άγιον Όρος: Επιχείρηση διάσωσης 5 ορειβατών που αποκλείστηκαν στην κορυφή του Άθωνα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/paratasi-notam-ptiseon-eksoterikou/">Παράταση notam πτήσεων εξωτερικού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/oikonomou-tsipras-oute-thelei-oute-mporei-prosferei-elachisto-stin-patrida-kai-tin-koinonia/">Οικονόμου: O Τσίπρας ούτε θέλει, ούτε μπορεί να προσφέρει το ελάχιστο στην πατρίδα και την κοινωνία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/sto-nosokomeio-mairi-chronopoulou-ekklisi-gia-aima/">Στο νοσοκομείο η Μαίρη Χρονοπούλου – Εκκληση για αίμα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/kairos-erchetai-laspovrochi-kai-chalazi/">Καιρός: Έρχεται λασποβροχή και χαλάζι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/stefanos-tsitsipas-tragoudise-ton-ethniko-ymno-sto-monte-karlo/">Ο Στέφανος Τσιτσιπάς τραγούδησε τον εθνικό ύμνο στο Μόντε Κάρλο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/koronoios-2-489-krousmata-stin-attiki-655-sti-thessaloniki-chartis-tis-diasporas/">Κορονοϊός: 2.489 κρούσματα στην Αττική, 655 στη Θεσσαλονίκη – Ο χάρτης της διασποράς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/koronoios-5-673-krousmata-kai-115-epanaloimokseis-50-thanatoi-kai-313-diasolinomenoi-simera-kyriaki-17-04-2022/">Κορονοϊός: 5.673 κρούσματα και 115 επαναλοιμώξεις, 50 θάνατοι και 313 διασωληνωμένοι σήμερα Κυριακή (17/04/2022)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/aek-stankovits-ansarifarnt-alla-kai-dyo-apousies-sta-ioannina/">ΑΕΚ: Με Στάνκοβιτς, Ανσαριφάρντ αλλά και δυο απουσίες στα Ιωάννινα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/echase-machi-16chronos-pou-nosilevotan-sovari-katastasi-logo-trochaiou/">Έχασε τη μάχη ο 16χρονος που νοσηλευόταν σε σοβαρή κατάσταση λόγω τροχαίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/glyka-nera-egrapse-mpampis-anagnostopoulos-imerologio-tis-karolain/">Γλυκά Νερά: Έγραψε ο Μπάμπης Αναγνωστόπουλος το ημερολόγιο της Κάρολαϊν;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/nektarios-farmakis-stis-ekdiloseis-tis-eksodou-tou-mesolongiou/">Ο Νεκτάριος Φαρμάκης στις εκδηλώσεις της Εξόδου του Μεσολογγίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/ypothesi-pispirigkou-apeiles-tis-roulas-ston-mano-daskalaki-den-eicha-schesi-allon/">Υπόθεση Πισπιρίγκου: Οι απειλές της Ρούλας στον Μάνο Δασκαλάκη – «Δεν είχα σχέση με άλλον»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/business/tetarti-tha-mpei-stous-logariasmous-epitagi-akriveias/">Τη Μ. Τετάρτη θα μπει στους λογαριασμούς η επιταγή ακρίβειας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/didaktor-egklimatologias-logoi-pou-mporei-odigisan-tin-pispirigkou-sto-egklima/">Διδάκτωρ Εγκληματολογίας: Οι λόγοι που μπορεί να οδήγησαν την Πισπιρίγκου στο έγκλημα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/anilikos-machairose-10-fores-ton-patrio-tou-dioti-kakopoiouse-mitera-tou/">Ανήλικος μαχαίρωσε 10 φορές τον πατριό του διότι κακοποιούσε τη μητέρα του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/kathigitis-gourgoulianis-3-logoi-piso-apo-akraio-lockdown-tis-sangkais/">Καθηγητής Γουργουλιάνης: Οι 3 λόγοι πίσω από το ακραίο lockdown της Σανγκάης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/pascha-ton-katholikon-papas-fragkiskos-eirini-einai-protarchiki-efthyni-olon/">Πάσχα των Καθολικών &#8211; Πάπας Φραγκίσκος: Η Ειρήνη είναι πρωταρχική ευθύνη όλων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-efyge-sta-39-tou-georgios-mparlas-pateras-enos-mikrou-paidiou/">Πάτρα: «Έφυγε» στα 39 του ο Γεώργιος Μπάρλας, πατέρας ενός μικρού παιδιού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-tin-triti-proi-dimopratountai-3-kantines-gia-fetino-kalokairi/">Πάτρα: Την Μ. Τρίτη το πρωί δημοπρατούνται 3 καντίνες για το φετινό καλοκαίρι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/pispirigkou-mesa-apo-fylaki-apantisi-gia-tin-ketamini-prosopo-pou-tin-stirizei/">Πισπιρίγκου μέσα από τη φυλακή – Η απάντηση για την κεταμίνη &#8211; Το πρόσωπο που την στηρίζει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/evros-tourkoi-anoiksan-pyr-kata-metanaston-mia-gynaika-nekri/">Εβρος: Τούρκοι άνοιξαν πυρ κατά μεταναστών – Μια γυναίκα νεκρή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/syriza-omilia-tou-aleksi-tsipra-oloklironetai-simera-3o-synedrio/">ΣΥΡΙΖΑ: Με ομιλία του Αλέξη Τσίπρα ολοκληρώνεται σήμερα το 3ο Συνέδριο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/ypothesi-patras-theodorikakos-alitheia-tha-lampsei/">Υπόθεση Πάτρας- Θεοδωρικάκος: Η αλήθεια θα λάμψει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/business/poia-eidi-eksetazetai-meiosi-tou-fpa-ofelos-tha-echei-katanalotis/">Σε ποια είδη εξετάζεται μείωση του ΦΠΑ – Τι όφελος θα έχει ο καταναλωτής</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/business/afksiseis-fotia-stis-lampades-poso-akrivynan-sokolatenia-avga/">Αυξήσεις «φωτιά» στις λαμπάδες – Πόσο ακρίβυναν τα σοκολατένια αυγά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/business/asfalistika-tameia-apofasi-stathmos-gia-diagrafi-chreon/">Ασφαλιστικά ταμεία: Απόφαση σταθμός για τη διαγραφή χρεών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/super-league-apotelesmata-tis-4is-agonistikis-ton-play-out/">Super League: Αποτελέσματα της 4ης αγωνιστικής των Play Out</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/panathinaikos-olympiakos-ena-ntermpi-diaforetiko-apo-alla/">Παναθηναϊκός – Ολυμπιακός: Ένα ντέρμπι διαφορετικό από τα άλλα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/spoudaio-diplo-gia-ton-ari-70-67-peristeri/">Σπουδαίο «διπλό» για τον Άρη, 70-67 το Περιστέρι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/sports/athlitikes-metadoseis-tis-imeras-247/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/celebrities/viky-chatzivasileiou-pispirigkou-den-echase-kila-otan-penthise-tria-paidia-alla/">Βίκυ Χατζηβασιλείου: «Η Πισπιρίγκου δεν έχασε κιλά, όταν πένθησε τρία παιδιά αλλά&#8230;»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/celebrities/sakis-arnaoutoglou-den-itan-aderfos-mou-grigoris-tha-eicha-kanei-polla/">Σάκης Αρναούτογλου: «Αν δεν ήταν ο αδερφός μου Γρηγόρης, δε θα είχα κάνει πολλά»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/business/katotatos-misthos-senaria-kai-paragontes-pou-tha-kathorisoun-pososto-tis-afksisis/">Κατώτατος μισθός: Τα σενάρια και οι παράγοντες που θα καθορίσουν το ποσοστό της αύξησης</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/celebrities/memos-mpegnis-apokalypse-tin-ilikia-tou-kai-afise-afono-ton-niko-moutsina/">Ο Μέμος Μπεγνής αποκάλυψε την ηλικία του και άφησε «άφωνο» τον Νίκο Μουτσινά</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/celebrities/vasilis-terlegkas-eftasa-sto-cheilos-tou-gkremou-alla-voithise-panagia-mas/">Βασίλης Τερλέγκας: «Έφτασα στο χείλος του γκρεμού, αλλά με βοήθησε η Παναγία μας»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/celebrities/maria-tzompanaki-nikise-ton-koronoio-kai-epistrefei-stis-epalkseis/">Μαρία Τζομπανάκη: Νίκησε τον κορονοϊό και επιστρέφει στις επάλξεις</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/culture/ektoros-katharsis-kai-dimitris-lalos-sto-theatro-pantheon-3/">«Έκτορος Κάθαρσις» και Δημήτρης Λάλος στο θέατρο ΠΑΝΘΕΟΝ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/culture/cube-gallery-ekthesi-tou-dimostheni-mpogiatzi-2/">Cube Gallery: Έκθεση του Δημοσθένη Μπογιατζή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/culture/patra-chromata-kai-mousiki-sta-egkainia-gia-tin-ekthesi-tou-korniliou-grammenou/">Πάτρα: Χρώματα και μουσική στα εγκαίνια για την έκθεση του Κορνήλιου Γραμμένου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/glyka-nera-katathesi-sok-stin-polykroti-diki-mpampis-egrafe-imerologio-tis-karolain/">Γλυκά Νερά: Κατάθεση σοκ στην πολύκροτη δίκη – Ο Μπάμπης έγραφε το ημερολόγιο της Καρολάιν;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/prosochi-systaseis-tis-politikis-prostasias-pros-tous-polites-enopsei-akraion-kairikon-fainomenon/">ΠΡΟΣΟΧΗ: Συστάσεις της Πολιτικής Προστασίας προς τους πολίτες ενόψει ακραίων καιρικών φαινομένων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/maimou-ilektrologoi-eksapatousan-pelates/">«Μαϊμού» ηλεκτρολόγοι εξαπατούσαν πελάτες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/syntriptiki-niki-tsipra-prasino-fos-apo-tous-synedrous-gia-eklogi-igesias-apo-vasi-3-438-psifous-yper/">Συντριπτική νίκη Τσίπρα: «Πράσινο φως» από τους Συνέδρους για εκλογή ηγεσίας από τη βάση με 3.438 ψήφους υπέρ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/sangkai-nees-stratiotikes-entoles-tin-tetarti-prepei-echoume-teleiosei-ton/">Σανγκάη: Νέες στρατιωτικές εντολές- «Ως την Τετάρτη πρέπει να έχουμε τελειώσει με τον ιό»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/ellinikos-erythros-stavros-paredose-50-tonous-anthropistikis-voitheias-entos-tis-odissou/">Ο Ελληνικός Ερυθρός Σταυρός παρέδωσε 50 τόνους ανθρωπιστικής βοήθειας εντός της Οδησσού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/gov-gr-mesa-ston-martio-prostethikan-alles-35-ypiresies-ftanontas-tis-1-375/">Gov.gr: Μέσα στον Μάρτιο προστέθηκαν άλλες 35 υπηρεσίες φτάνοντας τις 1.375</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/rosia-apagorefse-tin-eisodo-sti-chora-ston-mporis-tzonson/">Η Ρωσία απαγόρευσε την είσοδο στη χώρα στον Μπόρις Τζόνσον</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/world/chimiko-evnouchismo-gia-tous-viastes-anilikon-eksetazei-perou/">Χημικό ευνουχισμό για τους βιαστές ανηλίκων εξετάζει το Περού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/kyriaki-ton-va%ce%90on-giati-simera-den-nistevoume-kai-trome-psari/">Κυριακή των Βαΐων: Γιατί σήμερα δεν νηστεύουμε και τρώμε ψάρι</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/hellas/paidia-kai-zachari-pos-tha-tin-meiosoume-stin-diatrofi-tous/">Παιδιά και ζάχαρη: Πώς θα την μειώσουμε στην διατροφή τους;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/kalavryta-efyge-sta-44-tis-penny-kalogeropoulou/">Καλάβρυτα: Θρήνος για την απώλεια της 44χρονης Παναγιώτας (Πέννυ) Καλογεροπούλου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/patra-ora-tha-anoiksoun-simera-kyriaki-katastimata/">Πάτρα: Τι ώρα θα ανοίξουν σήμερα Κυριακή τα κατάστηματα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/acha%ce%90a-pou-tha-ginoun-dorean-rapid-tests-simera-kai-avrio-8/">Αχαΐα: Που θα γίνουν δωρεάν rapid tests σήμερα και αύριο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/acha%ce%90a-efyge-sakis-argyropoulos-molis-sta-47-tou/">Αχαΐα: “Έφυγε” ο Σάκης Αργυρόπουλος – Μόλις στα 47 του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/04/patra-west-greece/syndikato-ergazomenon-poton-trofimon-acha%ce%90as-stamatisoun-tora-antergatikes-praktikes/">Συνδικάτο Εργαζομένων Ποτών – Τροφίμων Αχαΐας: Να σταματήσουν τώρα οι αντεργατικές πρακτικές</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/04/business/tetarti-tha-mpei-stous-logariasmous-epitagi-akriveias/" title="Τη Μ. Τετάρτη θα μπει στους λογαριασμούς η επιταγή ακρίβειας" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/04/4-16-336x200.jpg" class="image wp-post-image" alt="" title="Τη Μ. Τετάρτη θα μπει στους λογαριασμούς η επιταγή ακρίβειας" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/04/business/tetarti-tha-mpei-stous-logariasmous-epitagi-akriveias/" title="Τη Μ. Τετάρτη θα μπει στους λογαριασμούς η επιταγή ακρίβειας">Τη Μ. Τετάρτη θα μπει στους λογαριασμούς η επιταγή ακρίβειας</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T15:17:21+00:00" class="meta-item">17/04/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Η υφυπουργός Εργασίας και Κοινωνικών Υποθέσεων Δόμνα Μιχαηλίδου, μίλησε για τα επιδόματα που αναμένονται να&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/04/business/poia-eidi-eksetazetai-meiosi-tou-fpa-ofelos-tha-echei-katanalotis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/3-50-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Σε ποια είδη εξετάζεται μείωση του ΦΠΑ – Τι όφελος θα έχει ο καταναλωτής" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/3-50-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/3-50-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/04/business/poia-eidi-eksetazetai-meiosi-tou-fpa-ofelos-tha-echei-katanalotis/">Σε ποια είδη εξετάζεται μείωση του ΦΠΑ – Τι όφελος θα έχει ο καταναλωτής</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-04-17T10:26:57+00:00" class="meta-item">17/04/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/04/business/afksiseis-fotia-stis-lampades-poso-akrivynan-sokolatenia-avga/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/3-49-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αυξήσεις «φωτιά» στις λαμπάδες – Πόσο ακρίβυναν τα σοκολατένια αυγά" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/3-49-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/3-49-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/04/3-49-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/04/business/afksiseis-fotia-stis-lampades-poso-akrivynan-sokolatenia-avga/">Αυξήσεις «φωτιά» στις λαμπάδες – Πόσο ακρίβυναν τα σοκολατένια αυγά</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-04-17T10:24:51+00:00" class="meta-item">17/04/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/04/business/asfalistika-tameia-apofasi-stathmos-gia-diagrafi-chreon/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/3-48-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ασφαλιστικά ταμεία: Απόφαση σταθμός για τη διαγραφή χρεών" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/3-48-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/3-48-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/04/business/asfalistika-tameia-apofasi-stathmos-gia-diagrafi-chreon/">Ασφαλιστικά ταμεία: Απόφαση σταθμός για τη διαγραφή χρεών</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-04-17T10:23:37+00:00" class="meta-item">17/04/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-370273 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-336x200.jpg" class="image wp-post-image" alt="" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-300x180.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/">Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T22:15:51+00:00" class="meta-item">17/04/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-370267 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-336x200.jpg" class="image wp-post-image" alt="" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/">Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:38:44+00:00" class="meta-item">17/04/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-370259 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-336x200.jpg" class="image wp-post-image" alt="" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/">Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:11:33+00:00" class="meta-item">17/04/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-370255 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/04/gakpo-psv-336x200.jpg" class="image wp-post-image" alt="" title="Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/04/sports/aintchofen-agiaks-2-1-kypellouchos-ollandias-mesa-apo-ekpliktiki-anatropi/">Αϊντχόφεν &#8211; Άγιαξ 2-1: Κυπελλούχος Ολλανδίας μέσα από εκπληκτική ανατροπή</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:10:09+00:00" class="meta-item">17/04/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/04/unnamed-file-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/04/sports/promitheas-aek-85-89-pire-ntermpi-neo-soou-kolom/" title="Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!">
							Προμηθέας-ΑΕΚ 85-89: Πήρε το ντέρμπι με νέο σόου Κολόμ!</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T22:15:51+00:00" class="meta-item">17/04/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/04/doucoure.jpg 1200w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/04/sports/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis/" title="Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης">
							Άρης &#8211; ΠΑΟΚ 1-0: Τρένο με Μπούργος για Ευρώπη, έβαψε κίτρινο το ντέρμπι της πόλης</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:38:44+00:00" class="meta-item">17/04/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό" srcset="https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/04/chelsea-goal.jpg 1200w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/04/sports/tselsi-kristal-palas-2-0-katharise-londreziko-ntermpi-kai-edose-rantevou-tin-liverpoul-ston-teliko/" title="Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό">
							Τσέλσι &#8211; Κρίσταλ Πάλας 2-0: Καθάρισε το λονδρέζικο ντέρμπι και έδωσε ραντεβού με την Λίβερπουλ στον τελικό</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-04-17T21:11:33+00:00" class="meta-item">17/04/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0386\u03c1\u03b7\u03c2 &#8211; \u03a0\u0391\u039f\u039a 1-0: \u03a4\u03c1\u03ad\u03bd\u03bf \u03bc\u03b5 \u039c\u03c0\u03bf\u03cd\u03c1\u03b3\u03bf\u03c2 \u03b3\u03b9\u03b1 \u0395\u03c5\u03c1\u03ce\u03c0\u03b7, \u03ad\u03b2\u03b1\u03c8\u03b5 \u03ba\u03af\u03c4\u03c1\u03b9\u03bd\u03bf \u03c4\u03bf \u03bd\u03c4\u03ad\u03c1\u03bc\u03c0\u03b9 \u03c4\u03b7\u03c2 \u03c0\u03cc\u03bb\u03b7\u03c2","url":"https:\/\/alphapatras.gr\/2022\/04\/sports\/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/04\/doucoure-702x459.jpg","width":702,"height":459},"datePublished":"2022-04-17T21:38:44+00:00","dateModified":"2022-04-17T21:38:44+00:00","author":{"@type":"Person","name":"Alpha Patras - D"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/04\/sports\/aris-paok-1-0-treno-mpourgos-gia-evropi-evapse-kitrino-ntermpi-tis-polis\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1647762690/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 17 Apr 2022 19:19:33 GMT -->
