
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="el"> <!--<![endif]-->

<head>

<!-- /**
 * Match wp_head() indent level
 */ -->


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://alphapatras.gr/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />	

<link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" />
	
<title>Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος &#8211; Alpha Πάτρας</title>
<meta property="og:url" content="https://alphapatras.gr/2022/01/hellas/seismos-sto-galaksidi-161-chiliometra-estiako-vathos/" />
<meta property="og:site_name" content="Alpha Πάτρας" />
<meta property="og:locale" content="el" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:tag" content="σεισμός" />
<meta property="og:title" content="Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος | Alpha Πάτρας" />
<meta property="og:description" content="Σεισμός σημειώθηκε στο Γαλαξίδι 8′ λεπτά μετά τις 5 το απόγευμα του Σαββάτου (15.01.2022). Σύμφωνα με το Γεωδυναμικό Ινστιτούτο του Εθνικού Αστεροσκοπείου Αθηνών, το επίκεντρο εντοπίζεται 9 χιλιόμετρα δυτικά – νοτιοδυτικά της πόλης. Ο σεισμός που έγινε στο Γαλαξίδι έχει μέγεθος 3,1 βαθμούς της κλίμακας Ρίχτερ. Το εστιακό βάθος της δόνησης βρίσκεται στα&hellip;" />
<meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main.jpg" />
<meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main.jpg" />
<meta property="og:image:width" content="963" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος | Alpha Πάτρας" />
<meta name="twitter:description" content="Σεισμός σημειώθηκε στο Γαλαξίδι 8′ λεπτά μετά τις 5 το απόγευμα του Σαββάτου (15.01.2022). Σύμφωνα με το Γεωδυναμικό Ινστιτούτο του Εθνικού Αστεροσκοπείου Αθηνών, το επίκεντρο εντοπίζεται 9 χιλιόμετρα δυτικά – νοτιοδυτικά της πόλης. Ο σεισμός που έγινε στο Γαλαξίδι έχει μέγεθος 3,1 βαθμούς της κλίμακας Ρίχτερ. Το εστιακό βάθος της δόνησης βρίσκεται στα&hellip;" />
<meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" />
<style type="text/css" media="all">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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-header-contact-form-75.1.9.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-7557b6b007870fdd2fb94eb9b5a63fc9.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-header-937814cb.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΗΠΑ: Μεγάλη φωτιά σε εργοστάσιο χημικών στο Νιου Τζέρσεϊ' href='https://alphapatras.gr/2022/01/world/ipa-megali-fotia-ergostasio-chimikon-sto-niou-tzersei/' />
<link rel='next' title='Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό' href='https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/' />

<link rel='shortlink' href='https://alphapatras.gr/?p=341011' />
<link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F&#038;format=xml" />
<meta name="theme-color" content="#b20f24">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151878165-1');
</script>
<meta name="facebook-domain-verification" content="k7ika33gbq7skqlu0skwfjspetwy8c" />








		<style type="text/css" id="wp-custom-css">
			/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}

			</style>
		
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-341011 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>

					<ul>
												
												
							<li><a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός">Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν">Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/" title="Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό">Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/hellas/seismos-sto-galaksidi-161-chiliometra-estiako-vathos/" title="Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος">Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/world/ipa-megali-fotia-ergostasio-chimikon-sto-niou-tzersei/" title="ΗΠΑ: Μεγάλη φωτιά σε εργοστάσιο χημικών στο Νιου Τζέρσεϊ">ΗΠΑ: Μεγάλη φωτιά σε εργοστάσιο χημικών στο Νιου Τζέρσεϊ</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/hellas/koronoios-nea-krousmata-stin-ellada-simera-15-01-2022/" title="Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)">Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/patra-west-greece/pire-paratasi-diagonismos-tis-ergose-gia-treno-apo-rio-mechri-neo-limani-patras/" title="Πήρε παράταση ο διαγωνισμός της ΕΡΓΟΣΕ για το τρένο από Ρίο μέχρι νέο λιμάνι Πάτρας">Πήρε παράταση ο διαγωνισμός της ΕΡΓΟΣΕ για το τρένο από Ρίο μέχρι νέο λιμάνι Πάτρας</a></li>
						
												
							<li><a href="https://alphapatras.gr/2022/01/hellas/koronoios-parateinontai-gia-mia-evdomada-metra/" title="Κορωνοϊός: Παρατείνονται για μία εβδομάδα τα μέτρα">Κορωνοϊός: Παρατείνονται για μία εβδομάδα τα μέτρα</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
		
														
									<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li>
<li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a>
	<ul class="sub-menu">
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li>
	</ul>
</li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://alphapatras.gr/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://alphapatras.gr/category/hellas/"><span itemprop="title">Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-341011" class="post-341011 post type-post status-publish format-standard has-post-thumbnail category-hellas tag-seismos">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-7"><a href="https://alphapatras.gr/category/hellas/" title="Ελλάδα">Ελλάδα</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">Από 
				<a href="https://alphapatras.gr/author/fani/" title="Άρθρα του/της Alpha Patras - F" rel="author">Alpha Patras - F</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-01-15T19:29:27+00:00">15/01/2022</time>
			</span>
			
			<a href="https://alphapatras.gr/2022/01/hellas/seismos-sto-galaksidi-161-chiliometra-estiako-vathos/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Κοινοποίηση</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F01%2Fseismos-main.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F&#038;name=%CE%A3%CE%B5%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%83%CF%84%CE%BF+%CE%93%CE%B1%CE%BB%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9+%E2%80%93+16%2C1+%CF%87%CE%B9%CE%BB%CE%B9%CF%8C%CE%BC%CE%B5%CF%84%CF%81%CE%B1+%CE%B5%CF%83%CF%84%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B2%CE%AC%CE%B8%CE%BF%CF%82" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=%CE%A3%CE%B5%CE%B9%CF%83%CE%BC%CF%8C%CF%82%20%CF%83%CF%84%CE%BF%20%CE%93%CE%B1%CE%BB%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%20%E2%80%93%2016%2C1%20%CF%87%CE%B9%CE%BB%CE%B9%CF%8C%CE%BC%CE%B5%CF%84%CF%81%CE%B1%20%CE%B5%CF%83%CF%84%CE%B9%CE%B1%CE%BA%CF%8C%20%CE%B2%CE%AC%CE%B8%CE%BF%CF%82&#038;body=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main.jpg" title="Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος">
			
						
								
					<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/seismos-main-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p>Σεισμός σημειώθηκε στο Γαλαξίδι 8′ λεπτά μετά τις 5 το απόγευμα του Σαββάτου (15.01.2022). Σύμφωνα με το Γεωδυναμικό Ινστιτούτο του Εθνικού Αστεροσκοπείου Αθηνών, το επίκεντρο εντοπίζεται 9 χιλιόμετρα δυτικά – νοτιοδυτικά της πόλης.</p>
<p>Ο σεισμός που έγινε στο Γαλαξίδι έχει μέγεθος 3,1 βαθμούς της κλίμακας Ρίχτερ. Το εστιακό βάθος της δόνησης βρίσκεται στα 16,1 χιλιόμετρα.</p>
<p><strong>Δείτε τον χάρτη του Γεωδυναμικού Ινστιτούτου:</strong></p>
<p><img class="aligncenter wp-image-3447529 size-full entered lazyloaded" src="https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022.jpg" sizes="(max-width: 1978px) 100vw, 1978px" srcset="https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022.jpg 1978w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-300x182.jpg 300w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-1200x729.jpg 1200w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-768x466.jpg 768w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-1536x933.jpg 1536w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-320x194.jpg 320w" alt="" width="1978" height="1201" data-lazy-srcset="https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022.jpg 1978w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-300x182.jpg 300w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-1200x729.jpg 1200w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-768x466.jpg 768w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-1536x933.jpg 1536w, https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022-320x194.jpg 320w" data-lazy-sizes="(max-width: 1978px) 100vw, 1978px" data-lazy-src="https://www.newsit.gr/wp-content/uploads/2022/01/seismos_xartis_Galaxidi_15_01_2022.jpg" data-ll-status="loaded" /></p>
<p>&nbsp;</p>
<p>Ζημιές δεν αναφέρθηκαν.</p>
		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Κοινοποίηση</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2022%2F01%2Fseismos-main.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F&amp;name=%CE%A3%CE%B5%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%83%CF%84%CE%BF+%CE%93%CE%B1%CE%BB%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9+%E2%80%93+16%2C1+%CF%87%CE%B9%CE%BB%CE%B9%CF%8C%CE%BC%CE%B5%CF%84%CF%81%CE%B1+%CE%B5%CF%83%CF%84%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B2%CE%AC%CE%B8%CE%BF%CF%82" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%CE%A3%CE%B5%CE%B9%CF%83%CE%BC%CF%8C%CF%82%20%CF%83%CF%84%CE%BF%20%CE%93%CE%B1%CE%BB%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%20%E2%80%93%2016%2C1%20%CF%87%CE%B9%CE%BB%CE%B9%CF%8C%CE%BC%CE%B5%CF%84%CF%81%CE%B1%20%CE%B5%CF%83%CF%84%CE%B9%CE%B1%CE%BA%CF%8C%20%CE%B2%CE%AC%CE%B8%CE%BF%CF%82&amp;body=https%3A%2F%2Falphapatras.gr%2F2022%2F01%2Fhellas%2Fseismos-sto-galaksidi-161-chiliometra-estiako-vathos%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2022/01/world/ipa-megali-fotia-ergostasio-chimikon-sto-niou-tzersei/" rel="prev">ΗΠΑ: Μεγάλη φωτιά σε εργοστάσιο χημικών στο Νιου Τζέρσεϊ</a></span>		</div>
		
		<div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/" rel="next">Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-214x140.jpg" class="image wp-post-image" alt="" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός">Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T20:33:33+00:00" class="meta-item">15/01/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-214x140.jpg" class="image wp-post-image" alt="" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν">Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T20:12:51+00:00" class="meta-item">15/01/2022</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-nea-krousmata-stin-ellada-simera-15-01-2022/" title="Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)" class="image-link">
						<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2022/01/ΚΟΡΟΝΟΙΟΣ-1-214x140.jpg" class="image wp-post-image" alt="" title="Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/ΚΟΡΟΝΟΙΟΣ-1-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/01/ΚΟΡΟΝΟΙΟΣ-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/ΚΟΡΟΝΟΙΟΣ-1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://alphapatras.gr/2022/01/hellas/koronoios-nea-krousmata-stin-ellada-simera-15-01-2022/" title="Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)">Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T19:06:29+00:00" class="meta-item">15/01/2022</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adwidget_imagewidget-9" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.ktelachaias.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2021/12/KTELYPERASTIKOXMAS202126x19-1.jpg' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-7" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.taxipatras.gr/' alt='Ad'><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2021/12/radiotaxipatras-336x200.jpg' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.upatras.gr/' alt='Ad'><img  src='http://alphapatras.gr/wp-content/uploads/2021/12/251021-sxoles_tmimata-εκδοσεις08_336x280.gif' alt='Ad' /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Ροή Ειδήσεων</h3>		<ul>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/">Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/">Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/">Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/seismos-sto-galaksidi-161-chiliometra-estiako-vathos/">Σεισμός στο Γαλαξίδι – 16,1 χιλιόμετρα εστιακό βάθος</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/world/ipa-megali-fotia-ergostasio-chimikon-sto-niou-tzersei/">ΗΠΑ: Μεγάλη φωτιά σε εργοστάσιο χημικών στο Νιου Τζέρσεϊ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-nea-krousmata-stin-ellada-simera-15-01-2022/">Κορονοϊός: Τα νέα κρούσματα στην Ελλάδα σήμερα (15/01/2022)</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/pire-paratasi-diagonismos-tis-ergose-gia-treno-apo-rio-mechri-neo-limani-patras/">Πήρε παράταση ο διαγωνισμός της ΕΡΓΟΣΕ για το τρένο από Ρίο μέχρι νέο λιμάνι Πάτρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-parateinontai-gia-mia-evdomada-metra/">Κορωνοϊός: Παρατείνονται για μία εβδομάδα τα μέτρα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/evdomadiaio-dromologio-kinitis-astynomikis-monadas-acha%ce%90as-8/">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/premier-league-anavoli-sto-totenam-arsenal-logo-koronoiou/">Premier League: Αναβολή στο Τότεναμ – Άρσεναλ λόγω κορονοϊού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/kriti-dagkose-astynomiko-pou-prospathise-tou-kanei-elegcho-ekopse-kommati-apo-pigouni-tou/">Κρήτη: Δάγκωσε αστυνομικό που προσπάθησε να του κάνει έλεγχο – Έκοψε κομμάτι από το πιγούνι του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/afta-einai-nea-grafeia-tis-d-e-e-p-n-d-acha%ce%90as-avrio-kyriaki-panigyriki-synedriasi-tou-organou/">Αυτά είναι τα νέα γραφεία της Δ.Ε.Ε.Π. Ν.Δ. Αχαΐας &#8211; Αύριο Κυριακή η πανηγυρική συνεδρίαση του οργάνου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/thessaloniki-epeisodia-stin-poreia-antieksousiaston-binteo/">Θεσσαλονίκη: Επεισόδια στην πορεία αντιεξουσιαστών &#8211; BINTEO</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/business/staikouras-foros-eisodimatos-8-doseis-apo-ton-ioulio/">Σταϊκούρας: Φόρος εισοδήματος σε 8 δόσεις από τον Ιούλιο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/gkikas-magiorkinis-2-evdomades-kathari-eikona-gia-tin-omikron/">Γκίκας Μαγιορκίνης: Σε 2 εβδομάδες η καθαρή εικόνα για την Όμικρον</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/viase-tin-aniliki-adelfi-tis-syntrofou-tou-ton-epiasan-meta-apo-eksi-mines/">Βίασε την ανήλικη αδελφή της συντρόφου του &#8211; Τον έπιασαν μετά από έξι μήνες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/roumpen-semedo-koukouloforoi-ton-chtypisan-ropala-ekso-apo-spiti-tou/">Ρούμπεν Σεμέδο: Κουκουλοφόροι τoν χτύπησαν με ρόπαλα έξω από το σπίτι του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-koronoios-ksepernoun-tous-210-astheneis-sta-nosokomeia/">Πάτρα &#8211; Κορωνοϊός: Ξεπερνούν τους 210 οι ασθενείς στα νοσοκομεία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/tzortzis-monogyios-gynaika-tou-den-gnorizei-oti-echei-pethanei/">Τζώρτζης Μονογυιός: Η γυναίκα του δεν γνωρίζει ότι έχει πεθάνει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/thanatos-mitropoliti-kosma-dierevnontai-pithanes-efthynes-gia-tin-kathysterisi-nosileias-tou/">Θάνατος Μητροπολίτη Κοσμά: Διερευνώνται πιθανές ευθύνες για την καθυστέρηση νοσηλείας του</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/scholeia-koronoios-etsi-tha-paroun-goneis-kai-mathites-tous-elegchous-tetraminou-logo-pandimias/">Σχολεία &#8211; Κορωνοϊός: Έτσι θα πάρουν γονείς και μαθητές τους ελέγχους τετραμήνου λόγω πανδημίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/acha%ce%90a-edeikse-teleftaio-self-test-tis-evdomadas-gia-mathites-kai-ekpaideftikous/">Αχαΐα: Τι έδειξε το τελευταίο self test της εβδομάδας για μαθητές και εκπαιδευτικούς</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/gkagka-chora-mas-parelave-5-700-therapeies-tis-molnoupiraviris-gia-tin-covid-19/">Μ. Γκάγκα: Η χώρα μας παρέλαβε 5.700 θεραπείες της μολνουπιραβίρης για την Covid-19</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-prostimo-kai-anastoli-leitourgias-katastima-estiasis-giati-epaize-mousiki/">Πάτρα: Πρόστιμο και αναστολή λειτουργίας σε κατάστημα εστίασης γιατί έπαιζε μουσική</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/dytiki-acha%ce%90a-koukoules-kai-tin-apeili-machairion-apespasan-1-800-evro/">Δυτική Αχαΐα: Με κουκούλες και την απειλή μαχαιριών απέσπασαν 1.800 ευρώ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/ksekina-apo-deftera-epivoli-prostimon-stous-anemvoliastous-ano-ton-60-eton/">Ξεκινά από τη Δευτέρα η επιβολή προστίμων στους ανεμβολίαστους άνω των 60 ετών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-apostolos-katsifaras-gia-dimo-syzitiseis-gia-neo-aftodioikitiko-topio/">Πάτρα: Ο Απόστολος Κατσιφάρας για το Δήμο(;) &#8211; Συζητήσεις για το νέο αυτοδιοικητικό τοπίο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/synantisi-tou-ch-mponanou-nea-proedro-tou-syllogou-alma-zois-angeliki-stefanaki/">Συνάντηση του Χ. Μπονάνου με τη νέα Πρόεδρο του Συλλόγου «Άλμα Ζωής», Αγγελική Στεφανάκη</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/business/rythmisi-chreon-pros-efka-kai-aade-72-doseis-enopoiountai-kad-pou-mporoun-ypachthoun/">Ρύθμιση χρεών προς ΕΦΚΑ και ΑΑΔΕ σε 72 δόσεις: Ενοποιούνται οι ΚΑΔ που μπορούν να υπαχθούν</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/business/telos-kourema-kai-manikiour-sto-spiti-erchontai-prostima-sto-mikroskopio-social-media/">Τέλος το κούρεμα και το μανικιούρ στο σπίτι: Έρχονται πρόστιμα – Στο μικροσκόπιο τα social media</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/business/fitch-anavathmise-tis-prooptikes-tou-aksiochreou-tis-elladas-thetikes-apo-statheres/">Fitch: Αναβάθμισε τις προοπτικές του αξιόχρεου της Ελλάδας σε θετικές από σταθερές</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/tzokovits-gnorize-stis-16-dekemvriou-oti-einai-thetikos-ston-koronoio-dilose-serviki-epitropi/">Τζόκοβιτς -Γνώριζε στις 16 Δεκεμβρίου ότι είναι θετικός στον κορονοϊό, δήλωσε η σερβική Επιτροπή</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/kris-evert-machi-tis-proin-star-tou-tenis-ton-karkino-ton-oothikon/">Κρις Έβερτ: Η μάχη της πρώην σταρ του τένις με τον καρκίνο των ωοθηκών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/athlitikes-metadoseis-tis-imeras-163/">Οι αθλητικές μεταδόσεις της ημέρας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/celebrities/nikos-chatzinikolaou-kai-christoforos-zaralikos-polemo-thlipsi-ntropi-sou/">Νίκος Χατζηνικολάου και Χριστόφορος Ζαραλίκος σε πόλεμο: «Θλίψη, ντροπή σου»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/celebrities/apistefti-eksomologisi-tis-maros-kontou-giati-esteile-louloudia-ston-eafto-tis/">Απίστευτη εξομολόγηση της Μάρως Κοντού – Γιατί έστειλε λουλούδια στον… εαυτό της</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/celebrities/karyofyllia-karampeti-vlepo-ston-kathrefti-tin-fthora-alla-echo-apodechtei/">Καρυοφυλλιά Καραμπέτη: Βλέπω στον καθρέφτη την φθορά, αλλά το έχω αποδεχτεί</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/culture/patra-o-ippotis-skouriasmeni-panoplia-sto-theatro-orofos/">Πάτρα: «Ο Ιππότης με τη σκουριασμένη πανοπλία» στο θέατρο Όροφως</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/culture/sto-sfyri-prosopika-antikeimena-kai-anamnistika-tou-maikl-kein/">Στο σφυρί προσωπικά αντικείμενα και αναμνηστικά του Μάικλ Κέιν</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/volos-mitera-pnigmeni-sta-chrei-edose-tin-kori-tis-orfanotrofeio-mazi-mou-tha-pethanei/">Βόλος: Μητέρα «πνιγμένη» στα χρέη έδωσε την κόρη της σε ορφανοτροφείο – «Μαζί μου θα πεθάνει»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/thyma-apatis-27chronos-tou-etaksan-epidoma-emvoliasmou-kai-arpaksan-2-485-evro/">Θύμα απάτης 27χρονος: Του έταξαν επίδομα εμβολιασμού και «άρπαξαν» 2.485 ευρώ</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/kinal-nea-skiodis-kyvernisi-nikos-androulakis-orise-tous-tomearches/">ΚΙΝΑΛ: Η νέα «σκιώδης κυβέρνηση» – Ο Νίκος Ανδρουλάκης όρισε τους τομεάρχες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/gnostos-dimosiografos-diasolinothike-logo-koronoiou/">Γνωστός δημοσιογράφος διασωληνώθηκε λόγω κορονοϊού</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/vouli-katatethike-neos-anaptyksiakos-nomos-ola-osa-provlepei/">Βουλή: Κατατέθηκε ο νέος αναπτυξιακός νόμος – Όλα όσα προβλέπει</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/milos-aeroplano-vrethike-chorafi-kata-tin-prosgeiosi/">Μήλος: Αεροπλάνο βρέθηκε σε χωράφι κατά την προσγείωση</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/nd-7-psemata-tou-syriza-gia-synentefksi-tou-prothypourgou/">ΝΔ: «Τα 7 ψέματα του ΣΥΡΙΖΑ για τη συνέντευξη του πρωθυπουργού»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/syriza-afto-pou-kanei-kyvernisi-den-einai-eksygchronismos-tou-efka-einai-epistrofi-sti-dekaetia-tou-60/">ΣΥΡΙΖΑ – «Αυτό που κάνει η κυβέρνηση δεν είναι εκσυγχρονισμός του ΕΦΚΑ. Είναι επιστροφή στη δεκαετία του ’60»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/world/mikrainei-kroatia-echase-schedon-10-ton-katoikon-tis-diastima-deka-eton/">«Μικραίνει» η Κροατία: Έχασε σχεδόν το 10% των κατοίκων της σε διάστημα δέκα ετών</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/world/koronoios-12-simadia-oti-isos-echete-maimou-maskes-ypsilis-prostasias/">Κορονοϊός: 12 σημάδια ότι ίσως έχετε «μαϊμού» μάσκες υψηλής προστασίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/pou-tha-ginoun-dorean-rapid-tests-acha%ce%90a-ileia-simera-avrio-kai-stis-17-ianouariou/">Πού θα γίνουν δωρεάν rapid tests σε Αχαΐα &#8211; Ηλεία σήμερα, αύριο και στις 17 Ιανουαρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/nosokomeio-agios-andreas-apantisi-tou-dioikiti-dimosievma-gia-meiosi-ton-cheirourgeion/">Νοσοκομείο Αγιος Ανδρέας: Απάντηση του Διοικητή σε δημοσίευμα για τη μείωση των χειρουργείων</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-paratasi-sti-leitourgia-tou-dimotikou-ypnotiriou/">Πάτρα: Παράταση στη λειτουργία του Δημοτικού Υπνωτηρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-poia-periochi-tha-meinei-choris-nero-tin-triti-18-ianouariou/">Πάτρα: Ποια περιοχή θα μείνει χωρίς νερό την Τρίτη 18 Ιανουαρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/dytiki-acha%ce%90a-meso-tritsi-erchontai-2-ekat-evro-sto-dimo-gia-tin-agrotiki-odopoi%ce%90a/">Δυτική Αχαΐα: Μέσω “Τρίτση” έρχονται 2 εκατ. ευρώ στο Δήμο για την αγροτική οδοποιΐα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-senaria-gia-chalarosi-ton-periorismon-poio-metro-tha-arthei-proto/">Κορονοϊός: Σενάρια για χαλάρωση των περιορισμών &#8211; Ποιο μέτρο θα αρθεί πρώτο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/efeteio-patron-espasan-isovia-gia-tous-dolofonous-tou-pyrgioti-panagioti-argyriou/">Εφετείο Πατρών: Έσπασαν τα ισόβια για τους δολοφόνους του Πυργιώτη Παναγιώτη Αργυρίου</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/patra-ilios-dontia-simera/">Πάτρα: Ήλιος με «δόντια» σήμερα</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/stories-by-social-media/otan-eisai-gois/">Όταν είσαι γόης&#8230;</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/stories-by-social-media/metriste-voltes-kai-thermides/">Μετρήστε βόλτες και θερμίδες</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/stories-by-social-media/grigora-kai-pali-mazi-mas/">Γρήγορα και πάλι μαζί μας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/pige-klepsei-mats-palas-pire-toulachiston-ton-vathmo-mpraiton/">Πήγε να κλέψει το ματς η Πάλας, πήρε τουλάχιστον τον βαθμό η Μπράιτον</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/ntortmount-fraimpourgk-5-1-pentasteri-bvb-plisiase-apostasi-volis-tin-mpagern/">Ντόρτμουντ &#8211; Φράιμπουργκ 5-1: Πεντάστερη η BVB, πλησίασε σε απόσταση βολής την Μπάγερν</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/opinion/dimiourgia-mias-choras-2/">«Η δημιουργία μιας χώρας»</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/opinion/panepistimio-pylonas-anaptyksis-gia-tin-koinonia-kai-tin-oikonomia/">Το Πανεπιστήμιο πυλώνας ανάπτυξης για την κοινωνία και την οικονομία</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/opinion/rosiki-emploki-sta-dytika-valkania/">H ρωσική εμπλοκή στα Δυτικά Βαλκάνια</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/opinion/dynami-tis-sivirias-fysiko-aerio-kai-oria-tis-symporefsis-rosias-kinas/">Η «Δύναμη της Σιβηρίας»: Το φυσικό αέριο και τα όρια της συμπόρευσης Ρωσίας – Κίνας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/sports/aek-nekri-trochaio-gynaika-tou-ntantsenko/">ΑΕΚ: Νεκρή σε τροχαίο η γυναίκα του Νταντσένκο</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/seismos-35-richter-sti-sparti-aisthitos-perioches-tis-lakonias-kai-tis-messinias/">Σεισμός 3,5 Ρίχτερ στη Σπάρτη – Αισθητός σε περιοχές της Λακωνίας και της Μεσσηνίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/hellas/kairos-veltiomenos-savvato-mikri-anodo-tis-thermokrasias/">Καιρός: Βελτιωμένος το Σάββατο με μικρή άνοδο της θερμοκρασίας</a>
									</li>
											<li>
					<a href="https://alphapatras.gr/2022/01/patra-west-greece/paraitithike-giannia-apo-thesi-tis-syntonistrias-politikis-prostasias-tis-pde/">Παραιτήθηκε η Ε. Γιαννιά από τη θέση της Συντονίστριας Πολιτικής Προστασίας της ΠΔΕ</a>
									</li>
					</ul>
		</li>
<li id="adwidget_imagewidget-6" class="widget AdWidget_ImageWidget"><a  href='#' alt='Ad'><img  src='https://alphapatras.gr/wp-content/uploads/2021/11/received_594716958404379.gif' alt='Ad' /></a></li>
<li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li>
<li id="bunyad-social-3" class="widget widget-social">		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://alphapatras.gr/">
						
				<li class="service">

					<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Subscribe on YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3>


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
						
			<article>
					
				<a href="https://alphapatras.gr/2022/01/business/staikouras-foros-eisodimatos-8-doseis-apo-ton-ioulio/" title="Σταϊκούρας: Φόρος εισοδήματος σε 8 δόσεις από τον Ιούλιο" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-202-336x200.jpg" class="image wp-post-image" alt="" title="Σταϊκούρας: Φόρος εισοδήματος σε 8 δόσεις από τον Ιούλιο" />					
										
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/01/business/staikouras-foros-eisodimatos-8-doseis-apo-ton-ioulio/" title="Σταϊκούρας: Φόρος εισοδήματος σε 8 δόσεις από τον Ιούλιο">Σταϊκούρας: Φόρος εισοδήματος σε 8 δόσεις από τον Ιούλιο</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T16:21:50+00:00" class="meta-item">15/01/2022</time>					
			</div>
						
								
				<div class="excerpt">
					<p>Ο φόρος εισοδήματος των πολιτών θα ξεκινήσει να πληρώνεται από τον Ιούλιο σε 8 δόσεις επεσήμανε ο&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/01/business/rythmisi-chreon-pros-efka-kai-aade-72-doseis-enopoiountai-kad-pou-mporoun-ypachthoun/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-189-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ρύθμιση χρεών προς ΕΦΚΑ και ΑΑΔΕ σε 72 δόσεις: Ενοποιούνται οι ΚΑΔ που μπορούν να υπαχθούν" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/2-189-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/2-189-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/2-189-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/01/business/rythmisi-chreon-pros-efka-kai-aade-72-doseis-enopoiountai-kad-pou-mporoun-ypachthoun/">Ρύθμιση χρεών προς ΕΦΚΑ και ΑΑΔΕ σε 72 δόσεις: Ενοποιούνται οι ΚΑΔ που μπορούν να υπαχθούν</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-01-15T10:59:32+00:00" class="meta-item">15/01/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/01/business/telos-kourema-kai-manikiour-sto-spiti-erchontai-prostima-sto-mikroskopio-social-media/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-188-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τέλος το κούρεμα και το μανικιούρ στο σπίτι: Έρχονται πρόστιμα – Στο μικροσκόπιο τα social media" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/2-188-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/2-188-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2022/01/2-188-600x392.jpg 600w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/01/business/telos-kourema-kai-manikiour-sto-spiti-erchontai-prostima-sto-mikroskopio-social-media/">Τέλος το κούρεμα και το μανικιούρ στο σπίτι: Έρχονται πρόστιμα – Στο μικροσκόπιο τα social media</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-01-15T10:55:33+00:00" class="meta-item">15/01/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="https://alphapatras.gr/2022/01/business/fitch-anavathmise-tis-prooptikes-tou-aksiochreou-tis-elladas-thetikes-apo-statheres/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-187-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fitch: Αναβάθμισε τις προοπτικές του αξιόχρεου της Ελλάδας σε θετικές από σταθερές" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/2-187-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/2-187-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/2-187-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
										
					</a>
					
					<div class="content">

												
						<a href="https://alphapatras.gr/2022/01/business/fitch-anavathmise-tis-prooptikes-tou-aksiochreou-tis-elladas-thetikes-apo-statheres/">Fitch: Αναβάθμισε τις προοπτικές του αξιόχρεου της Ελλάδας σε θετικές από σταθερές</a>
							
									<div class="cf listing-meta below">
					
				<time datetime="2022-01-15T10:52:59+00:00" class="meta-item">15/01/2022</time>					
			</div>
								
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row b-row listing meta-below grid-2">
		
					
		<div class="column half b-col">
		
			<article class="highlights post-340987 post type-post status-publish format-standard has-post-thumbnail category-sports tag-totenam-arsenal">

							
				<a href="https://alphapatras.gr/2022/01/sports/premier-league-anavoli-sto-totenam-arsenal-logo-koronoiou/" title="Premier League: Αναβολή στο Τότεναμ – Άρσεναλ λόγω κορονοϊού" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/01/ARSENAL-1-1536x1114-336x200.jpg" class="image wp-post-image" alt="" title="Premier League: Αναβολή στο Τότεναμ – Άρσεναλ λόγω κορονοϊού" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/01/sports/premier-league-anavoli-sto-totenam-arsenal-logo-koronoiou/">Premier League: Αναβολή στο Τότεναμ – Άρσεναλ λόγω κορονοϊού</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T18:37:28+00:00" class="meta-item">15/01/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-340959 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/01/sports/roumpen-semedo-koukouloforoi-ton-chtypisan-ropala-ekso-apo-spiti-tou/" title="Ρούμπεν Σεμέδο: Κουκουλοφόροι τoν χτύπησαν με ρόπαλα έξω από το σπίτι του" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-199-336x200.jpg" class="image wp-post-image" alt="" title="Ρούμπεν Σεμέδο: Κουκουλοφόροι τoν χτύπησαν με ρόπαλα έξω από το σπίτι του" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/01/sports/roumpen-semedo-koukouloforoi-ton-chtypisan-ropala-ekso-apo-spiti-tou/">Ρούμπεν Σεμέδο: Κουκουλοφόροι τoν χτύπησαν με ρόπαλα έξω από το σπίτι του</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T15:30:24+00:00" class="meta-item">15/01/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-340897 post type-post status-publish format-standard has-post-thumbnail category-sports tag-novak-tzokovits">

							
				<a href="https://alphapatras.gr/2022/01/sports/tzokovits-gnorize-stis-16-dekemvriou-oti-einai-thetikos-ston-koronoio-dilose-serviki-epitropi/" title="Τζόκοβιτς -Γνώριζε στις 16 Δεκεμβρίου ότι είναι θετικός στον κορονοϊό, δήλωσε η σερβική Επιτροπή" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-186-336x200.jpg" class="image wp-post-image" alt="" title="Τζόκοβιτς -Γνώριζε στις 16 Δεκεμβρίου ότι είναι θετικός στον κορονοϊό, δήλωσε η σερβική Επιτροπή" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/01/sports/tzokovits-gnorize-stis-16-dekemvriou-oti-einai-thetikos-ston-koronoio-dilose-serviki-epitropi/">Τζόκοβιτς -Γνώριζε στις 16 Δεκεμβρίου ότι είναι θετικός στον κορονοϊό, δήλωσε η σερβική Επιτροπή</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T10:49:26+00:00" class="meta-item">15/01/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
					
		<div class="column half b-col">
		
			<article class="highlights post-340893 post type-post status-publish format-standard has-post-thumbnail category-sports">

							
				<a href="https://alphapatras.gr/2022/01/sports/kris-evert-machi-tis-proin-star-tou-tenis-ton-karkino-ton-oothikon/" title="Κρις Έβερτ: Η μάχη της πρώην σταρ του τένις με τον καρκίνο των ωοθηκών" class="image-link">
					<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2022/01/2-185-336x200.jpg" class="image wp-post-image" alt="" title="Κρις Έβερτ: Η μάχη της πρώην σταρ του τένις με τον καρκίνο των ωοθηκών" />					
					
									</a>
				
								
				<h2 class="post-title"><a href="https://alphapatras.gr/2022/01/sports/kris-evert-machi-tis-proin-star-tou-tenis-ton-karkino-ton-oothikon/">Κρις Έβερτ: Η μάχη της πρώην σταρ του τένις με τον καρκίνο των ωοθηκών</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T10:47:03+00:00" class="meta-item">15/01/2022</time>					
			</div>
						
				
							
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Σχετικά</h3>		
			<div class="about-widget">
			
							<img src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" />			
						
			<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br />
Email: alphapatrasnews@gmail.com<br />
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos.jpg 768w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/krio_kaireos-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/01/hellas/kairos-avrio-tsouchtero-kryo-topikes-vroches-pou-tha-yparchei-pagetos/" title="Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός">
							Καιρός αύριο: Τσουχτερό κρύο με τοπικές βροχές – Πού θα υπάρχει παγετός</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T20:33:33+00:00" class="meta-item">15/01/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/MIXANAKI-1536x1044-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/01/hellas/koronoios-chiliades-nea-krousmata-attiki-kai-thessaloniki-poies-alles-perioches-provlimatizoun/" title="Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν">
							Κορονοϊός: Χιλιάδες νέα κρούσματα σε Αττική και Θεσσαλονίκη – Ποιες άλλες περιοχές προβληματίζουν</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T20:12:51+00:00" class="meta-item">15/01/2022</time>					
			</div>
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2022/01/iliaki1-1-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό" srcset="https://alphapatras.gr/wp-content/uploads/2022/01/iliaki1-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2022/01/iliaki1-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2022/01/iliaki1-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://alphapatras.gr/2022/01/celebrities/maria-iliaki-nosei-kai-epta-minon-kori-tis-apo-koronoio/" title="Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό">
							Μαρία Ηλιάκη: Νοσεί και η επτά μηνών κόρη της από κορονοϊό</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-15T19:45:27+00:00" class="meta-item">15/01/2022</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright Alpha Patras © 2019.</p>
</div>
		<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a3\u03b5\u03b9\u03c3\u03bc\u03cc\u03c2 \u03c3\u03c4\u03bf \u0393\u03b1\u03bb\u03b1\u03be\u03af\u03b4\u03b9 \u2013 16,1 \u03c7\u03b9\u03bb\u03b9\u03cc\u03bc\u03b5\u03c4\u03c1\u03b1 \u03b5\u03c3\u03c4\u03b9\u03b1\u03ba\u03cc \u03b2\u03ac\u03b8\u03bf\u03c2","url":"https:\/\/alphapatras.gr\/2022\/01\/hellas\/seismos-sto-galaksidi-161-chiliometra-estiako-vathos\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2022\/01\/seismos-main-702x459.jpg","width":702,"height":459},"datePublished":"2022-01-15T19:29:27+00:00","dateModified":"2022-01-15T19:10:41+00:00","author":{"@type":"Person","name":"Alpha Patras - F"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2022\/01\/hellas\/seismos-sto-galaksidi-161-chiliometra-estiako-vathos\/"}}</script>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var Bunyad = {"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1642267990/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>

</body>
</html>