
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang=el> <!--<![endif]-->
<head>
<!-- /**
 * Match wp_head() indent level
 */ -->
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1"/>
<meta http-equiv=X-UA-Compatible content="IE=edge"/>
<link rel=pingback href="https://alphapatras.gr/xmlrpc.php"/>
<link rel="shortcut icon" href="/wp-content/uploads/2019/05/Alpha_Logo_ico.png"/>
<link rel=apple-touch-icon-precomposed href="/wp-content/uploads/2019/05/Alpha_Logo_ico.png"/>
<title>« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια &#8211; Alpha Πάτρας</title>
<meta property=og:url content="https://alphapatras.gr/2021/12/thematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria/"/>
<meta property=og:site_name content="Alpha Πάτρας"/>
<meta property=og:locale content=el />
<meta property=og:type content=article />
<meta property=article:author content="https://www.facebook.com/alphapatrasgr"/>
<meta property=article:publisher content="https://www.facebook.com/alphapatrasgr"/>
<meta property=article:section content="Ελλάδα"/>
<meta property=og:title content="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια | Alpha Πάτρας"/>
<meta property=og:description content="Η ειρηνική πορεία διαμαρτυρίας από γονείς και μαθητές του Γυμνασίου και Λυκείου στην κεντρική πλατεία στο Αιγίνιο Πιερίας χθες το απόγευμα ίσως ήταν μια πράξη που έπρεπε να είχε γίνει εδώ και αρκετούς μήνες, όταν ακόμη το πρόβλημα με τους «θεματοφύλακες του Συντάγματος» στην περιοχή δεν είχε λάβει δραματικές διαστάσεις,&hellip;"/>
<meta property=og:image content="https://alphapatras.gr/wp-content/uploads/2021/12/1-1.png"/>
<meta property=og:image:secure_url content="https://alphapatras.gr/wp-content/uploads/2021/12/1-1.png"/>
<meta property=og:image:width content=785 />
<meta property=og:image:height content=589 />
<meta name=twitter:card content=summary />
<meta name=twitter:title content="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια | Alpha Πάτρας"/>
<meta name=twitter:description content="Η ειρηνική πορεία διαμαρτυρίας από γονείς και μαθητές του Γυμνασίου και Λυκείου στην κεντρική πλατεία στο Αιγίνιο Πιερίας χθες το απόγευμα ίσως ήταν μια πράξη που έπρεπε να είχε γίνει εδώ και αρκετούς μήνες, όταν ακόμη το πρόβλημα με τους «θεματοφύλακες του Συντάγματος» στην περιοχή δεν είχε λάβει δραματικές διαστάσεις,&hellip;"/>
<meta name=twitter:image content="https://alphapatras.gr/wp-content/uploads/2021/12/1-1.png"/>
<link rel=dns-prefetch href='//maxcdn.bootstrapcdn.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/>
<link rel=alternate type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/>
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url":"https:\/\/alphapatras.gr","logo":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","sameAs":["https:\/\/www.facebook.com\/alphapatrasgr","https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+302610224556","contactType":"customer support"}]}        </script>
<style type="text/css">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</style>
<link rel=stylesheet id=wpo_min-header-1-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media=all />
<link rel=stylesheet id=wpo_min-header-2-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media=all />
<link rel=stylesheet id=wpo_min-header-3-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media=all />
<link rel=stylesheet id=smartmag-font-awesome-css href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media=all />
<link rel=stylesheet id=wpo_min-header-5-css href='/wp-content/uploads/sgf-css/style-fd58b44cc1575318e564d88a6d2fdd9c.css' type='text/css' media=all />
<script type='text/javascript' src='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-937814cb.min.js'></script>
<link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://alphapatras.gr/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/>
<link rel=prev title='Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου' href='https://alphapatras.gr/2021/12/giorgos-tragkas-eksairetika-krisimi-katastasi-tou-dimosiografou/'/>
<link rel=next title='Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα' href='https://alphapatras.gr/2021/12/pistopoiitika-dyo-tachytiton-poioi-emvoliasmenoi-tha-theorountai-anemvoliastoi-apo-deftera/'/>
<link rel=shortlink href='https://alphapatras.gr/?p=330031'/>
<link rel=alternate type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F&#038;format=xml"/>
<meta name=theme-color content="#b20f24">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-151878165-1');</script>
<style type="text/css" id=wp-custom-css>li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}</style>
<!--[if lt IE 9]>
<script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-330031 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head">
<div class=main-wrap>
<div class="top-bar dark">
<div class=wrap>
<section class="top-bar-content cf">
<div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span>
<ul>
<li><a href="/2021/12/patra-thermi-ypodochi-plevri-dilose-ypourgos/" title="Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός">Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός</a></li>
<li><a href="/2021/12/patra-echase-machi-ton-koronoio-59chroni-ypallilos-tou-dimou-agriniou/" title="Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου">Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου</a></li>
<li><a href="/2021/12/acha%ce%90a-pos-tha-psifisoun-meli-stis-avrianes-epanaliptikes-ekloges-tou-kinal/" title="Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ">Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ</a></li>
<li><a href="/2021/12/acha%ce%90a-pou-tha-ginoun-rapid-tests-simera-avrio-kai-deftera/" title="Αχαΐα: Πού θα γίνουν rapid tests σήμερα, αύριο και τη Δευτέρα">Αχαΐα: Πού θα γίνουν rapid tests σήμερα, αύριο και τη Δευτέρα</a></li>
<li><a href="/2021/12/patra-zitise-ant-kounavis-apo-tin-zacharaki/" title="Πάτρα: Τι ζήτησε ο Αντ. Κουνάβης από την Σ. Ζαχαράκη">Πάτρα: Τι ζήτησε ο Αντ. Κουνάβης από την Σ. Ζαχαράκη</a></li>
<li><a href="/2021/12/patra-epeigousa-ekklisi-gia-aima-gia-tin-4chroni-pou-nosilevetai-myokarditida/" title="Πάτρα: Επείγουσα έκκληση για αίμα για την 4χρονη που νοσηλεύεται με μυοκαρδίτιδα">Πάτρα: Επείγουσα έκκληση για αίμα για την 4χρονη που νοσηλεύεται με μυοκαρδίτιδα</a></li>
<li><a href="/2021/12/svolis-filolaiki-politiki-stin-praksi-kai-ochi-sta-logia-toulgaridi/" title="Κ. Σβόλης: Φιλολαϊκή πολιτική στην πράξη και όχι στα λόγια κ. Τουλγαρίδη">Κ. Σβόλης: Φιλολαϊκή πολιτική στην πράξη και όχι στα λόγια κ. Τουλγαρίδη</a></li>
<li><a href="/2021/12/stin-patra-ypourgos-ygeias-vriskomaste-stin-koryfosi-tou-4ou-kymatos-koronoiou/" title="Στην Πάτρα ο Υπουργός Υγείας- «Βρισκόμαστε στην κορύφωση του 4ου κύματος κορωνοϊού»">Στην Πάτρα ο Υπουργός Υγείας- «Βρισκόμαστε στην κορύφωση του 4ου κύματος κορωνοϊού»</a></li>
</ul>
</div>
<div class=search>
<form role=search action="/" method=get>
<input type=text name=s class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class=search-button type=submit><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
<div class="textwidget custom-html-widget"><ul class="social-icons cf">
<li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li>
<li><a href="http://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li>
<li><a href="#" class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id=main-head class=main-head>
<div class=wrap>
<div class=mobile-head>
<div class=menu-icon><a href="#"><i class="fa fa-bars"></i></a></div>
<div class=title>
<a href="/" title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src="/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class=logo-mobile width=0 height=0 />
<img src="/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x"/>
</a>	</div>
<div class=search-overlay>
<a href="#" title="Αναζήτηση" class=search-icon><i class="fa fa-search"></i></a>
</div>
</div>
<header class=trendy>
<div class=title>
<a href="/" title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src="/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class=logo-mobile width=0 height=0 />
<img src="/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x"/>
</a>	</div>
<div class=right>
</div>
</header>
</div>
<div class=main-nav>
<div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1>
<nav class="navigation cf nav-full nav-light has-search">
<div class=wrap>
<div class=mobile data-type=off-canvas data-search=1>
<a href="#" class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href="/">Alpha Πάτρας</a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li>
<li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="/category/hellas/">Ελλάδα</a></li>
<li id=menu-item-135894 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="/roi-eidiseon/">Ροή Ειδήσεων</a></li>
<li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="/category/business/">Οικονομία</a></li>
<li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="/category/world/">Κόσμος</a></li>
<li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="/category/culture/">Πολιτισμός</a></li>
<li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="/category/sports/">Σπορ</a></li>
<li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="/category/opinion/">Απόψεις</a></li>
<li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a>
<ul class=sub-menu>
<li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="/category/celebrities/">Μικροσκόπιο</a></li>
<li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="/category/videos/">Βίντεο</a></li>
<li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="/category/politics/">Πολιτική</a>
<ul class=sub-menu>
<li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="/category/politics/elections2019/">Εκλογές 2019</a></li>
</ul>
</li>
<li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="/category/stories-by-social-media/">Stories by Social Media</a></li>
<li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="/get-in-touch/">Επικοινωνία</a></li>
<li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="/"><i class="fa fa-home"></i></a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
<div class="nav-search nav-light-search wrap">
<div class=search-overlay>
<a href="#" title="Αναζήτηση" class=search-icon><i class="fa fa-search"></i></a>
<div class=search>
<form role=search action="/" method=get>
<input type=text name=s class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class=search-button type=submit><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->	</div>
</div>
</div>
</div>
</div>
<div class=breadcrumbs-wrap>
<div class=wrap>
<div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop=url href="/"><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop=url href="/category/hellas/"><span itemprop=title>Ελλάδα</span></a></span><span class=delim>&raquo;</span><span class=current>« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια</span></div>	</div>
</div>
<div class="main wrap cf">
<div class=row>
<div class="col-8 main-content">
<article id=post-330031 class="post-330031 post type-post status-publish format-standard has-post-thumbnail category-hellas">
<header class="post-header-b cf">
<div class="category cf">
<span class="cat-title cat-7"><a href="/category/hellas/" title="Ελλάδα">Ελλάδα</a></span>
</div>
<div class="heading cf">
<h1 class=post-title>
« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια	</h1>
</div>
<div class="post-meta-b cf">
<span class=author-img><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35 /></span>
<span class=posted-by>Από
<a href="/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel=author>Alpha Patras - X</a>	</span>
<span class=posted-on>
<time class=post-date datetime="2021-12-11T10:48:35+00:00">11/12/2021</time>
</span>
<a href="/2021/12/thematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria/#respond" class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a>
</div>
<div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F12%2F1-1.png" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F&#038;name=%C2%AB+%CE%98%CE%B5%CE%BC%CE%B1%CF%84%CE%BF%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BD%CF%84%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%BF%CF%82%C2%BB%3A+%CE%91%CF%81%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%BC%CE%AD%CF%87%CF%81%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF+%CF%84%CE%B5%CF%83%CF%84+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CE%BD%CE%B1+%CE%BC%CE%B5%CF%84%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD+%CF%83%CF%84%CE%B1+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="mailto:?subject=%C2%AB%20%CE%98%CE%B5%CE%BC%CE%B1%CF%84%CE%BF%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A3%CF%85%CE%BD%CF%84%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%BF%CF%82%C2%BB%3A%20%CE%91%CF%81%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%AD%CF%87%CF%81%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CF%84%CE%B5%CF%83%CF%84%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%CE%B3%CE%B9%CE%B1%20%CE%BD%CE%B1%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD%20%CF%83%CF%84%CE%B1%20%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href="#" class=show-more>+</a>
</div>
<div class=featured>
<a href="/wp-content/uploads/2021/12/1-1.png" title="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια">
<img width=702 height=459 src="/wp-content/uploads/2021/12/1-1-702x459.png" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-1-702x459.png 702w, https://alphapatras.gr/wp-content/uploads/2021/12/1-1-104x69.png 104w, https://alphapatras.gr/wp-content/uploads/2021/12/1-1-214x140.png 214w" sizes="(max-width: 702px) 100vw, 702px"/>
</a>
</div>
</header><!-- .post-header -->
<div class="post-content post-dynamic">
<div class="bodypart-text ">
<p><strong>Η ειρηνική πορεία διαμαρτυρίας από γονείς και μαθητές του Γυμνασίου και Λυκείου στην κεντρική πλατεία στο Αιγίνιο Πιερίας χθες το απόγευμα ίσως ήταν μια πράξη που έπρεπε να είχε γίνει εδώ και αρκετούς μήνες, όταν ακόμη το πρόβλημα με τους «θεματοφύλακες του Συντάγματος» στην περιοχή δεν είχε λάβει δραματικές διαστάσεις, οι οποίες κατέληξαν στην απαγωγή με χειροπέδες του διευθυντή του Γυμνασίου Δ.Χ. χθες το πρωί από ομάδα περίπου 15 ατόμων εκ των οποίων οι 11 συνελήφθησαν.</strong></p>
<p>Το αδιανόητο περιστατικό έχει προκαλέσει σοκ στην τοπική κοινωνία την ώρα που το πανελλήνιο παρακολουθεί τις τελευταίες ημέρες τις ομάδες που αυτοαποκαλούνται «θεματοφύλακες του Συντάγματος» να δρουν ανενόχλητες καταπατώντας νόμους και θεσμούς ετσιθελικά και με τη βία.</p>
<p>Σύμφωνα με πληροφορίες καθηγήτρια η οποία βρισκόταν μαζί με τον γυμνασιάρχη απαθανάτισε με το κινητό της τηλέφωνο το επεισόδιο και τη «σύλληψη» με χειροπέδες του εκπαιδευτικού, αλλά λόγω φόβου το διέγραψε. Το κινητό της τηλέφωνο παραδόθηκε από την ίδια στην αστυνομία ώστε το αρμόδιο τμήμα ηλεκτρονικού εγκλήματος να καταφέρει να επανακτήσει το διαγραμμένο βίντεο ώστε να υπάρξουν περισσότερα αποδεικτικά στοιχεία για το ποιοι ήταν εκείνοι που έκαναν την επίθεση.</p>
<div class=clearfix></div>
</div>
<div class=bodypart-youtube>
<div class="greyhr mt-4 mb-3"></div>
<div class="embed-responsive embed-responsive-16by9 set-lightbox noclick-lightbox" data-lightbox-type=iframe data-lightbox-title="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια" data-lightbox-caption="" data-lightbox-lgurl="https://www.youtube.com/embed/X1yKbOqitl4?rel=0&amp;showinfo=0" data-lightbox-mdurl="https://www.youtube.com/embed/X1yKbOqitl4?rel=0&amp;showinfo=0" data-lightbox-smurl="https://www.youtube.com/embed/X1yKbOqitl4?rel=0&amp;showinfo=0" data-lightbox-counter=1><iframe class="embed-responsive-item lazy loaded" src="https://www.youtube.com/embed/X1yKbOqitl4?rel=0&amp;showinfo=0" allowfullscreen=allowfullscreen data-src="https://www.youtube.com/embed/X1yKbOqitl4?rel=0&amp;showinfo=0" data-was-processed=true data-mce-fragment=1></iframe></div>
<div class="greyhr mb-4 mt-3"></div>
</div>
<div class="bodypart-text mt-3">
<p>Αξιοσημείωτη είναι η μαρτυρία του λυκειάρχη ο οποίος ήταν και εκείνος στο στόχαστρο των «θεματοφυλάκων του Συντάγματος» αλλά για καλή του τύχη άργησε για λίγα λεπτά να πάει στο σχολείο και δεν έπεσε στα χέρια τους. Τόσο ο ίδιος όσο και το θύμα τους είχαν δεχτεί πάρα πολλές λεκτικές απειλές κυρίως από τη δασκάλα χορού και το σύντροφό της οι οποίοι ήταν μεταξύ των συλληφθέντων.</p>
<p>Μπροστάρηδες της επίθεσης στον γυμνασιάρχη εμφανίζεται ένα ζευγάρι αντιεμβολιαστών και αρνητών του κορωνοϊού. Πρόκειται για μια δασκάλα χορού και το σύντροφό της οι οποίοι μέσω ενός προφίλ με την ονομασία «Σύλλογος Φίλων Τέχνης Έαρ» στο facebook έκαναν διάφορες αναρτήσεις στοχοποιώντας τους εκπαιδευτικούς του σχολικού συγκροτήματος στο Αιγίνιο Πιερίας εκεί όπου φοιτά ο γιος της δασκάλας χορού. Σε αυτό το προφίλ μάλιστα από τον περασμένο Νοέμβριο έχει αναρτηθεί κείμενο σύμφωνα με το οποίο οι «θεματοφύλακες του Συντάγματος» ενημέρωσαν τους οπαδούς τους ότι έχουν προχωρήσει σε «επίταξη» όλων των σχολείων! «Μέ τήν επίταξη, δέν έχει δικαίωμα ΚΑΝΕΝΑΣ εκπαιδευτικός νά λειτουργήσει σύμφωνα μέ τίς ΚΥΑ οι οποίες είναι αντίθετες πρός τό Σύνταγμα τής Ελλάδος!», αναφέρει το κείμενό τους σε κάποιο σημείο, ενώ σε άλλο επισημαίνουν: «Ο βασικότερος λόγος τής επίταξης, είναι η ενεργοποίηση τής Π.Ν.Π. 4682 πράξης, όπου σύμφωνα μέ αυτήν, μπορούν νά απομακρύνουν τά παιδιά μας σέ δομές, χωρίς κάν νά ενημερωθούμε καί νά κρίνει ο ΕΟΔΥ τήν όποια θεραπεία ή εμβόλιο θά κάνουν στά παιδιά μας, χωρίς νά έχουμε κάν τό αναφαίρετο δικαίωμα νά έρθουμε σέ επαφή μαζί τους!!! Σάς κρούωμε τόν κώδωνα τού κινδύνου!!! Μπορείτε νά διασταυρώσετε τά γραφόμενά μας, μέ τό περιεχόμενο τής Π.Ν.Π. 4682! Καλή δύναμη σέ όλους μας! ΕΙΝΑΙ ΣΤΟ ΧΕΡΙ ΜΑΣ ΝΑ ΚΕΡΔΙΣΟΥΜΕ ΤΗΝ ΕΛΕΥΘΕΡΙΑ ΜΑΣ!!».</p>
</div>
<div class=bodypart-galleryfull>
<div class="mt-4 mb-3"></div>
<div class="set-lightbox mt-4 cpointer" data-lightbox-type=image data-lightbox-title="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια" data-lightbox-caption="" data-lightbox-lgurl="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png" data-lightbox-mdurl="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png" data-lightbox-smurl="https://newmedia.thebest.gr/i/w555/yufyqcljiq61b4542482ba3.png" data-lightbox-counter=2><picture><source srcset="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png" media="(min-width: 1200px)" data-srcset="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png"/><source srcset="https://newmedia.thebest.gr/i/w630/yufyqcljiq61b4542482ba3.png" media="(min-width: 992px)" data-srcset="https://newmedia.thebest.gr/i/w630/yufyqcljiq61b4542482ba3.png"/><source srcset="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png" media="(min-width: 768px)" data-srcset="https://newmedia.thebest.gr/i/w785/yufyqcljiq61b4542482ba3.png"/><source srcset="https://newmedia.thebest.gr/i/w555/yufyqcljiq61b4542482ba3.png" media="(min-width: 401px)" data-srcset="https://newmedia.thebest.gr/i/w555/yufyqcljiq61b4542482ba3.png"/><img class="img-fluid mylazy lazy loaded" src="https://newmedia.thebest.gr/i/w400/yufyqcljiq61b4542482ba3.png" alt="" data-src="https://newmedia.thebest.gr/i/w400/yufyqcljiq61b4542482ba3.png" data-was-processed=true /></picture></div>
<div class="set-lightbox mt-4 cpointer" data-lightbox-type=image data-lightbox-title="« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια" data-lightbox-caption="" data-lightbox-lgurl="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png" data-lightbox-mdurl="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png" data-lightbox-smurl="https://newmedia.thebest.gr/i/w555/rqdbqizmhr61b4542311962.png" data-lightbox-counter=3><picture><source srcset="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png" media="(min-width: 1200px)" data-srcset="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png"/><source srcset="https://newmedia.thebest.gr/i/w630/rqdbqizmhr61b4542311962.png" media="(min-width: 992px)" data-srcset="https://newmedia.thebest.gr/i/w630/rqdbqizmhr61b4542311962.png"/><source srcset="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png" media="(min-width: 768px)" data-srcset="https://newmedia.thebest.gr/i/w785/rqdbqizmhr61b4542311962.png"/><source srcset="https://newmedia.thebest.gr/i/w555/rqdbqizmhr61b4542311962.png" media="(min-width: 401px)" data-srcset="https://newmedia.thebest.gr/i/w555/rqdbqizmhr61b4542311962.png"/><img class="img-fluid mylazy lazy loaded" src="https://newmedia.thebest.gr/i/w400/rqdbqizmhr61b4542311962.png" alt="" data-src="https://newmedia.thebest.gr/i/w400/rqdbqizmhr61b4542311962.png" data-was-processed=true /></picture></div>
<div class="mb-4 mt-3"></div>
</div>
<div class="bodypart-text mt-3">
<p>Μέσα από παραπάνω προφίλ στο facebook η δασκάλα χορού Α.Κ. είχε αναρτήσει ένα κείμενο απευθυνόμενη στους διευθυντές Γυμνασίου και Λυκείου στο Αιγίνιο Πιερίας -εκεί όπου φοιτά το παιδί της και το πρωί της Παρασκευής έγινε η επίθεση στον διευθυντή Γυμνασίου.</p>
<p>Στις 4 Νοεμβρίου η Α.Κ. με τίτλο: “ΑΠΑΝΤΗΣΗ ΓΟΝΕΑ ΣΤΗΝ ΕΠΙΒΟΛΗ ΕΚΠΑΙΔΕΥΤΙΚΟΥ ΔΙΑΒΑΤΗΡΙΟΥ (edu.pass-Education Passport) ΓΙΑ ΤΗΝ ΕΙΣΟΔΟ ΤΩΝ ΜΑΘΗΤΩΝ ΣΤΟ ΣΧΟΛΕΙΟ ΣΤΟ ΓΕΝΙΚΟ ΛΥΚΕΙΟ ΚΑΙ ΓΥΜΝΑΣΙΟ ΑΙΓΙΝΙΟΥ” έγραφε: “Απεφάσισα τελικά να υποκύψω στον εκ-βιασμό, στον ψυχικό βιασμό της ελεύθερης ψυχής. Να παραδοθώ σε ένα τερατούργημα, που επιβάλλει, για το «καλό» του παιδιού μου, να του στερεί το μοναδικό δικαίωμα που τον διαφοροποιεί από τα ζώα, αλλά και όλα τα έμψυχα όντα της δημιουργίας, αυτό που τον καθιστά άνθρωπο. ΤΗΝ ΕΛΕΥΘΕΡΗ ΒΟΥΛΗΣΗ.<br/>
Αυτό τον φρικτό ιστό, που έχει δημιουργήσει αυτό που ονομάζουν όλοι ΣΥΣΤΗΜΑ και κρύβονται πίσω από αυτό που επιβάλλει, με τον πιο Ανήθικο, Ανίερο, Ανόσιο τρόπο. Τον υποβιβασμό του ανθρώπου σε ζώο, στερώντας του το μοναδικό δικαίωμα, που σε τελική ανάλυση, δεν του το έδωσε το σύστημα και ο κάθε ένας που το υπηρετεί και το επιβάλλει, αλλά η ίδια η Φύση, ο ίδιος ο Θεός και έτσι δεν μπορεί να καταλάβει ότι μ’ αυτήν του την κίνηση διαπράττει ΥΒΡΙ και ότι όσο πιο μαζική και αρνητικά υπεράριθμη είναι αυτή η ΥΒΡΙΣ την ανάλογη σε ένταση ΝΕΜΕΣΗ θα επιφέρει.</p>
<p>Γνωρίζετε από την αρχή, την αντίθεσή μου στην στέρηση της ελεύθερης βούλησης, που επιβάλλει την κυριαρχία του να είναι ο άλλος υγιής με τον τρόπο που αυτός πιστεύει ή με αυτόν που του έχουν επιβάλλει με την ΘΕΛΗΣΗ και την ΣΥΝΑΙΝΕΣΗ του, χωρίς να σέβεται ή τουλάχιστον να αναγνωρίζει στον διπλανό του, τον απέναντί του το δικαίωμα να πράξει όπως αυτός θεωρεί το να είναι υγιής, με το να ζει σε καθαρό περιβάλλον, να αναπνέει καθαρό αέρα, να τρέφεται σωστά, έτσι ούτως ώστε να είναι πρωτίστως ψυχικά και πνευματικά και στην συνέχεια σωματικά υγιής.</p>
<p>Αυτό φοβάται στην ουσία το «σύστημα». Τους ψυχικά υγιείς, αυτούς που μπορούν να αντιμετωπίσουν όχι μόνο την νόσο αλλά και οιαδήποτε δυσκολία τους παρουσιαστεί, καθ’ ότι α-σθενής σημαίνει αυτός που δεν έχει σθένος.<br/>
Η επιβολή του edu.pass (education passport), του εκπαιδευτικού διαβατηρίου, όπως και όλων των άλλων διαβατηρίων που χρειάζονται, είναι πολύ λογική σε ένα χώρο που έχει μετατραπεί από Σχολείο σε ΔΗΜΟΣΙΑ ΔΟΜΗ, όπως το αναφέρει η οδηγία του συστήματος.<br/>
Θα υποστώ τον καθημερινό βιασμό της Νέας Ψηφιακής Διακυβέρνησης, του ΝΕΟΥ ΨΗΦΙΟΠΟΙΗΜΕΝΟΥ ΑΝΘΡΩΠΟΥ. Θα χρησιμοποιήσω και εγώ το edu.pass, που επιβάλλει την καθημερινή καταγραφή παρουσίας, όχι μόνο του μαθητή, αλλά και του γονέα, απαιτώντας όλα τα προσωπικά στοιχεία, για να δηλώνει καθημερινά την υποταγή του στο ΣΥΣΤΗΜΑ.<br/>
Θα το επωμιστώ και αυτό, με τον εκ- βιασμό του να στερήσει, αν δεν υπακούσω, το παιδί από το φυσικό του περιβάλλον, που είναι ο χώρος συνεύρεσης με τους συνομήλικους και τους φίλους του. Μέχρι να καταλάβει και αυτό το ίδιο το παιδί, ότι του επιτρέπουν την πρόσβαση, σε ένα χώρο, που από χώρος διδασκαλίας έχει μετατραπεί σε χώρο εκπαίδευσης ανθρωποειδών, ανθρώπινων κατασκευασμάτων, που σε εκπαιδεύουν να μην Μιλάς, να μην Σκέφτεσαι, να μην Αναπνέεις, για να μπορείς να είσαι πειθήνιος και υποταγμένος δέκτης όλων των πληροφοριών που πρέπει να σου μεταδώσουν, για να γίνεις και εσύ ένα ακόμα εκτελεστικό όργανο της ΔΙΚΗΣ ΤΟΥΣ ΒΟΥΛΗΣΗΣ.<br/>
Πρώτη φορά στην Ιστορία της Ανθρωπότητας, οι υγιείς πρέπει να πιστοποιούν, ως πραγματικοί πιστοί ακόλουθοι, όπως η καθηγήτρια αρμόδια για τον Covid-19, παρά να φροντίζουν να είναι υγιείς.<br/>
Με κατηγορήσατε ότι στερώ από το παιδί μου το δικαίωμα της μόρφωσης, κάτι στην ουσία που κάνετε εσείς και το «σύστημα». Έχετε δίκιο, με τη στάση μου δίνω την δυνατότητα στο παιδί μου να επιλέξει εάν θέλει και το ίδιο να αποτελεί μέρος αυτού του μορφώματος, αφού στην ουσία οι ΔΗΜΟΣΙΕΣ ΑΥΤΕΣ ΔΟΜΕΣ ,είναι Δημόσια Αναμορφωτήρια που αναδιαμορφώνουν την Ιστορία, τα Ιδανικά, τις Αντιλήψεις της Νέας Στρατιάς Υπηκόων που θέλουν να κατασκευάσουν.<br/>
Υπηκόων που απλά υπακούουν σε κάθε παράλογη απαίτηση μίας κυβέρνησης εντεταλμένης να υπηρετεί μία παγκόσμια ψυχό-πνευματική δικτατορία του Ανθρώπου.<br/>
Όσες όμως μάσκες και διαβατήρια και να του επιβάλλουν, τίποτα δεν μπορεί να φιμώσει μία ΕΛΕΥΘΕΡΗ ΨΥΧΗ, ένα ΕΛΕΥΘΕΡΟ ΠΝΕΥΜΑ που έχει καλλιεργήσει την αρετή της Διάκρισης. Να μπορεί δηλαδή να διακρίνει, το ωφέλιμο από το βλαβερό, το παράλογο από το λογικό, την επιβολή βίας από την Ελεύθερη Βούληση και να δει εντέλει από μόνο του, ότι τα ΔΗΜΟΣΙΑ ΕΚΠΑΙΔΕΥΤΙΚΑ ΙΔΡΥΜΑΤΑ, που μετονομάστηκαν απλά σε ΔΗΜΟΣΙΕΣ ΔΟΜΕΣ, περισσότερο βλάπτουν παρά ωφελούν, περισσότερο κατευθύνουν παρά διδάσκουν, ύπουλα, μεθοδικά και οργανωμένα την εκπαίδευση της εύπλαστης παιδικής ψυχής σε Νέα Ψηφιοποιημένη, με ανθρώπινη μορφή μηχανή”.Μεταξύ των 9 αντρών και 2 γυναικών, μελών της αυτοαποκαλούμενης ομάδας «Θεματοφύλακες του Συντάγματος», που συνελήφθησαν είναι ένας απόστρατος αστυνομικός, η δασκάλα χορού, ένας μαρμαροτεχνίτης, ένας ο οποίος φτιάχνει φαγώσιμα από κοτόπουλα, ένας ιδιοκτήτης ψιλικατζίδικου, ελεύθεροι επαγγελματίες, αγρότες και άνεργοι. Μόνο τρεις από αυτούς έχουν παιδιά που φοιτούν στο Γυμνάσιο του Αιγινίου, μεταξύ των οποίων και η δασκάλα χορού.</p>
<p>Σε βάρος τους σχηματίστηκε δικογραφία για αρπαγή από κοινού, βία κατά υπαλλήλων, διατάραξη λειτουργίας Υπηρεσίας, παραβίαση μέτρων για πρόληψη ασθενειών, απειλή, συκοφαντική δυσφήμιση, απλή σωματική βλάβη και παραβίαση της νομοθεσίας περί προσωπικών δεδομένων. Εν όψει της μεταγωγής τους στα Δικαστήρια της Κατερίνης, στη συντριπτική τους πλειοψηφία αρνήθηκαν να υποβληθούν στον προβλεπόμενο έλεγχο για κορωνοϊό και για αυτό το λόγο σχηματίστηκε ξεχωριστή δικογραφία.</p>
<p><a href="https://www.protothema.gr/greece/article/1190516/pieria-thematofulakes-tou-sudagmatos-arnithikan-mehri-kai-to-test-koronoiou-gia-na-metavoun-sta-dikastiria/" target=_blank rel="nofollow noopener">πηγη</a></p>
</div>
</div><!-- .post-content -->
<div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F12%2F1-1.png" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F&amp;name=%C2%AB+%CE%98%CE%B5%CE%BC%CE%B1%CF%84%CE%BF%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BD%CF%84%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%BF%CF%82%C2%BB%3A+%CE%91%CF%81%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%BC%CE%AD%CF%87%CF%81%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF+%CF%84%CE%B5%CF%83%CF%84+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CE%BD%CE%B1+%CE%BC%CE%B5%CF%84%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD+%CF%83%CF%84%CE%B1+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="mailto:?subject=%C2%AB%20%CE%98%CE%B5%CE%BC%CE%B1%CF%84%CE%BF%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B5%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A3%CF%85%CE%BD%CF%84%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%BF%CF%82%C2%BB%3A%20%CE%91%CF%81%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%AD%CF%87%CF%81%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CF%84%CE%B5%CF%83%CF%84%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%CE%B3%CE%B9%CE%B1%20%CE%BD%CE%B1%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B2%CE%BF%CF%8D%CE%BD%20%CF%83%CF%84%CE%B1%20%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F12%2Fthematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria%2F" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span>
</div>
</article>
<section class=navigate-posts>
<div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href="/2021/12/giorgos-tragkas-eksairetika-krisimi-katastasi-tou-dimosiografou/" rel=prev>Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου</a></span>	</div>
<div class=next><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class=link><a href="/2021/12/pistopoiitika-dyo-tachytiton-poioi-emvoliasmenoi-tha-theorountai-anemvoliastoi-apo-deftera/" rel=next>Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα</a></span>	</div>
</section>
<section class=related-posts>
<h3 class=section-head><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="/2021/12/elas-pano-apo-110-giatroi-sto-kykloma-tis-psevdeis-syntagografiseis-polloi-kai-stin-acha%ce%90a/" title="ΕΛΑΣ: Πάνω από 110 γιατροί στο κύκλωμα με τις ψευδείς συνταγογραφήσεις &#8211; Πολλοί και στην Αχαΐα" class=image-link>
<img width=214 height=140 src="/wp-content/uploads/2021/12/1-256-214x140.jpg" class="image wp-post-image" alt="" title="ΕΛΑΣ: Πάνω από 110 γιατροί στο κύκλωμα με τις ψευδείς συνταγογραφήσεις &#8211; Πολλοί και στην Αχαΐα" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-256-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/1-256-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px"/>
</a>
<h2><a href="/2021/12/elas-pano-apo-110-giatroi-sto-kykloma-tis-psevdeis-syntagografiseis-polloi-kai-stin-acha%ce%90a/" title="ΕΛΑΣ: Πάνω από 110 γιατροί στο κύκλωμα με τις ψευδείς συνταγογραφήσεις &#8211; Πολλοί και στην Αχαΐα">ΕΛΑΣ: Πάνω από 110 γιατροί στο κύκλωμα με τις ψευδείς συνταγογραφήσεις &#8211; Πολλοί και στην Αχαΐα</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T11:27:49+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="/2021/12/pistopoiitika-dyo-tachytiton-poioi-emvoliasmenoi-tha-theorountai-anemvoliastoi-apo-deftera/" title="Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα" class=image-link>
<img width=214 height=140 src="/wp-content/uploads/2021/12/2-143-214x140.jpg" class="image wp-post-image" alt="" title="Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/2-143-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/2-143-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/2-143-785x516.jpg 785w, https://alphapatras.gr/wp-content/uploads/2021/12/2-143-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a>
<h2><a href="/2021/12/pistopoiitika-dyo-tachytiton-poioi-emvoliasmenoi-tha-theorountai-anemvoliastoi-apo-deftera/" title="Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα">Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T10:50:34+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="/2021/12/giorgos-tragkas-eksairetika-krisimi-katastasi-tou-dimosiografou/" title="Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου" class=image-link>
<img width=214 height=140 src="/wp-content/uploads/2021/12/1-246-214x140.jpg" class="image wp-post-image" alt="" title="Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-246-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/1-246-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/1-246-785x516.jpg 785w, https://alphapatras.gr/wp-content/uploads/2021/12/1-246-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a>
<h2><a href="/2021/12/giorgos-tragkas-eksairetika-krisimi-katastasi-tou-dimosiografou/" title="Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου">Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T10:45:04+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</li>
</ul>
</section>
<div class=comments>
<div id=comments>
<p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p>
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar" data-sticky=1>
<div class=theiaStickySidebar>
<ul>
<li id=adwidget_imagewidget-8 class="widget AdWidget_ImageWidget"><a target=_blank href='https://www.upatras.gr/' alt=Ad><img src='http://alphapatras.gr/wp-content/uploads/2021/12/251021-sxoles_tmimata-εκδοσεις08_336x280.gif' alt=Ad /></a></li>
<li id=adwidget_imagewidget-7 class="widget AdWidget_ImageWidget"><a target=_blank href='https://www.taxipatras.gr/' alt=Ad><img style='width: 100%;' src='http://alphapatras.gr/wp-content/uploads/2021/12/radiotaxipatras-336x200.jpg' alt=Ad /></a></li>
<li id=adwidget_imagewidget-6 class="widget AdWidget_ImageWidget"><a href='#' alt=Ad><img src='/wp-content/uploads/2021/11/received_594716958404379.gif' alt=Ad /></a></li>
<li id=adwidget_imagewidget-5 class="widget AdWidget_ImageWidget"><a target=_blank href='https://www.douvris.gr/' alt=Ad><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt=Ad /></a></li>
<li id=recent-posts-2 class="widget widget_recent_entries">	<h3 class=widgettitle>Ροή Ειδήσεων</h3>	<ul>
<li>
<a href="/2021/12/patra-thermi-ypodochi-plevri-dilose-ypourgos/">Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός</a>
</li>
<li>
<a href="/2021/12/patra-echase-machi-ton-koronoio-59chroni-ypallilos-tou-dimou-agriniou/">Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου</a>
</li>
<li>
<a href="/2021/12/acha%ce%90a-pos-tha-psifisoun-meli-stis-avrianes-epanaliptikes-ekloges-tou-kinal/">Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ</a>
</li>
<li>
<a href="/2021/12/acha%ce%90a-pou-tha-ginoun-rapid-tests-simera-avrio-kai-deftera/">Αχαΐα: Πού θα γίνουν rapid tests σήμερα, αύριο και τη Δευτέρα</a>
</li>
<li>
<a href="/2021/12/patra-zitise-ant-kounavis-apo-tin-zacharaki/">Πάτρα: Τι ζήτησε ο Αντ. Κουνάβης από την Σ. Ζαχαράκη</a>
</li>
<li>
<a href="/2021/12/patra-epeigousa-ekklisi-gia-aima-gia-tin-4chroni-pou-nosilevetai-myokarditida/">Πάτρα: Επείγουσα έκκληση για αίμα για την 4χρονη που νοσηλεύεται με μυοκαρδίτιδα</a>
</li>
<li>
<a href="/2021/12/svolis-filolaiki-politiki-stin-praksi-kai-ochi-sta-logia-toulgaridi/">Κ. Σβόλης: Φιλολαϊκή πολιτική στην πράξη και όχι στα λόγια κ. Τουλγαρίδη</a>
</li>
<li>
<a href="/2021/12/stin-patra-ypourgos-ygeias-vriskomaste-stin-koryfosi-tou-4ou-kymatos-koronoiou/">Στην Πάτρα ο Υπουργός Υγείας- «Βρισκόμαστε στην κορύφωση του 4ου κύματος κορωνοϊού»</a>
</li>
<li>
<a href="/2021/12/ektoksefthike-sto-48-plithorismos-ton-noemvrio-pou-eginan-megalyteres-afksiseis/">“Eκτοξεύθηκε” στο 4,8% ο πληθωρισμός τον Νοέμβριο – Πού έγιναν οι μεγαλύτερες αυξήσεις</a>
</li>
<li>
<a href="/2021/12/doro-christougennon-2021-pote-kai-pos-tha-plirothoun-ergazomenoi-anastoli/">Δώρο Χριστουγέννων 2021: Πότε και πώς θα πληρωθούν οι εργαζόμενοι σε αναστολή</a>
</li>
<li>
<a href="/2021/12/allazei-stin-eksypiretisi-tou-efka-2022/">Τι αλλάζει στην εξυπηρέτηση του ΕΦΚΑ το 2022</a>
</li>
<li>
<a href="/2021/12/patra-koronoios-meionontai-nosileies-paramenoun-gemates-meth/">Πάτρα &#8211; Κορωνοϊός: Μειώνονται οι νοσηλείες &#8211; Παραμένουν γεμάτες οι ΜΕΘ</a>
</li>
<li>
<a href="/2021/12/elas-pano-apo-110-giatroi-sto-kykloma-tis-psevdeis-syntagografiseis-polloi-kai-stin-acha%ce%90a/">ΕΛΑΣ: Πάνω από 110 γιατροί στο κύκλωμα με τις ψευδείς συνταγογραφήσεις &#8211; Πολλοί και στην Αχαΐα</a>
</li>
<li>
<a href="/2021/12/stin-patra-simera-ypourgos-ygeias-thanos-plevris/">Στην Πάτρα σήμερα ο Υπουργός Υγείας Θάνος Πλεύρης</a>
</li>
<li>
<a href="/2021/12/neos-proponitis-sto-peristeri-milan-tomits/">Νέος προπονητής στο Περιστέρι ο Μίλαν Τόμιτς</a>
</li>
<li>
<a href="/2021/12/paiktis-tou-nfl-vrethike-nekros-sto-spiti-tou/">Παίκτης του NFL βρέθηκε νεκρός στο σπίτι του</a>
</li>
<li>
<a href="/2021/12/athlitikes-metadoseis-tis-imeras-135/">Οι αθλητικές μεταδόσεις της ημέρας</a>
</li>
<li>
<a href="/2021/12/sygklonizei-anna-maria-lykourezou-archisa-tin-koka%ce%90ni-apo-periergeia-alla-echasa-ton-elegcho/">Συγκλονίζει η Άννα Μαρία Λυκουρέζου – Άρχισα την κοκαΐνη από περιέργεια, αλλά έχασα τον έλεγχο</a>
</li>
<li>
<a href="/2021/12/lefteris-pantazis-tin-antzela-dimitriou-imastan-zevgari-fotia/">Λευτέρης Πανταζής – Με την Άντζελα Δημητρίου ήμασταν ζευγάρι «φωτιά»</a>
</li>
<li>
<a href="/2021/12/fanis-mouratidis-apantisi-sta-dimosievmata-peri-chorismou-tin-anna-maria-papacharalampous/">Φάνης Μουρατίδης: Η απάντηση στα δημοσιεύματα περί χωρισμού με την Άννα Μαρία Παπαχαραλάμπους</a>
</li>
<li>
<a href="/2021/12/deite-tis-10-kalyteres-tainies-tou-2021-symfona-amerikaniko-kinimatografiko-institouto/">Δείτε τις 10 καλύτερες ταινίες του 2021 σύμφωνα με το Αμερικανικό Κινηματογραφικό Ινστιτούτο</a>
</li>
<li>
<a href="/2021/12/patra-parousiazetai-simera-neo-vivlio-tou-kyriakou-skiatha/">Πάτρα: Παρουσιάζεται σήμερα το νέο βιβλίο του Κυριάκου Σκιαθά</a>
</li>
<li>
<a href="/2021/12/pethane-maikl-nesmith-tou-sygkrotimatos-the-monkees/">Πέθανε ο Μάικλ Νέσμιθ του συγκροτήματος The Monkees</a>
</li>
<li>
<a href="/2021/12/pistopoiitika-dyo-tachytiton-poioi-emvoliasmenoi-tha-theorountai-anemvoliastoi-apo-deftera/">Πιστοποιητικά δυο ταχυτήτων: Ποιοι εμβολιασμένοι θα θεωρούνται ανεμβολίαστοι από Δευτέρα</a>
</li>
<li>
<a href="/2021/12/thematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria/">« Θεματοφύλακες του Συντάγματος»: Αρνήθηκαν μέχρι και το τεστ κορωνοϊού για να μεταβούν στα δικαστήρια</a>
</li>
<li>
<a href="/2021/12/giorgos-tragkas-eksairetika-krisimi-katastasi-tou-dimosiografou/">Γιώργος Τράγκας: Εξαιρετικά κρίσιμη η κατάσταση του δημοσιογράφου</a>
</li>
<li>
<a href="/2021/12/ekloges-kinal-nikos-androulakis-den-tha-yparchoun-nikites-kai-ittimenoi/">Εκλογές ΚΙΝΑΛ – Νίκος Ανδρουλάκης: «Δεν θα υπάρχουν νικητές και ηττημένοι»</a>
</li>
<li>
<a href="/2021/12/koronoios-pethane-42chronos-anemvoliastos-astynomikos-giati-den-eiche-emvoliastei/">Κορονοϊός – Πέθανε 42χρονος ανεμβολίαστος αστυνομικός – Γιατί δεν είχε εμβολιαστεί</a>
</li>
<li>
<a href="/2021/12/pieria-eikones-ntokoumenta-apo-tin-apagogi-tou-gymnasiarchi-apo-tous-thematofylakes-tou-syntagmatos/">Πιερία: Εικόνες ντοκουμέντα από την απαγωγή του Γυμνασιάρχη από τους «Θεματοφύλακες του Συντάγματος»</a>
</li>
<li>
<a href="/2021/12/al-tsipras-koinonika-katastrofiko-mpei-machairi-sta-metra-stiriksis-apo-1-1-2022/">Αλ. Τσίπρας: Κοινωνικά καταστροφικό το να μπει μαχαίρι στα μέτρα στήριξης από 1/1/2022</a>
</li>
<li>
<a href="/2021/12/neos-grammateas-sti-patrinos-pavlos-marinakis/">Νέος Γραμματέας στη ΝΔ ο Πατρινός Παύλος Μαρινάκης</a>
</li>
<li>
<a href="/2021/12/koronoios-perissoteroi-apo-90-000-thanatoi-stin-oukrania/">Κορονοϊός: Περισσότεροι από 90.000 οι θάνατοι στην Ουκρανία</a>
</li>
<li>
<a href="/2021/12/prostimo-3-000-evro-antra-pou-pige-kafeteria-taftotita-kai-pistopoiitiko-emvoliasmou-allou/">Πρόστιμο 3.000 ευρώ σε άντρα που πήγε σε καφετέρια με ταυτότητα και πιστοποιητικό εμβολιασμού άλλου</a>
</li>
<li>
<a href="/2021/12/enosi-iatron-nosokomeion-acha%ce%90as-giati-erchetai-kos-plevris-stin-patra/">Ένωση Ιατρών Νοσοκομείων Αχαΐας: Γιατί έρχεται ο κος Πλεύρης στην Πάτρα;</a>
</li>
<li>
<a href="/2021/12/theodoros-toulgaridis-systima-odigei-laika-stromata-sta-syssitia/">Θεόδωρος Τουλγαρίδης: Το σύστημα οδηγεί τα λαϊκά στρώματα στα συσσίτια</a>
</li>
<li>
<a href="/2021/12/patra-thlipsi-gia-ton-thanato-tis-sofronias-psallida-efyge-apo-koronoio/">Πάτρα: Θλίψη για τον θάνατο της Σωφρονίας Ψαλλίδα &#8211; «Έφυγε» από κορονοϊό</a>
</li>
<li>
<a href="/2021/12/patra-imerida-gia-tis-epiptoseis-tis-pandimias-tin-deftera-13-12/">Πάτρα: Ημερίδα για τις επιπτώσεις της πανδημίας την Δευτέρα 13/12</a>
</li>
<li>
<a href="/2021/12/patra-poio-simeio-tha-kleisei-perimetriki-proi-tou-savvatou/">Πάτρα: Σε ποιο σημείο θα κλείσει η Περιμετρική το πρωί του Σαββάτου</a>
</li>
<li>
<a href="/2021/12/acha%ce%90a-akraia-kairika-fainomena-tha-pliksoun-tin-periochi-tis-epomenes-ores-epifylaki-ypiresies/">Αχαΐα: Ακραία καιρικά φαινόμενα θα πλήξουν την περιοχή τις επόμενες ώρες &#8211; Σε επιφυλακή οι υπηρεσίες</a>
</li>
<li>
<a href="/2021/12/emvoliasmoi-paidion-eksantlithikan-rantevou-patra-kai-3-akoma-poleis/">Εμβολιασμοί παιδιών: Εξαντλήθηκαν τα ραντεβού σε Πάτρα και 3 ακόμα πόλεις</a>
</li>
<li>
<a href="/2021/12/patra-sto-nosokomeio-palaimachos-asos-tis-panachaikis-andreas-michalopoulos/">Πάτρα: Στο νοσοκομείο ο παλαίμαχος άσος της Παναχαϊκής Ανδρέας Μιχαλόπουλος</a>
</li>
<li>
<a href="/2021/12/kali-aek-pernaei-apo-tripoli/">Η καλή ΑΕΚ περνάει από τη Τρίπολη</a>
</li>
<li>
<a href="/2021/12/mpartselona-katigories-gia-seksoualiki-kakopoiisi-60-mathiton-varos-proin-proponiti-akadimion/">Μπαρτσελόνα: Κατηγορίες για σεξουαλική κακοποίηση 60 μαθητών σε βάρος πρώην προπονητή ακαδημιών</a>
</li>
<li>
<a href="/2021/12/mpartselona-real-madritis-93-80-mirotits-dielyse-tin-proin-monoi-stin-koryfi-katalanoi/">Μπαρτσελόνα &#8211; Ρεάλ Μαδρίτης 93-80: Ο Μίροτιτς διέλυσε την πρώην, μόνοι στην κορυφή οι Καταλανοί</a>
</li>
<li>
<a href="/2021/12/panathinaikos-almpa-82-67-molis-epaikse-amyna-allaksan-ola-kai-eftase-efkola-sti-niki/">Παναθηναϊκός &#8211; Άλμπα 82-67: Μόλις έπαιξε άμυνα, άλλαξαν όλα και έφτασε εύκολα στη νίκη</a>
</li>
<li>
<a href="/2021/12/apo-ton-katotato-ston-viosimo-mistho/">Από τον κατώτατο στον βιώσιμο μισθό</a>
</li>
<li>
<a href="/2021/12/ktini-pou-kteinoun-ktinodis-koinonia-skepseis-pano-sti-via-kata-ton-gynaikon/">Κτήνη που κτείνουν ή κτηνώδης κοινωνία: Σκέψεις πάνω στη βία κατά των γυναικών</a>
</li>
<li>
<a href="/2021/12/agios-pontifikas-kai-laiko-fiat-500/">Ο άγιος Ποντίφικας και το λαϊκό «Fiat 500»</a>
</li>
<li>
<a href="/2021/12/apo-vretaniki-apoikiokratia-sti-galliki-symmachia/">Από τη βρετανική αποικιοκρατία στη γαλλική συμμαχία</a>
</li>
<li>
<a href="/2021/12/erchontai-dyskoles-meres/">Έρχονται δύσκολες μέρες&#8230;</a>
</li>
<li>
<a href="/2021/12/alieftiko-synetairismo/">Σε αλιευτικό συνεταιρισμό</a>
</li>
<li>
<a href="/2021/12/ligo-meta-synedriasi/">Λίγο μετά τη συνεδρίαση&#8230;</a>
</li>
<li>
<a href="/2021/12/tripla-modernos/">«Τριπλά» modernos!</a>
</li>
<li>
<a href="/2021/12/giati-mikroi-mas-astheneis-theloun-chamogelame/">Γιατί οι μικροί μας ασθενείς θέλουν&#8230; να χαμογελάμε</a>
</li>
<li>
<a href="/2021/12/anagnostopoulou-markou-erotisi-ston-ypourgo-gia-tin-enischysi-agroton-tis-acha%ce%90as/">Αναγνωστοπούλου &#8211; Μάρκου: Ερώτηση στον υπουργό για την ενίσχυση αγροτών της Αχαΐας</a>
</li>
<li>
<a href="/2021/12/italia-pano-apo-6-ekat-polites-anemvoliastoi/">Ιταλία: Πάνω από 6 εκατ. πολίτες ανεμβολίαστοι</a>
</li>
<li>
<a href="/2021/12/kypros-entopistikan-tria-krousmata-tis-metallaksis-omikron/">Κύπρος: Εντοπίστηκαν τρία κρούσματα της μετάλλαξης Όμικρον</a>
</li>
<li>
<a href="/2021/12/patra-kinal-diagrafi-300-atomon-pou-psifisan-tmima-choris-plirosoun-3-evro/">Πάτρα &#8211; ΚΙΝΑΛ: Διαγραφή 300 ατόμων που ψήφισαν σε τμήμα χωρίς να πληρώσουν τα 3 ευρώ</a>
</li>
<li>
<a href="/2021/12/ora-anoigoun-kai-ora-kleinoun-souper-market-tin-kyriaki/">Τι ώρα ανοίγουν και τι ώρα κλείνουν τα σούπερ μάρκετ την Κυριακή</a>
</li>
<li>
<a href="/2021/12/ichise-112-proeidopoiisi-gia-entona-kairika-fainomena/">Ήχησε το 112 &#8211; Προειδοποίηση για έντονα καιρικά φαινόμενα</a>
</li>
<li>
<a href="/2021/12/adonis-georgiadis-sygkinitiko-minyma-gia-mitera-tou/">Άδωνις Γεωργιάδης: Το συγκινητικό μήνυμα για τη μητέρα του</a>
</li>
<li>
<a href="/2021/12/chrimatistirio-athinon-kleisimo-oriaki-anodo-004/">Χρηματιστήριο Αθηνών: Κλείσιμο με οριακή άνοδο 0,04%</a>
</li>
<li>
<a href="/2021/12/pos-katanemontai-nea-krousmata-koronoiou-psila-acha%ce%90a/">Πώς κατανέμονται τα νέα κρούσματα κορονοϊού-Ψηλά η Αχαΐα</a>
</li>
<li>
<a href="/2021/12/ksespasma-kotanidou-gia-tis-meth-den-ginetai-epilogi-asthenon-alla-dialogi/">Ξέσπασμα Κοτανίδου για τις ΜΕΘ: Δεν γίνεται επιλογή ασθενών αλλά διαλογή</a>
</li>
<li>
<a href="/2021/12/aek-aposyrei-fanela-tou-stefan-gelovats/">Η ΑΕΚ αποσύρει τη φανέλα του Στέφαν Γέλοβατς</a>
</li>
<li>
<a href="/2021/12/dolofonia-49chronou-taksitzi-enoches-mitera-kai-kori-fysiki-aftourgo-mana/">Δολοφονία 49χρονου ταξιτζή: Ένοχες μητέρα και κόρη με φυσική αυτουργό τη μάνα</a>
</li>
<li>
<a href="/2021/12/alma-zois-webinar-antimetopisi-tis-osteoporosis-meta-ton-karkino-mastou/">Άλμα Ζωής &#8211; Webinar: Αντιμετώπιση της οστεοπόρωσης μετά τον καρκίνο μαστού</a>
</li>
<li>
<a href="/2021/12/patra-voulkanizater-tis-kyriakis-4/">Πάτρα: To βουλκανιζατέρ της Κυριακής</a>
</li>
<li>
<a href="/2021/12/koronoios-5-087-nea-krousmata-stin-ellada-simera-10-12/">Κορονοϊός: 5.087 νέα κρούσματα στην Ελλάδα σήμερα (10/12)</a>
</li>
<li>
<a href="/2021/12/pateras-dolofonimenis-29chronis-gampros-mou-den-afine-engonia-mou-eicha-tin-kori-mou-4-chronia/">Πατέρας δολοφονημένης 29χρονης: «Ο γαμπρός μου δεν με άφηνε να δω τα εγγόνια μου – Είχα να δω την κόρη μου 4 χρόνια»</a>
</li>
</ul>
</li>
<li id=media_image-2 class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target=_blank><img width=325 height=65 src="/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li>
<li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src="/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li>
<li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src="/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li>
<li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src="/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li>
<li id=bunyad-latest-posts-widget-3 class="widget latest-posts">
<h3 class=widgettitle>ΑΠΟΨΕΙΣ</h3>
<ul class=posts-list>
<li>
<a href="/2021/12/theodoros-toulgaridis-systima-odigei-laika-stromata-sta-syssitia/"><img width=104 height=69 src="/wp-content/uploads/2021/12/1-6-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Θεόδωρος Τουλγαρίδης: Το σύστημα οδηγεί τα λαϊκά στρώματα στα συσσίτια" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-6-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/1-6-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/theodoros-toulgaridis-systima-odigei-laika-stromata-sta-syssitia/" title="Θεόδωρος Τουλγαρίδης: Το σύστημα οδηγεί τα λαϊκά στρώματα στα συσσίτια">
Θεόδωρος Τουλγαρίδης: Το σύστημα οδηγεί τα λαϊκά στρώματα στα συσσίτια</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T09:50:07+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/apo-ton-katotato-ston-viosimo-mistho/"><img width=104 height=69 src="/wp-content/uploads/2021/12/61b30aa5210000ebd3701306-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Από τον κατώτατο στον βιώσιμο μισθό" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/61b30aa5210000ebd3701306-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/61b30aa5210000ebd3701306-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/12/61b30aa5210000ebd3701306-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/61b30aa5210000ebd3701306.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/apo-ton-katotato-ston-viosimo-mistho/" title="Από τον κατώτατο στον βιώσιμο μισθό">
Από τον κατώτατο στον βιώσιμο μισθό</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T01:53:02+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/ktini-pou-kteinoun-ktinodis-koinonia-skepseis-pano-sti-via-kata-ton-gynaikon/"><img width=104 height=69 src="/wp-content/uploads/2021/12/61b3253226000092733d03c6-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Κτήνη που κτείνουν ή κτηνώδης κοινωνία: Σκέψεις πάνω στη βία κατά των γυναικών" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/61b3253226000092733d03c6-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/61b3253226000092733d03c6-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/ktini-pou-kteinoun-ktinodis-koinonia-skepseis-pano-sti-via-kata-ton-gynaikon/" title="Κτήνη που κτείνουν ή κτηνώδης κοινωνία: Σκέψεις πάνω στη βία κατά των γυναικών">
Κτήνη που κτείνουν ή κτηνώδης κοινωνία: Σκέψεις πάνω στη βία κατά των γυναικών</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T01:50:58+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/agios-pontifikas-kai-laiko-fiat-500/"><img width=104 height=69 src="/wp-content/uploads/2021/12/61b3108e2100001cd670130c-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ο άγιος Ποντίφικας και το λαϊκό «Fiat 500»" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/61b3108e2100001cd670130c-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/61b3108e2100001cd670130c-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/12/61b3108e2100001cd670130c-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/61b3108e2100001cd670130c.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/agios-pontifikas-kai-laiko-fiat-500/" title="Ο άγιος Ποντίφικας και το λαϊκό «Fiat 500»">
Ο άγιος Ποντίφικας και το λαϊκό «Fiat 500»</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T01:49:03+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
</ul>
</li>
<li id=bunyad-social-3 class="widget widget-social">
<ul class=social-follow itemscope itemtype="http://schema.org/Organization">
<link itemprop=url href="/">
<li class=service>
<a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a>
</li>
<li class=service>
<a href="https://twitter.com/" class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a>
</li>
<li class=service>
<a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a>
</li>
</ul>
</li>
<li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class=widgettitle>OIKONOMIA</h3>
<section class="block-wrap highlights" data-id=1>
<div class=highlights>
<article>
<a href="/2021/12/ektoksefthike-sto-48-plithorismos-ton-noemvrio-pou-eginan-megalyteres-afksiseis/" title="“Eκτοξεύθηκε” στο 4,8% ο πληθωρισμός τον Νοέμβριο – Πού έγιναν οι μεγαλύτερες αυξήσεις" class=image-link>
<img width=336 height=200 src="/wp-content/uploads/2021/12/1-259-336x200.jpg" class="image wp-post-image" alt="" title="“Eκτοξεύθηκε” στο 4,8% ο πληθωρισμός τον Νοέμβριο – Πού έγιναν οι μεγαλύτερες αυξήσεις"/>
</a>
<h2 class=post-title><a href="/2021/12/ektoksefthike-sto-48-plithorismos-ton-noemvrio-pou-eginan-megalyteres-afksiseis/" title="“Eκτοξεύθηκε” στο 4,8% ο πληθωρισμός τον Νοέμβριο – Πού έγιναν οι μεγαλύτερες αυξήσεις">“Eκτοξεύθηκε” στο 4,8% ο πληθωρισμός τον Νοέμβριο – Πού έγιναν οι μεγαλύτερες αυξήσεις</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T11:43:44+00:00" class=meta-item>11/12/2021</time>
</div>
<div class=excerpt>
<p>“Eκτοξεύθηκε” ο πληθωρισμός τον Νοέμβριο σε σχέση με τον αντίστοιχο μήνα του 2020. Σύμφωνα με τα στοιχεία&hellip;</p>
</div>
</article>
<ul class="block posts-list thumb">
<li>
<a href="/2021/12/doro-christougennon-2021-pote-kai-pos-tha-plirothoun-ergazomenoi-anastoli/"><img width=104 height=69 src="/wp-content/uploads/2021/12/1-258-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Δώρο Χριστουγέννων 2021: Πότε και πώς θα πληρωθούν οι εργαζόμενοι σε αναστολή" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-258-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/1-258-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/doro-christougennon-2021-pote-kai-pos-tha-plirothoun-ergazomenoi-anastoli/">Δώρο Χριστουγέννων 2021: Πότε και πώς θα πληρωθούν οι εργαζόμενοι σε αναστολή</a>
<div class="cf listing-meta below">
<time datetime="2021-12-11T11:41:19+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/allazei-stin-eksypiretisi-tou-efka-2022/"><img width=104 height=69 src="/wp-content/uploads/2021/12/1-257-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τι αλλάζει στην εξυπηρέτηση του ΕΦΚΑ το 2022" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/1-257-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/1-257-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/12/1-257-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/allazei-stin-eksypiretisi-tou-efka-2022/">Τι αλλάζει στην εξυπηρέτηση του ΕΦΚΑ το 2022</a>
<div class="cf listing-meta below">
<time datetime="2021-12-11T11:38:11+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/chrimatistirio-athinon-kleisimo-oriaki-anodo-004/"><img width=104 height=69 src="/wp-content/uploads/2021/12/oikonomia-xrimatistirio-1536x1055-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Χρηματιστήριο Αθηνών: Κλείσιμο με οριακή άνοδο 0,04%" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/oikonomia-xrimatistirio-1536x1055-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/oikonomia-xrimatistirio-1536x1055-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/12/oikonomia-xrimatistirio-1536x1055-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/chrimatistirio-athinon-kleisimo-oriaki-anodo-004/">Χρηματιστήριο Αθηνών: Κλείσιμο με οριακή άνοδο 0,04%</a>
<div class="cf listing-meta below">
<time datetime="2021-12-10T20:30:46+00:00" class=meta-item>10/12/2021</time>
</div>
</div>
</li>
</ul>
</div>
</section>
</li>
<li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class=widgettitle>ΣΠΟΡ</h3>
<section class="block-wrap blog" data-id=2>
<div class=block-content>
<div class="row b-row listing meta-below grid-2">
<div class="column half b-col">
<article class="highlights post-330073 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="/2021/12/neos-proponitis-sto-peristeri-milan-tomits/" title="Νέος προπονητής στο Περιστέρι ο Μίλαν Τόμιτς" class=image-link>
<img width=336 height=200 src="/wp-content/uploads/2021/12/1-254-336x200.jpg" class="image wp-post-image" alt="" title="Νέος προπονητής στο Περιστέρι ο Μίλαν Τόμιτς"/>
</a>
<h2 class=post-title><a href="/2021/12/neos-proponitis-sto-peristeri-milan-tomits/">Νέος προπονητής στο Περιστέρι ο Μίλαν Τόμιτς</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T11:16:13+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-330069 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="/2021/12/paiktis-tou-nfl-vrethike-nekros-sto-spiti-tou/" title="Παίκτης του NFL βρέθηκε νεκρός στο σπίτι του" class=image-link>
<img width=336 height=200 src="/wp-content/uploads/2021/12/1-253-336x200.jpg" class="image wp-post-image" alt="" title="Παίκτης του NFL βρέθηκε νεκρός στο σπίτι του"/>
</a>
<h2 class=post-title><a href="/2021/12/paiktis-tou-nfl-vrethike-nekros-sto-spiti-tou/">Παίκτης του NFL βρέθηκε νεκρός στο σπίτι του</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T11:12:06+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-330065 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="/2021/12/athlitikes-metadoseis-tis-imeras-135/" title="Οι αθλητικές μεταδόσεις της ημέρας" class=image-link>
<img width=336 height=200 src="/wp-content/uploads/2021/12/9-6-336x200.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/9-6-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2021/12/9-6-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/12/9-6-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px"/>
</a>
<h2 class=post-title><a href="/2021/12/athlitikes-metadoseis-tis-imeras-135/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T11:09:07+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</div>
<div class="column half b-col">
<article class="highlights post-329960 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="/2021/12/kali-aek-pernaei-apo-tripoli/" title="Η καλή ΑΕΚ περνάει από τη Τρίπολη" class=image-link>
<img width=336 height=200 src="/wp-content/uploads/2021/12/karim-ansarifard-aek-1-336x200.jpg" class="image wp-post-image" alt="" title="Η καλή ΑΕΚ περνάει από τη Τρίπολη" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/karim-ansarifard-aek-1-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2021/12/karim-ansarifard-aek-1-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/12/karim-ansarifard-aek-1-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px"/>
</a>
<h2 class=post-title><a href="/2021/12/kali-aek-pernaei-apo-tripoli/">Η καλή ΑΕΚ περνάει από τη Τρίπολη</a></h2>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T02:38:16+00:00" class=meta-item>11/12/2021</time>
</div>
</article>
</div>
</div>
</div>
</section>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->
<footer class=main-footer>
<div class=wrap>
<ul class="widgets row cf">
<li class="widget col-4 bunyad-about">	<h3 class=widgettitle>Σχετικά</h3>
<div class=about-widget>
<img src="/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png"/>
<p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p>
<p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p>
</div>
</li>
<li class="widget col-4 latest-posts">
<h3 class=widgettitle>ΔΗΜΟΦΙΛΗ</h3>
<ul class=posts-list>
<li>
<a href="/2021/12/patra-echase-machi-ton-koronoio-59chroni-ypallilos-tou-dimou-agriniou/"><img width=104 height=69 src="/wp-content/uploads/2021/12/penthos_0-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/penthos_0-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/penthos_0-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/patra-echase-machi-ton-koronoio-59chroni-ypallilos-tou-dimou-agriniou/" title="Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου">
Πάτρα: Έχασε τη μάχη με τον κορονοϊό 59χρονη υπάλληλος του Δήμου Αγρινίου</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T14:02:18+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/patra-thermi-ypodochi-plevri-dilose-ypourgos/"><img width=104 height=69 src="/wp-content/uploads/2021/12/2-145-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/2-145-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/2-145-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/12/2-145-600x403.jpg 600w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/patra-thermi-ypodochi-plevri-dilose-ypourgos/" title="Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός">
Πάτρα: “Θερμή” υποδοχή σε Πλεύρη &#8211; Τι δήλωσε ο Υπουργός</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T13:57:42+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
<li>
<a href="/2021/12/acha%ce%90a-pos-tha-psifisoun-meli-stis-avrianes-epanaliptikes-ekloges-tou-kinal/"><img width=104 height=69 src="/wp-content/uploads/2021/12/263128901_3050494105203599_6745527845534449298_n-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ" srcset="https://alphapatras.gr/wp-content/uploads/2021/12/263128901_3050494105203599_6745527845534449298_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/12/263128901_3050494105203599_6745527845534449298_n-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/12/263128901_3050494105203599_6745527845534449298_n-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a>
<div class=content>
<a href="/2021/12/acha%ce%90a-pos-tha-psifisoun-meli-stis-avrianes-epanaliptikes-ekloges-tou-kinal/" title="Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ">
Αχαΐα: Πως θα ψηφίσουν τα μέλη στις αυριανές επαναληπτικές εκλογές του ΚΙΝΑΛ</a>
<div class="cf listing-meta meta below">
<time datetime="2021-12-11T13:15:29+00:00" class=meta-item>11/12/2021</time>
</div>
</div>
</li>
</ul>
</li><li class="widget_text widget col-4 widget_custom_html"><h3 class=widgettitle>Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target=_blank><img src="/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li>	</ul>
</div>
<div class=lower-foot>
<div class=wrap>
<div class=widgets>
<div class=textwidget><p>Copyright Alpha Patras © 2019.</p>
</div>
<div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li>
<li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
<li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="/get-in-touch/">Επικοινωνία</a></li>
</ul></div>	</div>
</div>
</div>
</footer>
</div> <!-- .main-wrap -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u00ab \u0398\u03b5\u03bc\u03b1\u03c4\u03bf\u03c6\u03cd\u03bb\u03b1\u03ba\u03b5\u03c2 \u03c4\u03bf\u03c5 \u03a3\u03c5\u03bd\u03c4\u03ac\u03b3\u03bc\u03b1\u03c4\u03bf\u03c2\u00bb: \u0391\u03c1\u03bd\u03ae\u03b8\u03b7\u03ba\u03b1\u03bd \u03bc\u03ad\u03c7\u03c1\u03b9 \u03ba\u03b1\u03b9 \u03c4\u03bf \u03c4\u03b5\u03c3\u03c4 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03bc\u03b5\u03c4\u03b1\u03b2\u03bf\u03cd\u03bd \u03c3\u03c4\u03b1 \u03b4\u03b9\u03ba\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1","url":"https:\/\/alphapatras.gr\/2021\/12\/thematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/12\/1-1-702x459.png","width":702,"height":459},"datePublished":"2021-12-11T10:48:35+00:00","dateModified":"2021-12-11T10:48:35+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/12\/thematofylakes-tou-syntagmatos-arnithikan-mechri-kai-test-koronoiou-gia-metavoun-sta-dikastiria\/"}}</script>
<script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-footer-6b98201d.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<noscript class=psa_add_styles><style type="text/css" media=all>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</style><link rel=stylesheet id=wpo_min-header-0-css href='/wp-content/cache/wpo-minify/1639168595/assets/A.wpo-minify-header-contact-form-75.1.9.min.css.pagespeed.cf.WPGYjCQ3Kp.css' type='text/css' media=all /><link rel=stylesheet id=wpo_min-header-1-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-smartmag-core3.2.0.min.css' type='text/css' media=all /><link rel=stylesheet id=wpo_min-header-2-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-smartmag-responsive3.2.0.min.css' type='text/css' media=all /><link rel=stylesheet id=wpo_min-header-3-css href='/wp-content/cache/wpo-minify/1639168595/assets/wpo-minify-header-pretty-photo3.2.0.min.css' type='text/css' media=all /><link rel=stylesheet id=smartmag-font-awesome-css href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media=all /><link rel=stylesheet id=wpo_min-header-5-css href='/wp-content/uploads/sgf-css/style-fd58b44cc1575318e564d88a6d2fdd9c.css' type='text/css' media=all /><style type="text/css" id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style></noscript><script data-pagespeed-no-defer>//<![CDATA[
(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>