<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="el"> <!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><link
rel="pingback" href="https://alphapatras.gr/xmlrpc.php" /><link
rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" /><link
rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" /><title>Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν» &#8211; Alpha Πάτρας</title><meta
property="og:url" content="https://alphapatras.gr/2021/10/vivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon/" /><meta
property="og:site_name" content="Alpha Πάτρας" /><meta
property="og:locale" content="el" /><meta
property="og:type" content="article" /><meta
property="article:author" content="https://www.facebook.com/alphapatrasgr" /><meta
property="article:publisher" content="https://www.facebook.com/alphapatrasgr" /><meta
property="article:section" content="Πολιτισμός" /><meta
property="og:title" content="Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν» | Alpha Πάτρας" /><meta
property="og:description" content="Το βιβλίο του Ανδρέα Νικολετάτου «Το ημερολόγιο ενός χοντρού» παρουσιάζεται από τις εκδόσεις «Το Δόντι» στην Πάτρα, στο καφέ «Παναχαϊκόν» (πλ. Υψ. Αλωνίων 26), την Τετάρτη 20 Οκτωβρίου 2021, ώρα 7.30 μ.μ. Για το βιβλίο θα μιλήσουν ο Δημήτρης Φάκαλος, επιχειρηματίας εστίασης και ο Κωνσταντίνος Αξιώτης, executive chef, ενώ θα&hellip;" /><meta
property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/10/1-467.jpg" /><meta
property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/10/1-467.jpg" /><meta
property="og:image:width" content="782" /><meta
property="og:image:height" content="425" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:title" content="Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν» | Alpha Πάτρας" /><meta
name="twitter:description" content="Το βιβλίο του Ανδρέα Νικολετάτου «Το ημερολόγιο ενός χοντρού» παρουσιάζεται από τις εκδόσεις «Το Δόντι» στην Πάτρα, στο καφέ «Παναχαϊκόν» (πλ. Υψ. Αλωνίων 26), την Τετάρτη 20 Οκτωβρίου 2021, ώρα 7.30 μ.μ. Για το βιβλίο θα μιλήσουν ο Δημήτρης Φάκαλος, επιχειρηματίας εστίασης και ο Κωνσταντίνος Αξιώτης, executive chef, ενώ θα&hellip;" /><meta
name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/10/1-467.jpg" /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" /> <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url":"https:\/\/alphapatras.gr","logo":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","sameAs":["https:\/\/www.facebook.com\/alphapatrasgr","https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+302610224556","contactType":"customer support"}]}        </script> <style type="text/css" media="all">@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIRG0.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfJpbIRg.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfLZcIRg.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50Xeww.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizMREVItHgc8qDIbSTKq4XkRiUawTk7f45UM9y05oZ8RNDP.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhLsWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhHMWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduh8MKUBA.woff) format('woff')}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(https://fonts.gstatic.com/s/merriweather/v25/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf8.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-header-contact-form-7.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-header-smartmag-core.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-header-smartmag-responsive.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-3-css'  href='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-header-pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-5-css'  href='//alphapatras.gr/wp-content/uploads/sgf-css/style-020c5ea7761e3203c98bc6a0263c0de6.css' type='text/css' media='all' /> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-header-b92212b5.min.js'></script> <link
rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Θανατηφόρο τροχαίο στη Θεσσαλονίκη &#8211; Ένας νεκρός, 9 τραυματίες' href='https://alphapatras.gr/2021/10/thanatiforo-trochaio-sti-thessaloniki-enas-nekros-9-travmaties/' /><link
rel='next' title='Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»' href='https://alphapatras.gr/2021/10/theatro-skion-mia-ksechoristi-parastasi-stin-agora-argyri/' /><link
rel='shortlink' href='https://alphapatras.gr/?p=313294' /><link
rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F&#038;format=xml" /><meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta
name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:whitesmoke;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0px!important;width:auto!important;height:auto!important;margin:0px!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body
class="post-template-default single single-post postid-313294 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap"><section
class="top-bar-content cf"><div
class="trending-ticker">
<span
class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a
href="https://alphapatras.gr/2021/10/pierrakakis-tameio-anakampsis-einai-ena-schedio-marsal-gia-tin-ellada/" title="Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα">Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα</a></li><li><a
href="https://alphapatras.gr/2021/10/dei-antlei-kefalaia-pano-apo-1-dis-entyposiako-endiaferon-ksenon-ependyton/" title="ΔΕΗ: Αντλεί κεφάλαια πάνω από 1 δισ. – Εντυπωσιακό το ενδιαφέρον ξένων επενδυτών">ΔΕΗ: Αντλεί κεφάλαια πάνω από 1 δισ. – Εντυπωσιακό το ενδιαφέρον ξένων επενδυτών</a></li><li><a
href="https://alphapatras.gr/2021/10/petrelaio-pano-apo-84-dolaria-vareli-timi-tou-mprent/" title="Πετρέλαιο: Πάνω από 84 δολάρια το βαρέλι η τιμή του μπρεντ">Πετρέλαιο: Πάνω από 84 δολάρια το βαρέλι η τιμή του μπρεντ</a></li><li><a
href="https://alphapatras.gr/2021/10/tte-sta-11148-dis-evro-tameiako-elleimma-tis-kentrikis-dioikisis-sto-9mino/" title="ΤτΕ: Στα 11,148 δισ. ευρώ το ταμειακό έλλειμμα της κεντρικής διοίκησης στο 9μηνο">ΤτΕ: Στα 11,148 δισ. ευρώ το ταμειακό έλλειμμα της κεντρικής διοίκησης στο 9μηνο</a></li><li><a
href="https://alphapatras.gr/2021/10/vathmologia-tis-superleague-1-kai-7i-agonistiki-tou-ntermpi-koryfis/" title="Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής">Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής</a></li><li><a
href="https://alphapatras.gr/2021/10/espasan-tilefona-gia-koutavia-paiktes-tis-aek-zitisan-yiothetisoun-idioi/" title="Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι">Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι</a></li><li><a
href="https://alphapatras.gr/2021/10/stefanos-ntouskos-anapse-tin-olympiaki-floga-stin-akropoli/" title="Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη">Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη</a></li><li><a
href="https://alphapatras.gr/2021/10/mia-fanela-tou-mesi-gia-ton-papa/" title="Μια φανέλα του Μέσι για τον Πάπα">Μια φανέλα του Μέσι για τον Πάπα</a></li></ul></div><div
class="search"><form
role="search" action="https://alphapatras.gr/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div><div
class="textwidget custom-html-widget"><ul
class="social-icons cf"><li><a
href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span
class="visuallyhidden">Facebook</span></a></li><li><a
href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span
class="visuallyhidden">Twitter</span></a></li><li><a
href="#" class="icon fa fa-linkedin" title="LinkedIn"><span
class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div
id="main-head" class="main-head"><div
class="wrap"><div
class="mobile-head"><div
class="menu-icon"><a
href="#"><i
class="fa fa-bars"></i></a></div><div
class="title">
<a
href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
</a></div><div
class="search-overlay">
<a
href="#" title="Αναζήτηση" class="search-icon"><i
class="fa fa-search"></i></a></div></div><header
class="trendy"><div
class="title">
<a
href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
</a></div><div
class="right"></div></header></div><div
class="main-nav"><div
class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav
class="navigation cf nav-full nav-light has-search"><div
class="wrap"><div
class="mobile" data-type="off-canvas" data-search="1">
<a
href="#" class="selected">
<span
class="text">Πλοήγηση</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
class="sticky-logo"><a
href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li
id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a
href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li
id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a
href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li
id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a
href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li
id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a
href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li
id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a
href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li
id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-684"><a
href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li
id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a
href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li
id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a
href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li
id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a
href="#"><i
class="fa fa-bars only-icon"></i></a><ul
class="sub-menu"><li
id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a
href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li
id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a
href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li
id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a
href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul
class="sub-menu"><li
id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a
href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li
id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a
href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li
id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a
href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li
id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a
href="//alphapatras.gr/"><i
class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div
class="nav-search nav-light-search wrap"><div
class="search-overlay">
<a
href="#" title="Αναζήτηση" class="search-icon"><i
class="fa fa-search"></i></a><div
class="search"><form
role="search" action="https://alphapatras.gr/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div><div
class="breadcrumbs-wrap"><div
class="wrap"><div
class="breadcrumbs"><span
class="location">Βρίσκεστε σε:</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="https://alphapatras.gr/"><span
itemprop="title">Αρχική</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="https://alphapatras.gr/category/culture/"><span
itemprop="title">Πολιτισμός</span></a></span><span
class="delim">&raquo;</span><span
class="current">Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν»</span></div></div></div><div
class="main wrap cf"><div
class="row"><div
class="col-8 main-content"><article
id="post-313294" class="post-313294 post type-post status-publish format-standard has-post-thumbnail category-culture"><header
class="post-header-b cf"><div
class="category cf">
<span
class="cat-title cat-13"><a
href="https://alphapatras.gr/category/culture/" title="Πολιτισμός">Πολιτισμός</a></span></div><div
class="heading cf"><h1 class="post-title">
Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν»</h1></div><div
class="post-meta-b cf">
<span
class="author-img"><img
alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
<span
class="posted-by">Από
<a
href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
<span
class="posted-on">
<time
class="post-date" datetime="2021-10-19T09:36:51+00:00">19/10/2021</time>
</span>
<a
href="https://alphapatras.gr/2021/10/vivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon/#respond" class="comments"><i
class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div
class="post-share-b cf">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="cf service facebook" target="_blank">
<i
class="fa fa-facebook"></i>
<span
class="label">Κοινοποίηση</span>
</a>
<a
href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="cf service twitter" target="_blank">
<i
class="fa fa-twitter"></i>
<span
class="label">Tweet</span>
</a>
<a
href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="cf service gplus" target="_blank">
<i
class="fa fa-google-plus"></i>
<span
class="label">Google+</span>
</a>
<a
href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F10%2F1-467.jpg" class="cf service pinterest" target="_blank">
<i
class="fa fa-pinterest"></i>
<span
class="label">Pinterest</span>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="cf service linkedin" target="_blank">
<i
class="fa fa-linkedin"></i>
<span
class="label">LinkedIn</span>
</a>
<a
href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F&#038;name=%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%3A+%C2%AB%CE%A4%CE%BF+%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF+%CE%B5%CE%BD%CF%8C%CF%82+%CF%87%CE%BF%CE%BD%CF%84%CF%81%CE%BF%CF%8D%C2%BB+%CF%83%CF%84%CE%BF+%C2%AB%CE%A0%CE%B1%CE%BD%CE%B1%CF%87%CE%B1%CF%8A%CE%BA%CF%8C%CE%BD%C2%BB" class="cf service tumblr" target="_blank">
<i
class="fa fa-tumblr"></i>
<span
class="label">Tumblr</span>
</a>
<a
href="mailto:?subject=%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%3A%20%C2%AB%CE%A4%CE%BF%20%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF%20%CE%B5%CE%BD%CF%8C%CF%82%20%CF%87%CE%BF%CE%BD%CF%84%CF%81%CE%BF%CF%8D%C2%BB%20%CF%83%CF%84%CE%BF%20%C2%AB%CE%A0%CE%B1%CE%BD%CE%B1%CF%87%CE%B1%CF%8A%CE%BA%CF%8C%CE%BD%C2%BB&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="cf service email" target="_blank">
<i
class="fa fa-envelope-o"></i>
<span
class="label">Email</span>
</a>
<a
href="#" class="show-more">+</a></div><div
class="featured">
<a
href="https://alphapatras.gr/wp-content/uploads/2021/10/1-467.jpg" title="Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν»">
<img
width="702" height="425" src="https://alphapatras.gr/wp-content/uploads/2021/10/1-467-702x425.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν»" />
</a></div></header><div
class="post-content post-dynamic"><div
class="field field-name-body full-article-body"><p><strong>Το βιβλίο του Ανδρέα Νικολετάτου «Το ημερολόγιο ενός χοντρού» παρουσιάζεται από τις εκδόσεις «Το Δόντι» στην Πάτρα, στο καφέ «Παναχαϊκόν» (πλ. Υψ. Αλωνίων 26), την Τετάρτη 20 Οκτωβρίου 2021, ώρα 7.30 μ.μ.</strong></p><p>Για το βιβλίο θα μιλήσουν ο Δημήτρης Φάκαλος, επιχειρηματίας εστίασης και ο Κωνσταντίνος Αξιώτης, executive chef, ενώ θα συντονίσει και θα συζητήσει με τον συγγραφέα η δημοσιογράφος Κρίστυ Κουνινιώτη.</p><p>«Το ημερολόγιο ενός χοντρού» είναι ένα βιβλίο βιωματικό, χιουμοριστικό, διδακτικό με τον τρόπο του και σίγουρα εύγευστο.</p><p>«Από μικρός φαίνεται ότι ήμουν σίγουρος πως κάποιος υψηλόβαθμος με έχρισε δοκιμαστή των πάντων μέχρι να βρω το τέλειο πιάτο. Άνισος ο αγώνας και ατέρμονος, με νικητή την ζυγαριά που δεν δείχνει ίχνος κατανόησης και επιμένει σε νούμερα δυσθεώρητα για να μου στερεί τις χαρές της ζωής. Ένοχος λοιπόν ειδεχθούς και νοστιμότατου εγκλήματος και μάλιστα κατ’ εξακολούθησιν, δηλώνω αμετανόητος εξερευνητής γεύσεων με παρέα εσάς στα ταξίδια μου στην Ελλάδα και όλο τον κόσμο», αναφέρει ο συγγραφέας στην εισαγωγή.</p><p>«Είναι ένα βιβλίο οδοιπορικό. Σε ταξιδεύει σε τόπους, σε γεύσεις, στην πεμπτουσία της ζωής που είναι η απόλαυση! Μας δίνει απλόχερα και με καρδιά, μαθήματα απόλαυσης και ενσυνειδητότητας. Αυτά τα δύο πάνε μαζί. Αν δεν ζεις το τώρα, την στιγμή σου, την κάθε αναπνοή, πως θα την απολαύσεις;», γράφει στον πρόλογο του βιβλίου η διατροφολόγος Σπυριδούλα Χριστοπούλου, ενώ η ψυχίατρος Ιωάννα Παυλίδου γράφει: «Ποια η σχέση μας με το φαγητό; Πρόκειται απλώς για ένα μέσο επιβίωσης; Σίγουρα όχι για το συγγραφέα μας, που με πολύ χιούμορ μας μυεί στην αγάπη του για το καλό φαγητό».</p><p>Στην εκδήλωση θα τηρηθούν όλα τα προβλεπόμενα μέτρα ασφάλειας για την πανδημία.</p><p>Ο Ανδρέας Νικολετάτος γεννήθηκε το 1965. Με σπουδές στην ηλεκτρολογία, τη διοίκηση επιχειρήσεων και τη μαγειρική, οι επιχειρηματικές του δραστηριότητες επικεντρώθηκαν στην εστίαση και την αναψυχή, το εμπόριο και το μάρκετινγκ. Λάτρης του εξαιρετικού φαγητού, των ταξιδιών και της εσωτερικής ομορφιάς των ανθρώπων, τα αναζητά με πάθος και αγωνία σε κάθε ευκαιρία.</p></div><div
class="news-labels"></div></div><div
class="post-share">
<span
class="text">Κοινοποίηση</span>
<span
class="share-links"><a
href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span
class="visuallyhidden">Twitter</span></a>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span
class="visuallyhidden">Facebook</span></a>
<a
href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span
class="visuallyhidden">Google+</span></a>
<a
href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F10%2F1-467.jpg" class="fa fa-pinterest"
title="Share on Pinterest" target="_blank">
<span
class="visuallyhidden">Pinterest</span></a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span
class="visuallyhidden">LinkedIn</span></a>
<a
href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F&amp;name=%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%3A+%C2%AB%CE%A4%CE%BF+%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF+%CE%B5%CE%BD%CF%8C%CF%82+%CF%87%CE%BF%CE%BD%CF%84%CF%81%CE%BF%CF%8D%C2%BB+%CF%83%CF%84%CE%BF+%C2%AB%CE%A0%CE%B1%CE%BD%CE%B1%CF%87%CE%B1%CF%8A%CE%BA%CF%8C%CE%BD%C2%BB" class="fa fa-tumblr"
title="Share on Tumblr" target="_blank">
<span
class="visuallyhidden">Tumblr</span></a>
<a
href="mailto:?subject=%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%3A%20%C2%AB%CE%A4%CE%BF%20%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF%20%CE%B5%CE%BD%CF%8C%CF%82%20%CF%87%CE%BF%CE%BD%CF%84%CF%81%CE%BF%CF%8D%C2%BB%20%CF%83%CF%84%CE%BF%20%C2%AB%CE%A0%CE%B1%CE%BD%CE%B1%CF%87%CE%B1%CF%8A%CE%BA%CF%8C%CE%BD%C2%BB&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F10%2Fvivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon%2F" class="fa fa-envelope-o"
title="Share via Email">
<span
class="visuallyhidden">Email</span></a>
</span></div></article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span
class="link"><a
href="https://alphapatras.gr/2021/10/thanatiforo-trochaio-sti-thessaloniki-enas-nekros-9-travmaties/" rel="prev">Θανατηφόρο τροχαίο στη Θεσσαλονίκη &#8211; Ένας νεκρός, 9 τραυματίες</a></span></div><div
class="next"><span
class="main-color title">Επόμενο άρθρο <i
class="fa fa-chevron-right"></i></span><span
class="link"><a
href="https://alphapatras.gr/2021/10/theatro-skion-mia-ksechoristi-parastasi-stin-agora-argyri/" rel="next">Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»</a></span></div></section><section
class="related-posts"><h3 class="section-head"><span
class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul
class="highlights-box three-col related-posts"><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2021/10/achnaria-tou-21-sti-dytiki-ellada-sto-theatro-pantheon/" title="«Αχνάρια του 21 στη Δυτική Ελλάδα» στο θέατρο Πάνθεον" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/10/2-252-214x140.jpg" class="image wp-post-image" alt="" title="«Αχνάρια του 21 στη Δυτική Ελλάδα» στο θέατρο Πάνθεον" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/2-252-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/2-252-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2021/10/achnaria-tou-21-sti-dytiki-ellada-sto-theatro-pantheon/" title="«Αχνάρια του 21 στη Δυτική Ελλάδα» στο θέατρο Πάνθεον">«Αχνάρια του 21 στη Δυτική Ελλάδα» στο θέατρο Πάνθεον</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T09:42:35+00:00" class="meta-item">19/10/2021</time></div></article></li><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2021/10/theatro-skion-mia-ksechoristi-parastasi-stin-agora-argyri/" title="Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/10/1-468-214x140.jpg" class="image wp-post-image" alt="" title="Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/1-468-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/1-468-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2021/10/theatro-skion-mia-ksechoristi-parastasi-stin-agora-argyri/" title="Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»">Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T09:39:48+00:00" class="meta-item">19/10/2021</time></div></article></li><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2021/10/patra-palto-tou-nikolai-gkogkol-gia-dyo-parastaseis-sto-theatro-orofos/" title="Πάτρα: Το “Παλτό” του Νικολάι Γκόγκολ για δύο παραστάσεις στο Θέατρο Όροφως" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-57-214x140.jpg" class="image wp-post-image" alt="" title="Πάτρα: Το “Παλτό” του Νικολάι Γκόγκολ για δύο παραστάσεις στο Θέατρο Όροφως" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/3-57-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/3-57-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/3-57-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2021/10/patra-palto-tou-nikolai-gkogkol-gia-dyo-parastaseis-sto-theatro-orofos/" title="Πάτρα: Το “Παλτό” του Νικολάι Γκόγκολ για δύο παραστάσεις στο Θέατρο Όροφως">Πάτρα: Το “Παλτό” του Νικολάι Γκόγκολ για δύο παραστάσεις στο Θέατρο Όροφως</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-18T09:50:12+00:00" class="meta-item">18/10/2021</time></div></article></li></ul></section><div
class="comments"><div
id="comments"><p
class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside
class="col-4 sidebar" data-sticky="1"><div
class="theiaStickySidebar"><ul><li
id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a
target="_blank" href='https://www.douvris.gr/' alt='Ad'><img
style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad' /></a></li><li
id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div
style='text-align: center;'><iframe
id='a3110b60' name='a3110b60' src='https://adserving.fyi-marketing.com/www/delivery/afr.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='320' height='270' allow='autoplay'><a
href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=a12b99df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&n=a12b99df&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe></div></li><li
id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a
href="https://alphapatras.gr/2021/10/pierrakakis-tameio-anakampsis-einai-ena-schedio-marsal-gia-tin-ellada/">Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα</a></li><li>
<a
href="https://alphapatras.gr/2021/10/dei-antlei-kefalaia-pano-apo-1-dis-entyposiako-endiaferon-ksenon-ependyton/">ΔΕΗ: Αντλεί κεφάλαια πάνω από 1 δισ. – Εντυπωσιακό το ενδιαφέρον ξένων επενδυτών</a></li><li>
<a
href="https://alphapatras.gr/2021/10/petrelaio-pano-apo-84-dolaria-vareli-timi-tou-mprent/">Πετρέλαιο: Πάνω από 84 δολάρια το βαρέλι η τιμή του μπρεντ</a></li><li>
<a
href="https://alphapatras.gr/2021/10/tte-sta-11148-dis-evro-tameiako-elleimma-tis-kentrikis-dioikisis-sto-9mino/">ΤτΕ: Στα 11,148 δισ. ευρώ το ταμειακό έλλειμμα της κεντρικής διοίκησης στο 9μηνο</a></li><li>
<a
href="https://alphapatras.gr/2021/10/vathmologia-tis-superleague-1-kai-7i-agonistiki-tou-ntermpi-koryfis/">Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής</a></li><li>
<a
href="https://alphapatras.gr/2021/10/espasan-tilefona-gia-koutavia-paiktes-tis-aek-zitisan-yiothetisoun-idioi/">Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι</a></li><li>
<a
href="https://alphapatras.gr/2021/10/stefanos-ntouskos-anapse-tin-olympiaki-floga-stin-akropoli/">Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη</a></li><li>
<a
href="https://alphapatras.gr/2021/10/mia-fanela-tou-mesi-gia-ton-papa/">Μια φανέλα του Μέσι για τον Πάπα</a></li><li>
<a
href="https://alphapatras.gr/2021/10/athlitikes-metadoseis-tis-imeras-83/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/tha-eichan-sothei-erchontan-noritera-doikitis-nosokomeiou-trikalon-gia-ton-thanato-dyo-neon-apo-koronoio/">«Θα είχαν σωθεί αν έρχονταν νωρίτερα»: Δοικητής νοσοκομείου Τρικάλων για τον θάνατο δύο νέων από κορωνοϊό</a></li><li>
<a
href="https://alphapatras.gr/2021/10/sygkinithike-air-sia-kosioni-tin-eidisi-gia-ton-karkino-tis-ntoras-mpakogianni/">Συγκινήθηκε on air η Σία Κοσιώνη με την είδηση για τον καρκίνο της Ντόρας Μπακογιάννη</a></li><li>
<a
href="https://alphapatras.gr/2021/10/papathoma-petrakos-enantion-liagka-logydrio-gia-dimiourgisei-anypostates-entyposeis-efteli-epicheirimata/">Παπαθωμά – Πετράκος εναντίον Λιάγκα: «Λογύδριο για να δημιουργήσει ανυπόστατες εντυπώσεις με ευτελή επιχειρήματα»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/despoina-vandi-anaferthike-gia-proti-fora-ston-mpismpiki-amichani-stigmi/">Η Δέσποινα Βανδή αναφέρθηκε για πρώτη φορά στον Μπισμπίκη &#8211; Η αμήχανη στιγμή</a></li><li>
<a
href="https://alphapatras.gr/2021/10/aleksis-pappas-katethese-minysi-kata-tou-kosta-papadopoulou/">Αλέξης Παππάς: Κατέθεσε μήνυση κατά του Κώστα Παπαδόπουλου</a></li><li>
<a
href="https://alphapatras.gr/2021/10/achnaria-tou-21-sti-dytiki-ellada-sto-theatro-pantheon/">«Αχνάρια του 21 στη Δυτική Ελλάδα» στο θέατρο Πάνθεον</a></li><li>
<a
href="https://alphapatras.gr/2021/10/theatro-skion-mia-ksechoristi-parastasi-stin-agora-argyri/">Θέατρο Σκιών: Μια ξεχωριστή παράσταση στην Αγορά «Αργύρη»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/vivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon/">Βιβλιοπαρουσίαση: «Το ημερολόγιο ενός χοντρού» στο «Παναχαϊκόν»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/thanatiforo-trochaio-sti-thessaloniki-enas-nekros-9-travmaties/">Θανατηφόρο τροχαίο στη Θεσσαλονίκη &#8211; Ένας νεκρός, 9 τραυματίες</a></li><li>
<a
href="https://alphapatras.gr/2021/10/seismos-61-richter-anoichta-tis-karpathou/">Σεισμός 6,1 Ρίχτερ ανοιχτά της Καρπάθου</a></li><li>
<a
href="https://alphapatras.gr/2021/10/acha%ce%90a-nekros-45chronos-nikos-mpatralis-sokaristiko-trochaio/">Αχαΐα: Νεκρός ο 45χρονος Νίκος Μπάτραλης σε σοκαριστικό τροχαίο</a></li><li>
<a
href="https://alphapatras.gr/2021/10/22chronos-epese-freatio-nosilevetai-sovari-katastasi/">22χρονος έπεσε σε φρεάτιο – Νοσηλεύεται σε σοβαρή κατάσταση</a></li><li>
<a
href="https://alphapatras.gr/2021/10/stefania-tzaferi-dechtika-apeiles-oti-tha-mou-kleisoun-kai-allo-mati/">Στεφανία Τζαφέρη: Δέχτηκα απειλές ότι θα μου κλείσουν και το άλλο μάτι</a></li><li>
<a
href="https://alphapatras.gr/2021/10/simera-trimeris-elladas-aigyptou-kyprou-sto-epikentro-synergasia-stin-energeia/">Σήμερα η τριμερής Ελλάδας-Αιγύπτου-Κύπρου: Στο επίκεντρο η συνεργασία στην ενέργεια</a></li><li>
<a
href="https://alphapatras.gr/2021/10/orgi-tis-oikogeneias-fyssa-gia-tin-apofylakisi-pateli/">Οργή της οικογένειας Φύσσα για την αποφυλάκιση Πατέλη</a></li><li>
<a
href="https://alphapatras.gr/2021/10/tourkia-koronoios-pano-apo-29-000-krousmata-214-thanatoi-24-ores/">Τουρκία-κορωνοϊός: Πάνω από 29.000 κρούσματα, 214 θάνατοι σε 24 ώρες</a></li><li>
<a
href="https://alphapatras.gr/2021/10/vrazilia-koronoios-183-thanatoi-pano-apo-7-400-krousmata-24-ores/">Βραζιλία-κορωνοϊός: 183 θάνατοι, πάνω από 7.400 κρούσματα σε 24 ώρες</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-pou-tha-ginoun-simera-dorean-rapid-tests-6/">Πάτρα: Πού θα γίνουν σήμερα δωρεάν rapid tests</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-kinitopoiisi-ton-proin-ergazomenon-stin-koinofeli/">Πάτρα: Κινητοποίηση των πρώην εργαζομένων στην Κοινωφελή</a></li><li>
<a
href="https://alphapatras.gr/2021/10/dekto-aitima-kiryksis-tou-dimou-agriniou-katastasi-ektaktis-anagkis/">Δεκτό το αίτημα κήρυξης του δήμου Αγρινίου σε κατάσταση έκτακτης ανάγκης</a></li><li>
<a
href="https://alphapatras.gr/2021/10/kalavryta-simera-kideia-tou-30chronou-patera-dyo-mikron-paidion-pou-pethane-apo-koronoio/">Καλάβρυτα: Σήμερα η κηδεία του 30χρονου πατέρα δύο μικρών παιδιών, που πέθανε από κορωνοϊό</a></li><li>
<a
href="https://alphapatras.gr/2021/10/eforia-tha-eisprattei-tis-liksiprothesmes-ofeiles-pros-tous-dimous/">Η Εφορία θα εισπράττει τις ληξιπρόθεσμες οφειλές προς τους Δήμους</a></li><li>
<a
href="https://alphapatras.gr/2021/10/paraskiniakes-kiniseis-papandreou-kai-anatropes-stin-koursa-tis-diadochis/">Οι παρασκηνιακές κινήσεις Παπανδρέου και οι ανατροπές στην «κούρσα» της διαδοχής</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-kairos-simera-triti/">Πάτρα: Ο καιρός σήμερα Τρίτη</a></li><li>
<a
href="https://alphapatras.gr/2021/10/mats-gkol-stin-oukrania/">Ματς με γκολ στην Ουκρανία</a></li><li>
<a
href="https://alphapatras.gr/2021/10/atrotos-2/">«Άτρωτος»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/mpartomeou-eichame-sto-trapezi-tin-ypografi-tou-empape-alla-techniko-epiteleio-epelekse-ton-ntempele/">Μπαρτομέου: «Είχαμε στο τραπέζι την υπογραφή του Εμπαπέ, αλλά το τεχνικό επιτελείο επέλεξε τον Ντεμπελέ»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/panathinaikos-ionikos-92-78-patise-gkazi-stin-tetarti-periodo-kai-pire-tin-proti-niki-sto-protathlima/">Παναθηναϊκός &#8211; Ιωνικός 92-78: Πάτησε γκάζι στην τέταρτη περίοδο και πήρε την πρώτη νίκη στο πρωτάθλημα</a></li><li>
<a
href="https://alphapatras.gr/2021/10/lamia-aris-0-1-kitrini-apodrasi-apo-aeros-mprampets/">Λαμία &#8211; Άρης 0-1: Κίτρινη απόδραση από αέρος με Μπράμπετς</a></li><li>
<a
href="https://alphapatras.gr/2021/10/arsenal-kristal-palas-2-2-lakazet-glitose-tous-kanonierides-sto-90-5/">Άρσεναλ &#8211; Κρίσταλ Πάλας 2-2: Ο Λακαζέτ γλίτωσε τους «κανονιέρηδες» στο 90 +5&#8242;</a></li><li>
<a
href="https://alphapatras.gr/2021/10/psychiki-ygeia-sta-chronia-tou-koronoiou-evropi-kai-ellada/">H ψυχική υγεία στα χρόνια του κορονοϊού Σε Ευρώπη και Ελλάδα</a></li><li>
<a
href="https://alphapatras.gr/2021/10/ekleipsi-tou-dimosiou-chorou-kai-elleipsi-aisthitikis-agogis/">Η έκλειψη του δημοσίου χώρου και η έλλειψη αισθητικής αγωγής</a></li><li>
<a
href="https://alphapatras.gr/2021/10/ypertato-kathikon-epiviosi-tis-kypriakis-dimokratias/">Υπέρτατο καθήκον η επιβίωση της Κυπριακής Δημοκρατίας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/amyntikes-symfonies-kai-evlogoi-provlimatismoi/">Αμυντικές συμφωνίες και εύλογοι προβληματισμοί</a></li><li>
<a
href="https://alphapatras.gr/2021/10/kyriakos-mitsotakis-gia-ntora-mpakogianni-einai-machitria/">Κυριάκος Μητσοτάκης για Ντόρα Μπακογιάννη: «Είναι μαχήτρια»</a></li><li>
<a
href="https://alphapatras.gr/2021/10/nosokomeio-ioanninon-asthenis-ksylokopise-vanafsa-gynaika-giatro/">Νοσοκομείο Ιωαννίνων &#8211; Ασθενής ξυλοκόπησε βάναυσα γυναίκα γιατρό</a></li><li>
<a
href="https://alphapatras.gr/2021/10/sygkentrosi-diamartyria-stin-dde-acha%ce%90as-apo-tin-elme-acha%ce%90as/">Συγκέντρωση-διαμαρτυρία στην ΔΔΕ Αχαΐας από την ΕΛΜΕ Αχαΐας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/ntora-mpakogianni-proti-dilosi-meta-tin-apokalypsi-gia-ton-karkino/">Ντόρα Μπακογιάννη: Η πρώτη δήλωση μετά την αποκάλυψη για τον καρκίνο</a></li><li>
<a
href="https://alphapatras.gr/2021/10/esprochne-cheria-kai-podia-gia-vroun-narkotika/">Έσπρωχνε με χέρια και με πόδια για να μη βρουν τα ναρκωτικά</a></li><li>
<a
href="https://alphapatras.gr/2021/10/stin-patra-ypourgos-prostasias-tou-politi-takis-theodorikakos/">Στην Πάτρα ο Υπουργός Προστασίας του Πολίτη, Τάκης Θεοδωρικάκος</a></li><li>
<a
href="https://alphapatras.gr/2021/10/eurostat-kindynos-ftocheias-gia-275-ton-ellinon/">Eurostat: Κίνδυνος φτώχειας για το 27,5% των Ελλήνων</a></li><li>
<a
href="https://alphapatras.gr/2021/10/pethane-colin-powell-apo-koronoio/">Πέθανε ο Colin Powell από κορονοϊό</a></li><li>
<a
href="https://alphapatras.gr/2021/10/ekloges-kinal-evangelos-venizelos-den-yparchei-ischyroteros-logos-apo-siopi/">Εκλογές ΚΙΝΑΛ – Ευάγγελος Βενιζέλος: Δεν υπάρχει ισχυρότερος λόγος από τη σιωπή</a></li><li>
<a
href="https://alphapatras.gr/2021/10/koronoiostripsifios-arithmos-kai-larisa-imathia-pieria-kai-magnisia-chartis-tis-diasporas/">Κορονοϊός:Τριψήφιος αριθμός και σε Λάρισα, Ημαθία, Πιερία και Μαγνησία – Ο χάρτης της διασποράς</a></li><li>
<a
href="https://alphapatras.gr/2021/10/live-enimerosi-gia-tous-emvoliasmous-apo-theodoridou-themistokleous/">Θεοδωρίδου: Τα παιδιά πρέπει να εμβολιαστούν</a></li><li>
<a
href="https://alphapatras.gr/2021/10/koronoios-3164-nea-krousmata/">Κορονοϊός: 3164 νέα κρούσματα</a></li><li>
<a
href="https://alphapatras.gr/2021/10/ionia-odos-kykloforiakes-rythmiseis-stous-komvous-gavrolimnis-mesolongiou-kai-avgou-egnatias/">Ιόνια Οδός: Κυκλοφοριακές ρυθμίσεις στους κόμβους Γαβρολίμνης – Μεσολογγίου και Αβγού – Εγνατίας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/tilefoniki-grammi-gia-atoma-pou-travlizoun/">Τηλεφωνική γραμμή για άτομα που τραυλίζουν</a></li><li>
<a
href="https://alphapatras.gr/2021/10/giorgos-patelis-apofylakizetai-pyrinarchis-tis-chrysis-avgis/">Γιώργος Πατέλης: Αποφυλακίζεται ο πυρηνάρχης της Χρυσής Αυγής</a></li><li>
<a
href="https://alphapatras.gr/2021/10/thrinos-gia-ton-aleksandro-riga-pou-efyge-apo-ton-koronoio/">Θρήνος για τον Αλέξανδρο Ρήγα που «έφυγε» από τον κορονοϊό</a></li><li>
<a
href="https://alphapatras.gr/2021/10/sok-stin-premier-league-20chronos-termatofylakas-tis-norits-diagnostike-karkino/">Σοκ στην Premier League: Ο 20χρονος τερματοφύλακας της Νόριτς, διαγνώστηκε με καρκίνο</a></li><li>
<a
href="https://alphapatras.gr/2021/10/sia-anagnostopoulou-gia-tin-apoleia-tou-poiiti-giorgou-kakoulidi/">Η Σία Αναγνωστοπούλου για την απώλεια του ποιητή Γιώργου Κακουλίδη</a></li><li>
<a
href="https://alphapatras.gr/2021/10/opeka-plironei-noritera-13-epidomata-dikaiouchous/">ΟΠΕΚΑ: Πληρώνει νωρίτερα 13 επιδόματα σε δικαιούχους</a></li><li>
<a
href="https://alphapatras.gr/2021/10/karditsa-nekro-zevgari-ilikiomenon-apo-anathymiaseis-sompas/">Καρδίτσα: Νεκρό ζευγάρι ηλικιωμένων από αναθυμιάσεις σόμπας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/episkepsi-kyvernitikou-klimakiou-stis-pligeises-perioches-tis-aitoloakarnanias-foto/">Επίσκεψη κυβερνητικού κλιμακίου στις πληγείσες περιοχές της Αιτωλοακαρνανίας (ΦΩΤΟ)</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-katedafisi-epikindynon-etoimorropon-ktirion-gia-dianoikseis-odon/">Πάτρα: Kατεδάφιση επικίνδυνων ετοιμόρροπων κτιρίων για διανοίξεις οδών</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-trochaio-stin-akrotiriou-enas-travmatias/">Πάτρα: Τροχαίο στην Ακρωτηρίου &#8211; Ενας τραυματίας</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-pethane-konstantina-papadakou/">Πάτρα: Πέθανε η Κωνσταντίνα Παπαδάκου</a></li><li>
<a
href="https://alphapatras.gr/2021/07/seksoualika-ofeli-tou-avnanismou-gia-tin-ygeia/">Τα σεξουαλικά οφέλη του αυνανισμού για την υγεία</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-efyge-apo-zoi-kathigitria-rengina-aravantinou/">Πάτρα: Έφυγε από τη ζωή η καθηγήτρια Ρεγγίνα Αραβαντινού</a></li><li>
<a
href="https://alphapatras.gr/2021/10/patra-esvise-apo-koronoio-30chronos-pateras-dyo-mikron-paidion/">Πάτρα: «Εσβησε» από κορωνοϊό 30χρονος, πατέρας δύο μικρών παιδιών</a></li></ul></li><li
id="media_image-2" class="widget widget_media_image"><a
href="https://alphapatras944radio.radio12345.com/" target="_blank"><img
width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-3" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-4" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-5" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul
class="posts-list"><li>
<a
href="https://alphapatras.gr/2021/10/psychiki-ygeia-sta-chronia-tou-koronoiou-evropi-kai-ellada/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/616d3a0d20000032478d0851-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="H ψυχική υγεία στα χρόνια του κορονοϊού Σε Ευρώπη και Ελλάδα" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/616d3a0d20000032478d0851-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/616d3a0d20000032478d0851-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/10/616d3a0d20000032478d0851-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/616d3a0d20000032478d0851.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/psychiki-ygeia-sta-chronia-tou-koronoiou-evropi-kai-ellada/" title="H ψυχική υγεία στα χρόνια του κορονοϊού Σε Ευρώπη και Ελλάδα">
H ψυχική υγεία στα χρόνια του κορονοϊού Σε Ευρώπη και Ελλάδα</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T01:09:53+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/ekleipsi-tou-dimosiou-chorou-kai-elleipsi-aisthitikis-agogis/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/616d2823280000273fa73818-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η έκλειψη του δημοσίου χώρου και η έλλειψη αισθητικής αγωγής" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/616d2823280000273fa73818-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/616d2823280000273fa73818-300x201.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/10/616d2823280000273fa73818-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/616d2823280000273fa73818.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/ekleipsi-tou-dimosiou-chorou-kai-elleipsi-aisthitikis-agogis/" title="Η έκλειψη του δημοσίου χώρου και η έλλειψη αισθητικής αγωγής">
Η έκλειψη του δημοσίου χώρου και η έλλειψη αισθητικής αγωγής</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T01:07:30+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/ypertato-kathikon-epiviosi-tis-kypriakis-dimokratias/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/616d1a3121000097376fd35e-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Υπέρτατο καθήκον η επιβίωση της Κυπριακής Δημοκρατίας" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/616d1a3121000097376fd35e-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/616d1a3121000097376fd35e-300x198.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/10/616d1a3121000097376fd35e-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/616d1a3121000097376fd35e.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/ypertato-kathikon-epiviosi-tis-kypriakis-dimokratias/" title="Υπέρτατο καθήκον η επιβίωση της Κυπριακής Δημοκρατίας">
Υπέρτατο καθήκον η επιβίωση της Κυπριακής Δημοκρατίας</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T01:05:18+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/amyntikes-symfonies-kai-evlogoi-provlimatismoi/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/616d107d2800003c3da73804-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αμυντικές συμφωνίες και εύλογοι προβληματισμοί" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/616d107d2800003c3da73804-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/616d107d2800003c3da73804-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/10/616d107d2800003c3da73804-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/10/616d107d2800003c3da73804.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/amyntikes-symfonies-kai-evlogoi-provlimatismoi/" title="Αμυντικές συμφωνίες και εύλογοι προβληματισμοί">
Αμυντικές συμφωνίες και εύλογοι προβληματισμοί</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T01:02:54+00:00" class="meta-item">19/10/2021</time></div></div></li></ul></li><li
id="bunyad-social-3" class="widget widget-social"><ul
class="social-follow" itemscope itemtype="http://schema.org/Organization"><link
itemprop="url" href="https://alphapatras.gr/"><li
class="service"><a
href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-facebook-square"></i>
<span
class="label">Like on Facebook</span>
</a></li><li
class="service"><a
href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-twitter"></i>
<span
class="label">Follow on Twitter</span>
</a></li><li
class="service"><a
href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-youtube"></i>
<span
class="label">Subscribe on YouTube</span>
</a></li></ul></li><li
id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section
class="block-wrap highlights" data-id="1"><div
class="highlights"><article>
<a
href="https://alphapatras.gr/2021/10/pierrakakis-tameio-anakampsis-einai-ena-schedio-marsal-gia-tin-ellada/" title="Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-71-336x200.jpg" class="image wp-post-image" alt="" title="Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2021/10/pierrakakis-tameio-anakampsis-einai-ena-schedio-marsal-gia-tin-ellada/" title="Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα">Πιερρακάκης: Το Ταμείο Ανάκαμψης είναι ένα σχέδιο Μάρσαλ για την Ελλάδα</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T10:21:12+00:00" class="meta-item">19/10/2021</time></div><div
class="excerpt"><p>«Είναι μία τεράστια ευκαιρία να αξιοποιήσουμε τα κεφάλαια με έναν τρόπο που θα αλλάξει το&hellip;</p></div></article><ul
class="block posts-list thumb"><li>
<a
href="https://alphapatras.gr/2021/10/dei-antlei-kefalaia-pano-apo-1-dis-entyposiako-endiaferon-ksenon-ependyton/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-70-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΔΕΗ: Αντλεί κεφάλαια πάνω από 1 δισ. – Εντυπωσιακό το ενδιαφέρον ξένων επενδυτών" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/3-70-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/3-70-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/3-70-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/dei-antlei-kefalaia-pano-apo-1-dis-entyposiako-endiaferon-ksenon-ependyton/">ΔΕΗ: Αντλεί κεφάλαια πάνω από 1 δισ. – Εντυπωσιακό το ενδιαφέρον ξένων επενδυτών</a><div
class="cf listing-meta below">
<time
datetime="2021-10-19T10:17:55+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/petrelaio-pano-apo-84-dolaria-vareli-timi-tou-mprent/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-69-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πετρέλαιο: Πάνω από 84 δολάρια το βαρέλι η τιμή του μπρεντ" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/3-69-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/3-69-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/3-69-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/petrelaio-pano-apo-84-dolaria-vareli-timi-tou-mprent/">Πετρέλαιο: Πάνω από 84 δολάρια το βαρέλι η τιμή του μπρεντ</a><div
class="cf listing-meta below">
<time
datetime="2021-10-19T10:16:08+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/tte-sta-11148-dis-evro-tameiako-elleimma-tis-kentrikis-dioikisis-sto-9mino/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-68-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΤτΕ: Στα 11,148 δισ. ευρώ το ταμειακό έλλειμμα της κεντρικής διοίκησης στο 9μηνο" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/3-68-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/3-68-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/3-68-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/tte-sta-11148-dis-evro-tameiako-elleimma-tis-kentrikis-dioikisis-sto-9mino/">ΤτΕ: Στα 11,148 δισ. ευρώ το ταμειακό έλλειμμα της κεντρικής διοίκησης στο 9μηνο</a><div
class="cf listing-meta below">
<time
datetime="2021-10-19T10:14:35+00:00" class="meta-item">19/10/2021</time></div></div></li></ul></div></section></li><li
id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section
class="block-wrap blog" data-id="2"><div
class="block-content"><div
class="row b-row listing meta-below grid-2"><div
class="column half b-col"><article
class="highlights post-313346 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2021/10/vathmologia-tis-superleague-1-kai-7i-agonistiki-tou-ntermpi-koryfis/" title="Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-67-336x200.jpg" class="image wp-post-image" alt="" title="Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2021/10/vathmologia-tis-superleague-1-kai-7i-agonistiki-tou-ntermpi-koryfis/">Η βαθμολογία της Superleague 1 και η 7η αγωνιστική του ντέρμπι κορυφής</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T10:12:34+00:00" class="meta-item">19/10/2021</time></div></article></div><div
class="column half b-col"><article
class="highlights post-313339 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2021/10/espasan-tilefona-gia-koutavia-paiktes-tis-aek-zitisan-yiothetisoun-idioi/" title="Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/10/3-66-336x200.jpg" class="image wp-post-image" alt="" title="Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2021/10/espasan-tilefona-gia-koutavia-paiktes-tis-aek-zitisan-yiothetisoun-idioi/">Έσπασαν τα τηλέφωνα για τα κουτάβια – Παίκτες της ΑΕΚ ζήτησαν να υιοθετήσουν κι οι ίδιοι</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T10:09:52+00:00" class="meta-item">19/10/2021</time></div></article></div><div
class="column half b-col"><article
class="highlights post-313335 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2021/10/stefanos-ntouskos-anapse-tin-olympiaki-floga-stin-akropoli/" title="Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/10/2-259-336x200.jpg" class="image wp-post-image" alt="" title="Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2021/10/stefanos-ntouskos-anapse-tin-olympiaki-floga-stin-akropoli/">Ο Στέφανος Ντούσκος άναψε την Ολυμπιακή Φλόγα στην Ακρόπολη</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T10:04:30+00:00" class="meta-item">19/10/2021</time></div></article></div><div
class="column half b-col"><article
class="highlights post-313331 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2021/10/mia-fanela-tou-mesi-gia-ton-papa/" title="Μια φανέλα του Μέσι για τον Πάπα" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/10/2-258-336x200.jpg" class="image wp-post-image" alt="" title="Μια φανέλα του Μέσι για τον Πάπα" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2021/10/mia-fanela-tou-mesi-gia-ton-papa/">Μια φανέλα του Μέσι για τον Πάπα</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T10:01:54+00:00" class="meta-item">19/10/2021</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer
class="main-footer"><div
class="wrap"><ul
class="widgets row cf"><li
class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div
class="about-widget">
<img
src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" /><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br
/>
Email: alphapatrasnews@gmail.com<br
/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li
class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul
class="posts-list"><li>
<a
href="https://alphapatras.gr/2021/10/athlitikes-metadoseis-tis-imeras-83/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/9-12-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/9-12-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/9-12-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/9-12-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/athlitikes-metadoseis-tis-imeras-83/" title="Οι αθλητικές μεταδόσεις της ημέρας">
Οι αθλητικές μεταδόσεις της ημέρας</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T09:59:07+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/orgi-tis-oikogeneias-fyssa-gia-tin-apofylakisi-pateli/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/1-462-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οργή της οικογένειας Φύσσα για την αποφυλάκιση Πατέλη" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/1-462-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/1-462-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/1-462-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/orgi-tis-oikogeneias-fyssa-gia-tin-apofylakisi-pateli/" title="Οργή της οικογένειας Φύσσα για την αποφυλάκιση Πατέλη">
Οργή της οικογένειας Φύσσα για την αποφυλάκιση Πατέλη</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T09:13:07+00:00" class="meta-item">19/10/2021</time></div></div></li><li>
<a
href="https://alphapatras.gr/2021/10/tourkia-koronoios-pano-apo-29-000-krousmata-214-thanatoi-24-ores/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/10/1-459-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τουρκία-κορωνοϊός: Πάνω από 29.000 κρούσματα, 214 θάνατοι σε 24 ώρες" srcset="https://alphapatras.gr/wp-content/uploads/2021/10/1-459-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/10/1-459-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/10/1-459-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2021/10/tourkia-koronoios-pano-apo-29-000-krousmata-214-thanatoi-24-ores/" title="Τουρκία-κορωνοϊός: Πάνω από 29.000 κρούσματα, 214 θάνατοι σε 24 ώρες">
Τουρκία-κορωνοϊός: Πάνω από 29.000 κρούσματα, 214 θάνατοι σε 24 ώρες</a><div
class="cf listing-meta meta below">
<time
datetime="2021-10-19T08:49:01+00:00" class="meta-item">19/10/2021</time></div></div></li></ul></li><li
class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div
class="textwidget custom-html-widget"><iframe
scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a
href="http://alphapatras944.myl2mr.com/" target="_blank"><img
src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div
class="lower-foot"><div
class="wrap"><div
class="widgets"><div
class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div
class="menu-footer-right-container"><ul
id="menu-footer-right" class="menu"><li
id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a
href="#">Σχετικά</a></li><li
id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a
href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li
id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a
href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0392\u03b9\u03b2\u03bb\u03b9\u03bf\u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03af\u03b1\u03c3\u03b7: \u00ab\u03a4\u03bf \u03b7\u03bc\u03b5\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b5\u03bd\u03cc\u03c2 \u03c7\u03bf\u03bd\u03c4\u03c1\u03bf\u03cd\u00bb \u03c3\u03c4\u03bf \u00ab\u03a0\u03b1\u03bd\u03b1\u03c7\u03b1\u03ca\u03ba\u03cc\u03bd\u00bb","url":"https:\/\/alphapatras.gr\/2021\/10\/vivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/10\/1-467-702x425.jpg","width":702,"height":425},"datePublished":"2021-10-19T09:36:51+00:00","dateModified":"2021-10-19T09:36:51+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/10\/vivlioparousiasi-imerologio-enos-chontrou-sto-panachaikon\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1633190703/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 19 Oct 2021 07:31:16 GMT -->
