<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="el"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="pingback" href="https://alphapatras.gr/xmlrpc.php"/><link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><title>Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι &#8211; Alpha Πάτρας</title><meta property="og:url" content="https://alphapatras.gr/2021/09/germania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi/"/><meta property="og:site_name" content="Alpha Πάτρας"/><meta property="og:locale" content="el"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:section" content="Κόσμος"/><meta property="og:title" content="Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού - Ακόμη 38 θάνατοι | Alpha Πάτρας"/><meta property="og:description" content="Τα επιβεβαιωμένα κρούσματα του SARS-CoV-2 στη Γερμανία αυξήθηκαν κατά 7.337 τις προηγούμενες 24 ώρες, φθάνοντας τα 4.142.116, δείχνουν τα στοιχεία που δημοσιοποίησε σήμερα Κυριακή το Ινστιτούτο Ρόμπερτ Κοχ, ο φορέας επιδημιολογικής επιτήρησης της χώρας. ΠΗΓΗ: ΑΠΕ-ΜΠΕ-Reuters Οι θάνατοι 38 ασθενών με την COVID-19 αύξησαν τον απολογισμό των θυμάτων της πανδημίας&hellip;"/><meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/09/3-72.jpg"/><meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/09/3-72.jpg"/><meta property="og:image:width" content="1146"/><meta property="og:image:height" content="764"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού - Ακόμη 38 θάνατοι | Alpha Πάτρας"/><meta name="twitter:description" content="Τα επιβεβαιωμένα κρούσματα του SARS-CoV-2 στη Γερμανία αυξήθηκαν κατά 7.337 τις προηγούμενες 24 ώρες, φθάνοντας τα 4.142.116, δείχνουν τα στοιχεία που δημοσιοποίησε σήμερα Κυριακή το Ινστιτούτο Ρόμπερτ Κοχ, ο φορέας επιδημιολογικής επιτήρησης της χώρας. ΠΗΓΗ: ΑΠΕ-ΜΠΕ-Reuters Οι θάνατοι 38 ασθενών με την COVID-19 αύξησαν τον απολογισμό των θυμάτων της πανδημίας&hellip;"/><meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/09/3-72-1024x683.jpg"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/> <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url":"https:\/\/alphapatras.gr","logo":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","sameAs":["https:\/\/www.facebook.com\/alphapatrasgr","https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+302610224556","contactType":"customer support"}]}        </script> <style type="text/css" media="all">@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIRG0.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfJpbIRg.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfLZcIRg.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50Xeww.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizMREVItHgc8qDIbSTKq4XkRiUawTk7f45UM9y05oZ8RNDP.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhLsWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhHMWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduh8MKUBA.woff) format('woff')}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(https://fonts.gstatic.com/s/merriweather/v25/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf8.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-header-contact-form-7.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-1-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-header-smartmag-core.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-2-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-header-smartmag-responsive.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-3-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-header-pretty-photo.min.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-5-css' href='//alphapatras.gr/wp-content/uploads/sgf-css/style-b80ea3bbdd1317f13bc3702c1a350ba9.css' type='text/css' media='all'/> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-header-b92212b5.min.js'></script> <link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα' href='https://alphapatras.gr/2021/09/italia-akomi-51-thanatoi-eksaitias-tis-covid-19-schedon-4-600-krousmata/'/><link rel='next' title='Υπουργείο Εργασίας – Αυξάνονται οι έλεγχοι στον κλάδο των πλατφορμών μετά τον σάλο με το Efood' href='https://alphapatras.gr/2021/09/ypourgeio-ergasias-afksanontai-elegchoi-ston-klado-ton-platformon-meta-ton-salo-efood/'/><link rel='shortlink' href='https://alphapatras.gr/?p=303431'/><link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F"/><link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F&#038;format=xml"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body class="post-template-default single single-post postid-303431 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div class="top-bar dark"><div class="wrap"><section class="top-bar-content cf"><div class="trending-ticker">
<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/" title="Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ">Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ</a></li><li><a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/" title="Tα νεότερα για την κατάσταση της υγείας του Πελέ">Tα νεότερα για την κατάσταση της υγείας του Πελέ</a></li><li><a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/" title="Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων">Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων</a></li><li><a href="https://alphapatras.gr/2021/09/athlitikes-metadoseis-tis-imeras-53/" title="Οι αθλητικές μεταδόσεις της ημέρας">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li><a href="https://alphapatras.gr/2021/09/koinoniko-timologio-dei-poioi-dikaiouchoi-kai-pos-tha-kanoun-aitisi/" title="Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση">Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση</a></li><li><a href="https://alphapatras.gr/2021/09/prasino-fos-apo-tin-evropaiki-trapeza-gia-treksoun-daneia-tou-tameiou-anakampsis/" title="Πράσινο φως από την Ευρωπαϊκή Τράπεζα για να «τρέξουν» δάνεια του Ταμείου Ανάκαμψης">Πράσινο φως από την Ευρωπαϊκή Τράπεζα για να «τρέξουν» δάνεια του Ταμείου Ανάκαμψης</a></li><li><a href="https://alphapatras.gr/2021/09/ksekina-deftera-20-septemvriou-eikastiki-ekthesi-pros-episkevin-olomeleias/" title="Ξεκινά τη Δευτέρα 20 Σεπτεμβρίου η Εικαστική Έκθεση “Προς Επισκευήν Ολομελείας”">Ξεκινά τη Δευτέρα 20 Σεπτεμβρίου η Εικαστική Έκθεση “Προς Επισκευήν Ολομελείας”</a></li><li><a href="https://alphapatras.gr/2021/09/patra-engrafes-sta-choreftika-tou-pagkalavrytinou/" title="Πάτρα: Εγγραφές στα χορευτικά του Παγκαλάβρυτινού">Πάτρα: Εγγραφές στα χορευτικά του Παγκαλάβρυτινού</a></li></ul></div><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="right"></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-light has-search"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a><ul class="sub-menu"><li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/category/world/"><span itemprop="title">Κόσμος</span></a></span><span class="delim">&raquo;</span><span class="current">Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-303431" class="post-303431 post type-post status-publish format-standard has-post-thumbnail category-world"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-28"><a href="https://alphapatras.gr/category/world/" title="Κόσμος">Κόσμος</a></span></div><div class="heading cf"><h1 class="post-title">
Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι</h1></div><div class="post-meta-b cf">
<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35'/></span>
<span class="posted-by">Από
<a href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
<span class="posted-on">
<time class="post-date" datetime="2021-09-19T09:24:09+00:00">19/09/2021</time>
</span>
<a href="https://alphapatras.gr/2021/09/germania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="cf service facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="label">Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="cf service twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="label">Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="cf service gplus" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="label">Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F09%2F3-72.jpg" class="cf service pinterest" target="_blank">
<i class="fa fa-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="cf service linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F&#038;name=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CE%AC%CE%BD%CF%89+%CE%B1%CF%80%CF%8C+7.300+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%26%238211%3B+%CE%91%CE%BA%CF%8C%CE%BC%CE%B7+38+%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9" class="cf service tumblr" target="_blank">
<i class="fa fa-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="mailto:?subject=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A%20%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%207.300%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%26%238211%3B%20%CE%91%CE%BA%CF%8C%CE%BC%CE%B7%2038%20%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="cf service email" target="_blank">
<i class="fa fa-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more">+</a></div><div class="featured">
<a href="https://alphapatras.gr/wp-content/uploads/2021/09/3-72.jpg" title="Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι">
<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-72-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-72-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/3-72-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-72-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"/>
</a></div></header><div class="post-content post-dynamic"><p>Τα επιβεβαιωμένα κρούσματα του SARS-CoV-2 στη Γερμανία αυξήθηκαν κατά 7.337 τις προηγούμενες 24 ώρες, φθάνοντας τα 4.142.116, δείχνουν τα στοιχεία που δημοσιοποίησε σήμερα Κυριακή το Ινστιτούτο Ρόμπερτ Κοχ, ο φορέας επιδημιολογικής επιτήρησης της χώρας.</p><p>ΠΗΓΗ: ΑΠΕ-ΜΠΕ-Reuters<br/>
Οι θάνατοι 38 ασθενών με την COVID-19 αύξησαν τον απολογισμό των θυμάτων της πανδημίας του νέου κορωνοϊού στη χώρα στους 92.958 νεκρούς μέχρι σήμερα, σύμφωνα με την ίδια πηγή.</p></div><div class="post-share">
<span class="text">Κοινοποίηση</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F09%2F3-72.jpg" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F&amp;name=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CE%AC%CE%BD%CF%89+%CE%B1%CF%80%CF%8C+7.300+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%26%238211%3B+%CE%91%CE%BA%CF%8C%CE%BC%CE%B7+38+%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A%20%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%207.300%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%26%238211%3B%20%CE%91%CE%BA%CF%8C%CE%BC%CE%B7%2038%20%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F09%2Fgermania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi%2F" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2021/09/italia-akomi-51-thanatoi-eksaitias-tis-covid-19-schedon-4-600-krousmata/" rel="prev">Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα</a></span></div><div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2021/09/ypourgeio-ergasias-afksanontai-elegchoi-ston-klado-ton-platformon-meta-ton-salo-efood/" rel="next">Υπουργείο Εργασίας – Αυξάνονται οι έλεγχοι στον κλάδο των πλατφορμών μετά τον σάλο με το Efood</a></span></div></section><section class="related-posts"><h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/09/italia-akomi-51-thanatoi-eksaitias-tis-covid-19-schedon-4-600-krousmata/" title="Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-71-214x140.jpg" class="image wp-post-image" alt="" title="Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-71-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/09/3-71-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-71-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/09/italia-akomi-51-thanatoi-eksaitias-tis-covid-19-schedon-4-600-krousmata/" title="Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα">Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T09:21:52+00:00" class="meta-item">19/09/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/09/toyrkia-koronoios-pano-apo-26-000-krousmata-kai-221-thanatoi/" title="Toυρκία-κορωνοϊός: Πάνω από 26.000 κρούσματα και 221 θάνατοι" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/09/2-218-214x140.jpg" class="image wp-post-image" alt="" title="Toυρκία-κορωνοϊός: Πάνω από 26.000 κρούσματα και 221 θάνατοι" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/2-218-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/09/2-218-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/2-218-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/09/toyrkia-koronoios-pano-apo-26-000-krousmata-kai-221-thanatoi/" title="Toυρκία-κορωνοϊός: Πάνω από 26.000 κρούσματα και 221 θάνατοι">Toυρκία-κορωνοϊός: Πάνω από 26.000 κρούσματα και 221 θάνατοι</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T09:11:24+00:00" class="meta-item">19/09/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/09/nea-zilandia-mitera-skotose-tis-treis-kores-tis-meta-apo-paratetameni-karantina/" title="Νέα Ζηλανδία: Μητέρα σκότωσε τις τρεις κόρες της μετά από παρατεταμένη καραντίνα" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/09/dickason1-214x140.jpg" class="image wp-post-image" alt="" title="Νέα Ζηλανδία: Μητέρα σκότωσε τις τρεις κόρες της μετά από παρατεταμένη καραντίνα" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/dickason1-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/09/dickason1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/dickason1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/09/nea-zilandia-mitera-skotose-tis-treis-kores-tis-meta-apo-paratetameni-karantina/" title="Νέα Ζηλανδία: Μητέρα σκότωσε τις τρεις κόρες της μετά από παρατεταμένη καραντίνα">Νέα Ζηλανδία: Μητέρα σκότωσε τις τρεις κόρες της μετά από παρατεταμένη καραντίνα</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-18T17:01:40+00:00" class="meta-item">18/09/2021</time></div></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad'/></a></li><li id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><iframe id='a3110b60' name='a3110b60' src='https://adserving.fyi-marketing.com/www/delivery/afr.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='320' height='270' allow='autoplay'><a
href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=a12b99df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&n=a12b99df&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe></div></li><li id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/">Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ</a></li><li>
<a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/">Tα νεότερα για την κατάσταση της υγείας του Πελέ</a></li><li>
<a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/">Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων</a></li><li>
<a href="https://alphapatras.gr/2021/09/athlitikes-metadoseis-tis-imeras-53/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/09/koinoniko-timologio-dei-poioi-dikaiouchoi-kai-pos-tha-kanoun-aitisi/">Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση</a></li><li>
<a href="https://alphapatras.gr/2021/09/prasino-fos-apo-tin-evropaiki-trapeza-gia-treksoun-daneia-tou-tameiou-anakampsis/">Πράσινο φως από την Ευρωπαϊκή Τράπεζα για να «τρέξουν» δάνεια του Ταμείου Ανάκαμψης</a></li><li>
<a href="https://alphapatras.gr/2021/09/ksekina-deftera-20-septemvriou-eikastiki-ekthesi-pros-episkevin-olomeleias/">Ξεκινά τη Δευτέρα 20 Σεπτεμβρίου η Εικαστική Έκθεση “Προς Επισκευήν Ολομελείας”</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-engrafes-sta-choreftika-tou-pagkalavrytinou/">Πάτρα: Εγγραφές στα χορευτικά του Παγκαλάβρυτινού</a></li><li>
<a href="https://alphapatras.gr/2021/09/ispania-pethane-spoudaios-skinothetis-mario-kamous/">Ισπανία – Πέθανε ο σπουδαίος σκηνοθέτης Μάριο Καμούς</a></li><li>
<a href="https://alphapatras.gr/2021/09/natalia-germanou-ioanna-einai-paradeigma-gennaiotitas-tha-parameinei-gia-panta-panemorfi/">Ναταλία Γερμανού – Η Ιωάννα είναι παράδειγμα γενναιότητας, θα παραμείνει για πάντα πανέμορφη</a></li><li>
<a href="https://alphapatras.gr/2021/09/giannis-mpezos-sokaroun-symperifores-pou-einai-poly-akraies-kai-tora-krinontai/">Γιάννης Μπέζος: «Με σοκάρουν συμπεριφορές που είναι πολύ ακραίες και τώρα κρίνονται»</a></li><li>
<a href="https://alphapatras.gr/2021/09/dimitris-papanikolaou-sygkinei-syzygos-tou-gia-syndromo-aspergker/">Δημήτρης Παπανικολάου: Συγκινεί η σύζυγός του για το σύνδρομο Άσπεργκερ</a></li><li>
<a href="https://alphapatras.gr/2021/09/eleni-menegaki-giannis-latsios-synantisi-ekso-apo-spiti-tis-meta-tin-premiera-sto-mega/">Ελένη Μενεγάκη – Γιάννης Λάτσιος: Η συνάντηση έξω από το σπίτι της, μετά την πρεμιέρα στο Mega</a></li><li>
<a href="https://alphapatras.gr/2021/09/epithesi-vitrioli-orgi-apo-tin-ioanna-gia-osa-ypostirizei-40chronos/">Επίθεση με βιτριόλι: Οργή από την Ιωάννα για τα όσα υποστηρίζει ο 40χρονος</a></li><li>
<a href="https://alphapatras.gr/2021/09/syrigos-anamorfosi-tou-akadimaikou-charti-apo-tin-epomeni-chronia-allazei/">Συρίγος: Αναμόρφωση του ακαδημαϊκού χάρτη από την επόμενη χρονιά &#8211; Τι αλλάζει</a></li><li>
<a href="https://alphapatras.gr/2021/09/oikonomou-tsipras-emfanistike-adynamos-apantisei-sta-megala-erotimata-tou-avrio-kai-stis-anisychies-tou-simera/">Οικονόμου: Ο Τσίπρας εμφανίστηκε αδύναμος να απαντήσει στα μεγάλα ερωτήματα του αύριο και στις ανησυχίες του σήμερα</a></li><li>
<a href="https://alphapatras.gr/2021/09/thessaloniki-egklima-sto-kentro-tis-polis-enas-nekros-meta-apo-machairoma/">Θεσσαλονίκη: Εγκλημα στο κέντρο της πόλης &#8211; Ενας νεκρός μετά από μαχαίρωμα</a></li><li>
<a href="https://alphapatras.gr/2021/09/pavlakis-dyskoli-katastasi-cheimona-pote-tha-ektokseftoun-krousmata/">Παυλάκης – Δύσκολη η κατάσταση το χειμώνα – Πότε θα εκτοξευτούν τα κρούσματα</a></li><li>
<a href="https://alphapatras.gr/2021/09/ypourgeio-ergasias-afksanontai-elegchoi-ston-klado-ton-platformon-meta-ton-salo-efood/">Υπουργείο Εργασίας – Αυξάνονται οι έλεγχοι στον κλάδο των πλατφορμών μετά τον σάλο με το Efood</a></li><li>
<a href="https://alphapatras.gr/2021/09/germania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi/">Γερμανία: Πάνω από 7.300 κρούσματα κορωνοϊού &#8211; Ακόμη 38 θάνατοι</a></li><li>
<a href="https://alphapatras.gr/2021/09/italia-akomi-51-thanatoi-eksaitias-tis-covid-19-schedon-4-600-krousmata/">Ιταλία: Ακόμη 51 θάνατοι εξαιτίας της COVID-19 &#8211; Σχεδόν 4.600 κρούσματα</a></li><li>
<a href="https://alphapatras.gr/2021/09/toyrkia-koronoios-pano-apo-26-000-krousmata-kai-221-thanatoi/">Toυρκία-κορωνοϊός: Πάνω από 26.000 κρούσματα και 221 θάνατοι</a></li><li>
<a href="https://alphapatras.gr/2021/09/triti-dosi-emvoliou-antistrofi-metrisi-gia-tis-anakoinoseis-poioi-tha-lavoun-sms/">Τρίτη δόση εμβολίου: Αντίστροφη μέτρηση για τις ανακοινώσεις &#8211; Ποιοι θα λάβουν SMS</a></li><li>
<a href="https://alphapatras.gr/2021/09/tsipras-syriza-einai-etoimos-kyvernisei-analytika-metra-kai-eksangelies/">Τσίπρας: Ο ΣΥΡΙΖΑ είναι έτοιμος να κυβερνήσει – Αναλυτικά τα μέτρα και οι εξαγγελίες</a></li><li>
<a href="https://alphapatras.gr/2021/09/acha%ce%90a-katharize-tin-karampina-ekpyrsokrotise-kai-ton-travmatise-stin-koilia/">Αχαΐα: Καθάριζε την καραμπίνα, εκπυρσοκρότησε και τον τραυμάτισε στην κοιλιά</a></li><li>
<a href="https://alphapatras.gr/2021/09/trochaio-stin-kato-achaia-enas-travmatias/">Τροχαίο στην Κάτω Αχαϊα &#8211; Ένας τραυματίας</a></li><li>
<a href="https://alphapatras.gr/2021/09/dimosioi-ypalliloi-erchetai-bonus-gia-afksisi-stin-paragogikotita-dikaiouchoi/">Δημόσιοι υπάλληλοι: Έρχεται bonus για αύξηση στην παραγωγικότητα – Οι δικαιούχοι</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-iliofaneia-thermokrasia-stous-35-vathmous/">Πάτρα: Ηλιοφάνεια με τη θερμοκρασία στους 35 βαθμούς</a></li><li>
<a href="https://alphapatras.gr/2021/09/emvathynontas/">Εμβαθύνοντας&#8230;</a></li><li>
<a href="https://alphapatras.gr/2021/09/oraies-mnimes-3/">Ωραίες μνήμες&#8230;</a></li><li>
<a href="https://alphapatras.gr/2021/09/itan-ekei/">Ήταν εκεί&#8230;</a></li><li>
<a href="https://alphapatras.gr/2021/09/ririka-pou-einai-tourta/">Ριρίκα που είναι η τούρτα;</a></li><li>
<a href="https://alphapatras.gr/2021/09/son/">My son!</a></li><li>
<a href="https://alphapatras.gr/2021/09/eprakse-sosta/">Έπραξε σωστά</a></li><li>
<a href="https://alphapatras.gr/2021/09/diathesimoi/">Οι διαθέσιμοι</a></li><li>
<a href="https://alphapatras.gr/2021/09/prospatheia-apaksiosis-tou-th-kolokotroni-kai-istoriki-alitheia/">Η προσπάθεια απαξίωσης του Θ. Κολοκοτρώνη και η ιστορική αλήθεια</a></li><li>
<a href="https://alphapatras.gr/2021/09/dysi-chorizetai-ksana-tin-gallo-amerikaniki-krisi/">Η Δύση χωρίζεται ξανά με την γαλλο-αμερικανική κρίση</a></li><li>
<a href="https://alphapatras.gr/2021/09/makron-apodeichtike-sostos-gia-tin-evropi/">Ο Μακρόν αποδείχτηκε σωστός για την Ευρώπη</a></li><li>
<a href="https://alphapatras.gr/2021/09/statistika-tou-tsimika-sti-niki-tis-liverpoul-epi-tis-kristal-palas/">Τα στατιστικά του Τσιμίκα στη νίκη της Λίβερπουλ επί της Κρίσταλ Πάλας</a></li><li>
<a href="https://alphapatras.gr/2021/09/kolossos-olympiakos-67-94-epivlitikoi-erythrolefkoi-stin-epanemfanisi-tous-sto-kypello-elladas/">Κολοσσός &#8211; Ολυμπιακός 67-94: Επιβλητικοί οι ερυθρόλευκοι στην επανεμφάνισή τους στο Κύπελλο Ελλάδας</a></li><li>
<a href="https://alphapatras.gr/2021/09/panathinaikos-partizan-89-85-megali-anatropi-apo-19-kai-niki-stin-paratasi-kontra-ston-omprantovits/">Παναθηναϊκός &#8211; Παρτίζαν 89-85: Μεγάλη ανατροπή από το -19 και νίκη στην παράταση κόντρα στον Ομπράντοβιτς</a></li><li>
<a href="https://alphapatras.gr/2021/09/pas-giannina-panathinaikos-1-0-erikse-sto-kanavatso-kai-trifylli-agiaks-tis-ipeirou/">ΠΑΣ Γιάννινα &#8211; Παναθηναϊκός 1-0: Έριξε στο καναβάτσο και το τριφύλλι ο Άγιαξ της Ηπείρου</a></li><li>
<a href="https://alphapatras.gr/2021/09/omilia-tou-aleksi-tsipra-stin-85i-deth/">Η ομιλία του Αλέξη Τσίπρα στην 85η ΔΕΘ</a></li><li>
<a href="https://alphapatras.gr/2021/09/arogi-gov-gr-entaksi-perissoteron-pyroplikton-stin-platforma-apallages-enfia/">arogi.gov.gr: Ένταξη περισσότερων πυρόπληκτων στην πλατφόρμα – Απαλλαγές ΕΝΦΙΑ</a></li><li>
<a href="https://alphapatras.gr/2021/09/pavlos-fyssas-epeisodia-meta-telos-tis-antifasistikis-poreias/">Παύλος Φύσσας: Επεισόδια μετά το τέλος της αντιφασιστικής πορείας</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-pou-tha-echei-diakopi-nerou-tin-kyriaki/">Πάτρα: Που θα έχει διακοπή νερού την Κυριακή</a></li><li>
<a href="https://alphapatras.gr/2021/09/georgiadis-epidotiseis-stin-energeia-eipe-gia-tin-afksisi-tou-katotatou-misthou/">Γεωργιάδης: Επιδοτήσεις στην ενέργεια &#8211; Τι είπε για την αύξηση του κατώτατου μισθού</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-efyge-apo-zoi-epicheirimatias-nikolaos-vasilopoulos/">Πάτρα: Έφυγε από τη ζωή ο επιχειρηματίας Νικόλαος Βασιλόπουλος</a></li><li>
<a href="https://alphapatras.gr/2021/09/andreas-mikroutsikos-ypevlithi-sovari-cheirourgiki-epemvasi/">Ανδρέας Μικρούτσικος: Υπεβλήθη σε σοβαρή χειρουργική επέμβαση</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-poreia-stin-mnimi-tou-pavlou-fyssa/">Πάτρα: Πορεία στην μνήμη του Παύλου Φύσσα</a></li><li>
<a href="https://alphapatras.gr/2021/09/koronoios-kerameos-posoi-mathites-ekanan-emvolio/">Κορονοϊός – Κεραμέως: Πόσοι μαθητές έκαναν το εμβόλιο</a></li><li>
<a href="https://alphapatras.gr/2021/09/ekriksi-sta-kalyvia-eikones-katastrofis-apo-spiti-sovari-katastasi-tou-patera/">Έκρηξη στα Καλύβια: Εικόνες καταστροφής από το σπίτι – Σοβαρή η κατάσταση του πατέρα</a></li><li>
<a href="https://alphapatras.gr/2021/09/koronoios-olos-chartis-tis-diasporas-ta-krousmata-dyt-ellada/">Κορωνοϊός: Όλος ο χάρτης της διασποράς-Τα κρούσματα σε Δυτ.Ελλάδα</a></li><li>
<a href="https://alphapatras.gr/2021/09/ypourgeio-ergasias-gia-delivery-afta-einai-dikaiomata-ton-dianomeon/">Υπουργείο Εργασίας για delivery: Αυτά είναι τα δικαιώματα των διανομέων</a></li><li>
<a href="https://alphapatras.gr/2021/09/koronoios-2-190-krousmata-kai-37-thanatoi-teleftaio-24oro-348-diasolinomenoi/">Κορωνοϊός: 2.190 κρούσματα και 37 θάνατοι το τελευταίο 24ωρο &#8211; 348 διασωληνωμένοι</a></li><li>
<a href="https://alphapatras.gr/2021/09/fotia-sti-lamia/">Φωτιά στη Λαμία</a></li><li>
<a href="https://alphapatras.gr/2021/09/trochaio-dystychima-sto-dromo-sparti-monemvasia-nekri-mia-neari-kopela/">Τροχαίο δυστύχημα στο δρόμο Σπάρτη – Μονεμβασιά – Νεκρή μια νεαρή κοπέλα</a></li><li>
<a href="https://alphapatras.gr/2021/09/dolofonia-stin-kyparissia-arneitai-tis-katigories-39chronos-roumanos/">Δολοφονία στην Κυπαρισσία: Αρνείται τις κατηγορίες ο 39χρονος Ρουμάνος</a></li><li>
<a href="https://alphapatras.gr/2021/09/thessaloniki-provlimata-geitonies-apo-mpourini-kai-tous-ischyrous-anemous/">Θεσσαλονίκη: Προβλήματα σε γειτονιές από το μπουρίνι και τους ισχυρούς ανέμους</a></li><li>
<a href="https://alphapatras.gr/2021/09/paok-apektise-kai-trito-paidi-24chronos-ntoougklas-aougkousto/">ΠΑΟΚ: Απέκτησε και τρίτο παιδί ο 24χρονος Ντόουγκλας Αουγκούστο</a></li><li>
<a href="https://alphapatras.gr/2021/09/nea-zilandia-mitera-skotose-tis-treis-kores-tis-meta-apo-paratetameni-karantina/">Νέα Ζηλανδία: Μητέρα σκότωσε τις τρεις κόρες της μετά από παρατεταμένη καραντίνα</a></li><li>
<a href="https://alphapatras.gr/2021/09/dytiki-ellada-astynomikes-eidiseis-tis-imeras/">Δυτική Ελλάδα: Οι αστυνομικές ειδήσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-chiliades-dikaiouchoi-tou-elachistou-engyimenou-eisodimatos/">Πάτρα: Χιλιάδες οι δικαιούχοι του ελάχιστου εγγυημένου εισοδήματος</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-koronoios-posoi-nosilevontai-sta-nosokomeia-riou-kai-agios-andreas-2/">Πάτρα -Κορωνοϊός: Πόσοι νοσηλεύονται στα νοσοκομεία Ρίου και «Αγιος Ανδρέας»</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-antifasistika-minymata-poreia-gia-dolofonia-tou-pavlou-fyssa/">Πάτρα: Με αντιφασιστικά μηνύματα η πορεία για τη δολοφονία του Παύλου Φύσσα</a></li><li>
<a href="https://alphapatras.gr/2021/09/ekriksi-spiti-sta-kalyvia-attikis-tria-paidia-anamesa-stous-travmaties/">Έκρηξη σε σπίτι στα Καλύβια Αττικής: Τρία παιδιά ανάμεσα στους τραυματίες</a></li><li>
<a href="https://alphapatras.gr/2021/09/aleksis-tsipras-sti-deth-chairetismata-mou-mia-periigisi-gemati-atakes-kai-chamogela/">Αλέξης Τσίπρας στη ΔΕΘ: «Τα χαιρετίσματά μου» – Μια περιήγηση γεμάτη ατάκες και χαμόγελα</a></li><li>
<a href="https://alphapatras.gr/2021/09/thessaloniki-ekviaze-ierea-apeilontas-ton-oti-tha-ton-dysfimisei-sto-diadiktyo/">Θεσσαλονίκη: Εκβίαζε ιερέα απειλώντας τον ότι θα τον δυσφημίσει στο διαδίκτυο</a></li><li>
<a href="https://alphapatras.gr/2021/09/patra-8-chronia-apo-dolofonia-fyssa-ypo-katalipsi-dekades-scholeia-sygkentroseis-kai-poreies/">Πάτρα: 8 χρόνια από τη δολοφονία Φύσσα &#8211; Υπό κατάληψη δεκάδες σχολεία &#8211; Συγκεντρώσεις και πορείες</a></li><li>
<a href="https://alphapatras.gr/2021/09/glyka-nera-neos-enoikiastis-sto-spiti-pou-dolofonithike-karolain/">Γλυκά Νερά: Νέος ενοικιαστής στο σπίτι που δολοφονήθηκε η Καρολάιν</a></li></ul></li><li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/09/diathesimoi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/61458435240000430018d11e-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οι διαθέσιμοι" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/61458435240000430018d11e-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/61458435240000430018d11e-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/diathesimoi/" title="Οι διαθέσιμοι">
Οι διαθέσιμοι</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T01:10:33+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/prospatheia-apaksiosis-tou-th-kolokotroni-kai-istoriki-alitheia/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/6145ad9e2100003701029012-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η προσπάθεια απαξίωσης του Θ. Κολοκοτρώνη και η ιστορική αλήθεια" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/6145ad9e2100003701029012-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/6145ad9e2100003701029012-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/prospatheia-apaksiosis-tou-th-kolokotroni-kai-istoriki-alitheia/" title="Η προσπάθεια απαξίωσης του Θ. Κολοκοτρώνη και η ιστορική αλήθεια">
Η προσπάθεια απαξίωσης του Θ. Κολοκοτρώνη και η ιστορική αλήθεια</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T01:08:30+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/dysi-chorizetai-ksana-tin-gallo-amerikaniki-krisi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/614588c02400001a0150878a-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η Δύση χωρίζεται ξανά με την γαλλο-αμερικανική κρίση" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/614588c02400001a0150878a-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/614588c02400001a0150878a-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/dysi-chorizetai-ksana-tin-gallo-amerikaniki-krisi/" title="Η Δύση χωρίζεται ξανά με την γαλλο-αμερικανική κρίση">
Η Δύση χωρίζεται ξανά με την γαλλο-αμερικανική κρίση</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T01:06:20+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/makron-apodeichtike-sostos-gia-tin-evropi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/61458e5f2200001f0152ad1d-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ο Μακρόν αποδείχτηκε σωστός για την Ευρώπη" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/61458e5f2200001f0152ad1d-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/61458e5f2200001f0152ad1d-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/09/61458e5f2200001f0152ad1d-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/09/61458e5f2200001f0152ad1d.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/makron-apodeichtike-sostos-gia-tin-evropi/" title="Ο Μακρόν αποδείχτηκε σωστός για την Ευρώπη">
Ο Μακρόν αποδείχτηκε σωστός για την Ευρώπη</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T01:04:17+00:00" class="meta-item">19/09/2021</time></div></div></li></ul></li><li id="bunyad-social-3" class="widget widget-social"><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://alphapatras.gr/"><li class="service"><a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a></li><li class="service"><a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a></li><li class="service"><a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe on YouTube</span>
</a></li></ul></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article>
<a href="https://alphapatras.gr/2021/09/koinoniko-timologio-dei-poioi-dikaiouchoi-kai-pos-tha-kanoun-aitisi/" title="Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-75-336x200.jpg" class="image wp-post-image" alt="" title="Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/09/koinoniko-timologio-dei-poioi-dikaiouchoi-kai-pos-tha-kanoun-aitisi/" title="Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση">Κοινωνικό Τιμολόγιο ΔΕΗ: Ποιοι οι δικαιούχοι και πώς θα κάνουν αίτηση</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:05:46+00:00" class="meta-item">19/09/2021</time></div><div class="excerpt"><p>Από την Πέμπτη 16 Σεπτεμβρίου 2021 ξεκίνησαν οι αιτήσεις στην ΗΔΙΚΑ με σκοπό την ένταξη&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href="https://alphapatras.gr/2021/09/prasino-fos-apo-tin-evropaiki-trapeza-gia-treksoun-daneia-tou-tameiou-anakampsis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-74-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πράσινο φως από την Ευρωπαϊκή Τράπεζα για να «τρέξουν» δάνεια του Ταμείου Ανάκαμψης" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-74-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-74-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/3-74-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/prasino-fos-apo-tin-evropaiki-trapeza-gia-treksoun-daneia-tou-tameiou-anakampsis/">Πράσινο φως από την Ευρωπαϊκή Τράπεζα για να «τρέξουν» δάνεια του Ταμείου Ανάκαμψης</a><div class="cf listing-meta below">
<time datetime="2021-09-19T10:04:23+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/arogi-gov-gr-entaksi-perissoteron-pyroplikton-stin-platforma-apallages-enfia/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/fotia_evia-1536x1055-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="arogi.gov.gr: Ένταξη περισσότερων πυρόπληκτων στην πλατφόρμα – Απαλλαγές ΕΝΦΙΑ" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/fotia_evia-1536x1055-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/fotia_evia-1536x1055-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/fotia_evia-1536x1055-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/arogi-gov-gr-entaksi-perissoteron-pyroplikton-stin-platforma-apallages-enfia/">arogi.gov.gr: Ένταξη περισσότερων πυρόπληκτων στην πλατφόρμα – Απαλλαγές ΕΝΦΙΑ</a><div class="cf listing-meta below">
<time datetime="2021-09-18T21:05:18+00:00" class="meta-item">18/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/ypourgeio-ergasias-nees-prothesmies-ypovolis-diloseon-gia-syn-ergasia/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-62-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Υπουργείο Εργασίας: Νέες προθεσμίες υποβολής δηλώσεων για το «ΣΥΝ-ΕΡΓΑΣΙΑ»" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-62-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-62-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/3-62-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/ypourgeio-ergasias-nees-prothesmies-ypovolis-diloseon-gia-syn-ergasia/">Υπουργείο Εργασίας: Νέες προθεσμίες υποβολής δηλώσεων για το «ΣΥΝ-ΕΡΓΑΣΙΑ»</a><div class="cf listing-meta below">
<time datetime="2021-09-18T10:07:08+00:00" class="meta-item">18/09/2021</time></div></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-303515 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/" title="Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-79-336x200.jpg" class="image wp-post-image" alt="" title="Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/">Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:13:51+00:00" class="meta-item">19/09/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-303511 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/" title="Tα νεότερα για την κατάσταση της υγείας του Πελέ" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/09/2-231-336x200.jpg" class="image wp-post-image" alt="" title="Tα νεότερα για την κατάσταση της υγείας του Πελέ"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/">Tα νεότερα για την κατάσταση της υγείας του Πελέ</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:12:13+00:00" class="meta-item">19/09/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-303506 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/" title="Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-78-336x200.jpg" class="image wp-post-image" alt="" title="Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/">Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:09:54+00:00" class="meta-item">19/09/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-303501 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/09/athlitikes-metadoseis-tis-imeras-53/" title="Οι αθλητικές μεταδόσεις της ημέρας" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/09/9-11-336x200.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/9-11-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2021/09/9-11-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/09/9-11-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/09/athlitikes-metadoseis-tis-imeras-53/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:07:10+00:00" class="meta-item">19/09/2021</time></div></article></div></div></div></section></li><li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/kithira300x250.jpg' alt='Ad'/></a></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class="about-widget">
<img src="//alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png"/><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-79-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-79-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/09/3-79.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/stin-tripoli-gia-refarei-zimia-tis-premieras-paok/" title="Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ">
Στην Τρίπολη για να ρεφάρει τη ζημιά της πρεμιέρας ο ΠΑΟΚ</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:13:51+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/2-231-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tα νεότερα για την κατάσταση της υγείας του Πελέ" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/2-231-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/2-231-300x203.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/09/2-231-768x520.jpg 768w, https://alphapatras.gr/wp-content/uploads/2021/09/2-231-1024x693.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2021/09/2-231-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/2-231-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/neotera-gia-tin-katastasi-tis-ygeias-tou-pele/" title="Tα νεότερα για την κατάσταση της υγείας του Πελέ">
Tα νεότερα για την κατάσταση της υγείας του Πελέ</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:12:13+00:00" class="meta-item">19/09/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/09/3-78-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων" srcset="https://alphapatras.gr/wp-content/uploads/2021/09/3-78-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/09/3-78-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/09/3-78-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/09/podosfairo-ton-disekatommyriouchon-ekthesi-tis-ouefa-gia-tous-idioktites-ton-omadon/" title="Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων">
Το ποδόσφαιρο των δισεκατομμυριούχων &#8211; Έκθεση της ΟΥΕΦΑ για τους ιδιοκτήτες των ομάδων</a><div class="cf listing-meta meta below">
<time datetime="2021-09-19T10:09:54+00:00" class="meta-item">19/09/2021</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li><li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1: \u03a0\u03ac\u03bd\u03c9 \u03b1\u03c0\u03cc 7.300 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd &#8211; \u0391\u03ba\u03cc\u03bc\u03b7 38 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03b9","url":"https:\/\/alphapatras.gr\/2021\/09\/germania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/09\/3-72-702x459.jpg","width":702,"height":459},"datePublished":"2021-09-19T09:24:09+00:00","dateModified":"2021-09-19T09:24:09+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/09\/germania-pano-apo-7-300-krousmata-koronoiou-akomi-38-thanatoi\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1631692613/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 19 Sep 2021 07:33:46 GMT -->
