<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="el"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="pingback" href="https://alphapatras.gr/xmlrpc.php"/><link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><title>Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της &#8211; Alpha Πάτρας</title><meta property="og:url" content="https://alphapatras.gr/2021/08/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis/"/><meta property="og:site_name" content="Alpha Πάτρας"/><meta property="og:locale" content="el"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:section" content="Σπορ"/><meta property="og:title" content="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της | Alpha Πάτρας"/><meta property="og:description" content="Το σκληρό πόκερ που έπαιξε η Ρεάλ με την Παρί Σεν Ζερμέν τις τελευταίες ημέρες με φόντο τον Κιλιάν Εμπαπέ δεν είχε αίσιο τέλος για την ομάδα της Μαδρίτης. Η αδιαλλαξία των Παριζιάνων να παραχωρήσουν τον Γάλλο σούπερ σταρ, παρά τα μυθικά ποσά που προσέφεραν οι &quot;μερένγκες&quot;, ανάγκασε τους Ισπανούς&hellip;"/><meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2.jpg"/><meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της | Alpha Πάτρας"/><meta name="twitter:description" content="Το σκληρό πόκερ που έπαιξε η Ρεάλ με την Παρί Σεν Ζερμέν τις τελευταίες ημέρες με φόντο τον Κιλιάν Εμπαπέ δεν είχε αίσιο τέλος για την ομάδα της Μαδρίτης. Η αδιαλλαξία των Παριζιάνων να παραχωρήσουν τον Γάλλο σούπερ σταρ, παρά τα μυθικά ποσά που προσέφεραν οι &quot;μερένγκες&quot;, ανάγκασε τους Ισπανούς&hellip;"/><meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-1024x683.jpg"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/> <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url":"https:\/\/alphapatras.gr","logo":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","sameAs":["https:\/\/www.facebook.com\/alphapatrasgr","https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+302610224556","contactType":"customer support"}]}        </script> <style type="text/css" media="all">@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIRG0.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfJpbIRg.woff) format('woff')}@font-face{font-family:'Hind';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfLZcIRg.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v19/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v19/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:url(https://fonts.gstatic.com/s/lato/v19/S6u9w4BMUTPHh50Xeww.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizMREVItHgc8qDIbSTKq4XkRiUawTk7f45UM9y05oZ8RNDP.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhLsWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduhHMWUBA.woff) format('woff')}@font-face{font-family:'Libre Franklin';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/librefranklin/v7/jizOREVItHgc8qDIbSTKq4XkRg8T88bjFuXOnduh8MKUBA.woff) format('woff')}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(https://fonts.gstatic.com/s/merriweather/v24/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf8.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-header-contact-form-7.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-1-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-header-smartmag-core.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-2-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-header-smartmag-responsive.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-3-css' href='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-header-pretty-photo.min.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wpo_min-header-5-css' href='//alphapatras.gr/wp-content/uploads/sgf-css/style-12347d5610ca9708f65be72a341e6735.css' type='text/css' media='all'/> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-header-b92212b5.min.js'></script> <link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Γλυκά Νερά: Τι απαντά ο Μπάμπης Αναγνωστόπουλος στα περί συνεργού' href='https://alphapatras.gr/2021/08/glyka-nera-apanta-mpampis-anagnostopoulos-sta-peri-synergou/'/><link rel='next' title='Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα' href='https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/'/><link rel='shortlink' href='https://alphapatras.gr/?p=297475'/><link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F"/><link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F&#038;format=xml"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body class="post-template-default single single-post postid-297475 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div class="top-bar dark"><div class="wrap"><section class="top-bar-content cf"><div class="trending-ticker">
<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href="https://alphapatras.gr/2021/08/psakse-allou-pelates/" title="«Ψάξε αλλού πελάτες&#8230;»">«Ψάξε αλλού πελάτες&#8230;»</a></li><li><a href="https://alphapatras.gr/2021/08/giati-emvoliazomai/" title="Γιατί εμβολιάζομαι;">Γιατί εμβολιάζομαι;</a></li><li><a href="https://alphapatras.gr/2021/08/mipos-echei-dikio/" title="Μήπως έχει δίκιο;">Μήπως έχει δίκιο;</a></li><li><a href="https://alphapatras.gr/2021/08/ton-patrino-olympioniki/" title="Mε τον Πατρινό ολυμπιονίκη&#8230;">Mε τον Πατρινό ολυμπιονίκη&#8230;</a></li><li><a href="https://alphapatras.gr/2021/08/akatallila-gia-anilikous/" title="Ακατάλληλα για&#8230; ανηλίκους">Ακατάλληλα για&#8230; ανηλίκους</a></li><li><a href="https://alphapatras.gr/2021/08/agapitoi-edo-kalosilthate-stin-avysso-tis-politikis/" title="Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής">Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής</a></li><li><a href="https://alphapatras.gr/2021/08/eikones-apo-deka-fainomena-koinonikis-pathologias-stin-ellada-tou-simera/" title="Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα">Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα</a></li><li><a href="https://alphapatras.gr/2021/08/mia-pio-psychraimi-analysi-ton-vaseon/" title="Μια πιο ψύχραιμη ανάλυση των βάσεων">Μια πιο ψύχραιμη ανάλυση των βάσεων</a></li></ul></div><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="right">
<a href='https://alphapatras.gr' alt='Ad'><img src='https://alphapatras.gr/wp-content/uploads/2021/07/kithira780x100.jpg' alt='Ad'/></a></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-light has-search"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a><ul class="sub-menu"><li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/category/sports/"><span itemprop="title">Σπορ</span></a></span><span class="delim">&raquo;</span><span class="current">Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-297475" class="post-297475 post type-post status-publish format-standard has-post-thumbnail category-sports"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-34"><a href="https://alphapatras.gr/category/sports/" title="Σπορ">Σπορ</a></span></div><div class="heading cf"><h1 class="post-title">
Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της</h1></div><div class="post-meta-b cf">
<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35'/></span>
<span class="posted-by">Από
<a href="https://alphapatras.gr/author/xoritos/" title="Άρθρα του/της Alpha Patras - D" rel="author">Alpha Patras - D</a>			</span>
<span class="posted-on">
<time class="post-date" datetime="2021-08-31T00:17:33+00:00">31/08/2021</time>
</span>
<a href="https://alphapatras.gr/2021/08/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="cf service facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="label">Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="cf service twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="label">Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="cf service gplus" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="label">Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F08%2Fmbappe-2.jpg" class="cf service pinterest" target="_blank">
<i class="fa fa-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="cf service linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F&#038;name=%CE%95%CE%BC%CF%80%CE%B1%CF%80%CE%AD%3A+%CE%97+%CE%A1%CE%B5%CE%AC%CE%BB+%CE%B8%CE%B1+%CE%B5%CF%80%CE%B1%CE%BD%CE%AD%CE%BB%CE%B8%CE%B5%CE%B9+%CF%84%CE%BF%CE%BD+%CE%99%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF%2C+%CE%B7+%CE%A0%CE%B1%CF%81%CE%AF+%CF%80%CE%B1%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1+%CF%80%CE%B1%CF%81%CF%84%CE%AF%CE%B4%CE%B1+%CF%84%CE%B7%CF%82" class="cf service tumblr" target="_blank">
<i class="fa fa-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="mailto:?subject=%CE%95%CE%BC%CF%80%CE%B1%CF%80%CE%AD%3A%20%CE%97%20%CE%A1%CE%B5%CE%AC%CE%BB%20%CE%B8%CE%B1%20%CE%B5%CF%80%CE%B1%CE%BD%CE%AD%CE%BB%CE%B8%CE%B5%CE%B9%20%CF%84%CE%BF%CE%BD%20%CE%99%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF%2C%20%CE%B7%20%CE%A0%CE%B1%CF%81%CE%AF%20%CF%80%CE%B1%CE%AF%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1%20%CF%80%CE%B1%CF%81%CF%84%CE%AF%CE%B4%CE%B1%20%CF%84%CE%B7%CF%82&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="cf service email" target="_blank">
<i class="fa fa-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more">+</a></div><div class="featured">
<a href="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2.jpg" title="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της">
<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"/>
</a></div></header><div class="post-content post-dynamic"><p>Το σκληρό πόκερ που έπαιξε η Ρεάλ με την Παρί Σεν Ζερμέν τις τελευταίες ημέρες με φόντο τον Κιλιάν Εμπαπέ δεν είχε αίσιο τέλος για την ομάδα της Μαδρίτης. Η αδιαλλαξία των Παριζιάνων να παραχωρήσουν τον Γάλλο σούπερ σταρ, παρά τα μυθικά ποσά που προσέφεραν οι «μερένγκες», ανάγκασε τους Ισπανούς να αποχωρήσουν, τουλάχιστον προσωρινά από την περίπτωση του 22χρονου.</p><p>Κάπως έτσι, η ονειρική τριπλέτα επίθεσης που ο Νασέρ αλ Κελαϊφί είχε ονειρευτεί και τελικά δημιουργήσει με Εμπαπέ, Λιονέλ Μέσι και Νεϊμάρ, θα προλάβει να τη ζήσει ο κόσμος του ποδοσφαίρου.</p><p><strong>Η απόσυρση της Ρεάλ</strong></p><p>Τα χρονικά περιθώρια στενεύουν, η κλεψύδρα αδειάζει και οι επιλογές της Παρί ολοένα και λιγοστεύουν. Οι Μαδριλένοι γνώριζαν εξαρχής ότι οι διαπραγματεύσεις με τον πρόεδρο του γαλλικού συλλόγου θα είναι δύσκολες. Ωστόσο, αποφάσισαν να μπουν και να παίξουν. Το τελεσίγραφο που έδωσε στην Παρί έληγε τη Δευτέρα στις 8 το βράδυ (ώρα Ελλάδας).</p><p>Οι Παριζιάνοι θα έπρεπε να απαντήσουν στη βελτιωμένη πρόταση των 170 εκατ. ευρώ (συν 10 εκατ. με τη μορφή μπόνους) που κατέθεσε η Ρεάλ για τον Γάλλο, προκειμένου να προλάβει ο ισπανικός σύλλογος να ολοκληρώσει τη μεταγραφή πριν κλείσει το μεταγραφικό παράθυρο, σε περίπτωση που λάμβανε θετική απάντηση.</p><p>Οι δύο ομάδες δεν κατάφεραν να βρουν τη «χρυσή τομή» ούτε τώρα, με τις μεγάλες οικονομικές απαιτήσεις των Παριζιάνων να οδηγούν σε αδιέξοδο. Η διοίκηση των Παριζιάνων είχε ξεκαθαρίσει πως δεν πρόκειται να παραχωρήσει τον 22χρονο για λιγότερα από 200 εκατ. ευρώ.</p><p>Συνεπώς, οι «μερένγκες» είχαν δύο επιλογές: ή να αυξήσουν την προσφορά τους και να ικανοποιήσουν τα «θέλω» των Παριζιάνων ή να αποσυρθούν και να περιμένουν να τον αποκτήσουν την επόμενη σεζόν ως ελεύθερο.</p><p><strong>Έφτασε τα 200 εκατ. ευρώ η τελευταία πρόταση της Ρεάλ</strong></p><p>Οι Μαδριλένοι φαίνεται πως αποφάσισαν να τα παίξουν όλα για όλα. Ο Φλερεντίνο Πέρεθ διεμήνυε στις αρχές Αυγούστου ότι ο σύλλογος δεν θα κινηθεί για άλλες μεταγραφές, όμως τελικά φέρεται να έφτασε να προσφέρει 200 εκατ. ευρώ, προκειμένου να ντύσει στα λευκά το αστέρι της Παρί.</p><p>Το πρόβλημα όμως ήταν πως το οικονομικό κομμάτι δεν ήταν εκείνο που τελικά απασχολούσε τους Παριζιάνους, αφού σύμφωνα με τον δημοσιογράφο Αμπντελάχ Μπουλμά η Ρεάλ δέχθηκε τρίτη άρνηση. Συγκεκριμένα, ο Πέρεθ ήταν διατεθειμένος, προκειμένου να αποκτήσει τον 22χρονο φορ να ικανοποιήσει τις απαιτήσεις των Παριζιάνων, οι οποίοι ζητούσαν για τον Γάλλο 200 εκατ. ευρώ.</p><p>Ως εκ τούτου, ο ισπανικός σύλλογος το απόγευμα της Δευτέρας (30/8) φέρεται να κατέθεσε και τρίτη πρόταση στο ποσό που αξίωναν για τον Εμπαπέ οι Παριζιάνοι.</p><p>Ωστόσο, η απάντηση δεν ήταν αυτή που προσδοκούσε η Ρεάλ. Η Παρί απέρριψε κι αυτήν την πρόταση, αποδεικνύοντας πως θα κάνει ό,τι μπορεί, ώστε να καταφέρει να πείσει στο τέλος τον 22χρονο σούπερ σταρ να μείνει και να ανανεώσει με την ομάδα.</p><p>Υπενθυμίζεται ότι οι Μαδριλένοι ξεκίνησαν την προσφορά τους από τα 160 εκατ. ευρώ, η οποία και απορρίφθηκε από τον σύλλογο του Παρισιού, με αποτέλεσμα να επιστρέψουν ανεβάζοντάς την στα 170 εκατ. ευρώ, συν 10 εκατ. μπόνους.</p><p><strong>Ο Πέρεθ θα επανέλθει τον Ιανουάριο</strong></p><p>Μπορεί οι «μερένγκες» να αποσύρθηκαν από τη διεκδίκηση του Εμπαπέ, ωστόσο, όπως αναφέρει ο ρεπόρτερ του Sky Sports, Κάβεχ Σολεκόλ, πρόκειται για κάτι προσωρινό, αφού ο Πέρεθ αναμένεται να επανέλθει ξανά τον Ιανουάριο. Σύμφωνα με τον δημοσιογράφο, η Ρεάλ θα κάνει come back τότε, ώστε να υπογράψει ένα προσύμφωνο με τον παίκτη και εν συνεχεία να τον αποκτήσει δωρεάν το επόμενο καλοκαίρι, όταν και ολοκληρώνεται το συμβόλαιό του με την Παρί. Ως γνωστόν, από 1η Ιανουαρίου ο Εμπαπέ είναι ελεύθερος να μιλήσει και να συμφωνήσει (για το καλοκαίρι του 2022) με την ομάδα της αρεσκείας του, χωρίς η Παρί να έχει λόγο πλέον.</p><p>Αξίζει να σημειωθεί ωστόσο, πως στην Ισπανία η AS υποστηρίζει πως η Ρεάλ είναι διατεθειμένη να περιμένει μέχρι και την Τρίτη το βράδυ, που είναι και η τελευταία ημέρα της μεταγραφικής περιόδου, σε περίπτωση που αλλάξει η στάση του παριζιάνικου συλλόγου.</p><p><strong>Η Παρί παίζει την τελευταία της παρτίδα</strong></p><p>Τους τελευταίους μήνες στο Παρίσι η ανανέωση του Εμπαπέ βρίσκεται σε πρώτο πλάνο. Μπορεί ο Αλ Κελαϊφί να έχει πλέον στο σύλλογο έναν από τους κορυφαίος παίκτες της δεκαετίας, τον Μέσι, όμως έχει πολλάκις αποδείξει πόσο πιστεύει και πόσο θέλει τον Εμπαπέ στην ομάδα του.</p><p>Από την άλλη, ο 22χρονος φαίνεται πως έχει πάρει την απόφασή του κι αυτή δεν περιλαμβάνει την Παρί. Μάλιστα, σύμφωνα με τον Σολεκόλ, ο Γάλλος ξεκαθάρισε στους διοικούντες του συλλόγου πως ακόμα και να μην υπογράψει σε αυτήν τη μεταγραφική περίοδο στη Ρεάλ, αυτό δεν αλλάζει την απόφασή του να μην ανανεώσει το συμβόλαιό του. Συγκεκριμένα, φέρεται να τόνισε πως αν δεν τον πουλήσουν τώρα, θα μετακομίσει στη Μαδρίτη ως ελεύθερος παίκτης, όταν το συμβόλαιό του ολοκληρωθεί το επόμενο καλοκαίρι, έχοντας απορρίψει ήδη 6 προτάσεις ανανέωσης της Παρί.</p><p>Η στάση των Παριζιάνων φαίνεται πως έχει δυσαρεστήσει τον νεαρό σούπερ σταρ, ο οποίος νιώθει ότι ο σύλλογος θέλει να τον κρατήσει στην ομάδα κόντρα στη θέλησή του, σύμφωνα με δημοσίευμα του αγγλικού Sky Sports. Την ίδια στιγμή βέβαια, ο Εμπαπέ φαίνεται ιδιαίτερα ήρεμος. Για την ακρίβεια ενώ η «μάχη» ανάμεσα σε Παρί και Ρεάλ ήταν ακόμα ανοικτή, απαντώντας σε ερώτηση δημοσιογράφου δήλωσε χαρακτηριστικά: «Είμαι ψύχραιμος». Κι αυτό, γιατί ο 22χρονος γνωρίζει πως και φέτος να μην μετακομίσει στη Μαδρίτη θα γίνει σε έναν χρόνο</p><p>Στην πραγματικότητα αυτό που προσπαθεί να πετύχει ο Αλ Κελαϊφί είναι να καθυστερήσει το «διαζύγιο». Έστω κι αν στο τέλος ο Εμπαπέ καταλήξει κάτοικος Μαδρίτης, προηγουμένως ο ισχυρός άνδρας από το Κατάρ θα έχει τουλάχιστον τον χρόνο να κάνει μία ύστατη προσπάθεια να τον μεταπείσει να μείνει στο «Παρκ ντε Πρενς».</p><p>Δεν θα είναι βέβαια, η πρώτη φορά που θα το κάνει. Η άφιξη του Μέσι στο Παρίσι και οι φιλοδοξίες του γαλλικού συλλόγου για μία χρονιά με τίτλους, ίσως λειτουργήσει ευνοϊκά στην τελευταία παρτίδα που θα παίξει η Παρί.</p></div><div class="post-share">
<span class="text">Κοινοποίηση</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F08%2Fmbappe-2.jpg" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F&amp;name=%CE%95%CE%BC%CF%80%CE%B1%CF%80%CE%AD%3A+%CE%97+%CE%A1%CE%B5%CE%AC%CE%BB+%CE%B8%CE%B1+%CE%B5%CF%80%CE%B1%CE%BD%CE%AD%CE%BB%CE%B8%CE%B5%CE%B9+%CF%84%CE%BF%CE%BD+%CE%99%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF%2C+%CE%B7+%CE%A0%CE%B1%CF%81%CE%AF+%CF%80%CE%B1%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1+%CF%80%CE%B1%CF%81%CF%84%CE%AF%CE%B4%CE%B1+%CF%84%CE%B7%CF%82" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%CE%95%CE%BC%CF%80%CE%B1%CF%80%CE%AD%3A%20%CE%97%20%CE%A1%CE%B5%CE%AC%CE%BB%20%CE%B8%CE%B1%20%CE%B5%CF%80%CE%B1%CE%BD%CE%AD%CE%BB%CE%B8%CE%B5%CE%B9%20%CF%84%CE%BF%CE%BD%20%CE%99%CE%B1%CE%BD%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF%2C%20%CE%B7%20%CE%A0%CE%B1%CF%81%CE%AF%20%CF%80%CE%B1%CE%AF%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1%20%CF%80%CE%B1%CF%81%CF%84%CE%AF%CE%B4%CE%B1%20%CF%84%CE%B7%CF%82&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F08%2Fempape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis%2F" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2021/08/glyka-nera-apanta-mpampis-anagnostopoulos-sta-peri-synergou/" rel="prev">Γλυκά Νερά: Τι απαντά ο Μπάμπης Αναγνωστόπουλος στα περί συνεργού</a></span></div><div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/" rel="next">Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα</a></span></div></section><section class="related-posts"><h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/" title="Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/08/vanschip-214x140.jpg" class="image wp-post-image" alt="" title="Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/vanschip-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/vanschip-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/vanschip-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/" title="Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα">Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:20:06+00:00" class="meta-item">31/08/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/08/ael-anakoinose-metagrafi-tou-pinaka-ston-olympiako/" title="Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/08/PINAKAS-2-1536x1053-214x140.jpg" class="image wp-post-image" alt="" title="Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/PINAKAS-2-1536x1053-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/PINAKAS-2-1536x1053-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/PINAKAS-2-1536x1053-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/08/ael-anakoinose-metagrafi-tou-pinaka-ston-olympiako/" title="Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό">Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-30T18:48:32+00:00" class="meta-item">30/08/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/08/synelifthi-kai-sygkatigoroumenos-tou-roumpen-semedo/" title="Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/08/semedo-3-1536x1024-214x140.jpg" class="image wp-post-image" alt="" title="Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/semedo-3-1536x1024-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/semedo-3-1536x1024-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/semedo-3-1536x1024-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/08/synelifthi-kai-sygkatigoroumenos-tou-roumpen-semedo/" title="Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο">Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-30T17:09:53+00:00" class="meta-item">30/08/2021</time></div></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="adwidget_imagewidget-5" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.douvris.gr/' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/κεντρική-350x250-336x200.jpg' alt='Ad'/></a></li><li id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><iframe id='a3110b60' name='a3110b60' src='https://adserving.fyi-marketing.com/www/delivery/afr.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='320' height='270' allow='autoplay'><a
href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=a12b99df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&n=a12b99df&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe></div></li><li id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href="https://alphapatras.gr/2021/08/psakse-allou-pelates/">«Ψάξε αλλού πελάτες&#8230;»</a></li><li>
<a href="https://alphapatras.gr/2021/08/giati-emvoliazomai/">Γιατί εμβολιάζομαι;</a></li><li>
<a href="https://alphapatras.gr/2021/08/mipos-echei-dikio/">Μήπως έχει δίκιο;</a></li><li>
<a href="https://alphapatras.gr/2021/08/ton-patrino-olympioniki/">Mε τον Πατρινό ολυμπιονίκη&#8230;</a></li><li>
<a href="https://alphapatras.gr/2021/08/akatallila-gia-anilikous/">Ακατάλληλα για&#8230; ανηλίκους</a></li><li>
<a href="https://alphapatras.gr/2021/08/agapitoi-edo-kalosilthate-stin-avysso-tis-politikis/">Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής</a></li><li>
<a href="https://alphapatras.gr/2021/08/eikones-apo-deka-fainomena-koinonikis-pathologias-stin-ellada-tou-simera/">Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα</a></li><li>
<a href="https://alphapatras.gr/2021/08/mia-pio-psychraimi-analysi-ton-vaseon/">Μια πιο ψύχραιμη ανάλυση των βάσεων</a></li><li>
<a href="https://alphapatras.gr/2021/08/teleftaios-peirasmos-tis-tourkias-sto-afganistan-kai-dilimmata-tis-agkyras/">Ο τελευταίος πειρασμός της Τουρκίας στο Αφγανιστάν και τα διλήμματα της Άγκυρας</a></li><li>
<a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/">Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα</a></li><li>
<a href="https://alphapatras.gr/2021/08/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis/">Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της</a></li><li>
<a href="https://alphapatras.gr/2021/08/glyka-nera-apanta-mpampis-anagnostopoulos-sta-peri-synergou/">Γλυκά Νερά: Τι απαντά ο Μπάμπης Αναγνωστόπουλος στα περί συνεργού</a></li><li>
<a href="https://alphapatras.gr/2021/08/pethane-zak-rogk-proin-proedros-tis-diethnous-olympiakis-epitropis/">Πέθανε ο Ζακ Ρογκ, πρώην πρόεδρος της Διεθνούς Ολυμπιακής Επιτροπής</a></li><li>
<a href="https://alphapatras.gr/2021/08/vroches-tin-teleftaia-imera-tou-kalokairiou/">Βροχές την τελευταία ημέρα του καλοκαιριού</a></li><li>
<a href="https://alphapatras.gr/2021/08/episkepsi-sakellaropoulou-stin-pserimo/">Επίσκεψη Σακελλαροπούλου στην Ψέριμο</a></li><li>
<a href="https://alphapatras.gr/2021/08/koronoios-simerinos-chartis-tis-diasporas/">Κορονοϊός: Ο σημερινός χάρτης της διασποράς</a></li><li>
<a href="https://alphapatras.gr/2021/08/syngnomi-zitise-karanikas-gia-tin-anartisi-tou-gia-tin-kori-tou-mitsotaki/">Συγγνώμη ζήτησε ο Καρανίκας για την ανάρτησή του για την κόρη του Μητσοτάκη</a></li><li>
<a href="https://alphapatras.gr/2021/08/chania-astynomikos-ektos-ypiresias-synelave-klefti/">Χανιά: Αστυνομικός εκτός υπηρεσίας συνέλαβε κλέφτη</a></li><li>
<a href="https://alphapatras.gr/2021/08/ael-anakoinose-metagrafi-tou-pinaka-ston-olympiako/">Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό</a></li><li>
<a href="https://alphapatras.gr/2021/08/mesolongi-megali-fotia-ston-chyta/">Μεσολόγγι: Μεγάλη φωτιά στον ΧΥΤΑ</a></li><li>
<a href="https://alphapatras.gr/2021/08/live-enimerosi-gia-tin-emvoliastiki-kalypsi-apo-theodorisou-themistokleous/">«Ένα παιδί είναι στα πέντε κρούσματα» &#8211; Η ενημέρωση για την εμβολιαστική κάλυψη από Θεοδωρίδου-Θεμιστοκλέους</a></li><li>
<a href="https://alphapatras.gr/2021/08/koronoios-2-343-nea-krousmata-koronoiou-stin-ellada-simera-30-08/">Κορονοϊός: 2.343 νέα κρούσματα κορονοϊού στην Ελλάδα σήμερα (30/08)</a></li><li>
<a href="https://alphapatras.gr/2021/08/chamos-ton-amvrosio-evgale-psekastiri-agiasmo-kai-elege-oti-einai-farmako-gia-ton-koronoio/">Χαμός με τον Αμβρόσιο: Εβγαλε ψεκαστήρι με αγιασμό και έλεγε ότι είναι το φάρμακο για τον κορωνοϊό</a></li><li>
<a href="https://alphapatras.gr/2021/08/20chronos-irlandos-touristas-skotose-22chrono-itan-stin-idia-parea/">20χρονος Ιρλανδός τουρίστας σκότωσε 22χρονο -Ηταν στην ίδια παρέα</a></li><li>
<a href="https://alphapatras.gr/2021/08/synelifthi-kai-sygkatigoroumenos-tou-roumpen-semedo/">Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο</a></li><li>
<a href="https://alphapatras.gr/2021/08/ksekinoun-aitiseis-zimion-gia-tis-pyropliktes-perioches-stin-aigialeia/">Ξεκινούν οι αιτήσεις ζημιών για τις πυρόπληκτες περιοχές στην Αιγιάλεια</a></li><li>
<a href="https://alphapatras.gr/2021/08/sti-meth-36chroni-egkyos-koronoio/">Στη ΜΕΘ 36χρονη έγκυος με κορoνοϊό</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-nea-stasi-ergasias-kai-kinitopoiisi-programmatizei-gia-avrio-somateio-ippokratis/">Πάτρα &#8211; Νέα στάση εργασίας και κινητοποίηση προγραμματίζει για αύριο το σωματείο Ιπποκράτης</a></li><li>
<a href="https://alphapatras.gr/2021/08/sto-isoma-gia-tis-ergasies-odopoiias-mponanos/">Στο Ίσωμα για τις εργασίες οδοποιίας ο Μπονάνος</a></li><li>
<a href="https://alphapatras.gr/2021/08/ekptoseis-ypsiloteros-tziros-apo-2020-gia-mia-stis-3-epicheiriseis/">Εκπτώσεις: Υψηλότερος τζίρος από το 2020 για μία στις 3 επιχειρήσεις</a></li><li>
<a href="https://alphapatras.gr/2021/08/synelifthi-podosfairistis-tou-olympiakou-roumpen-semedo-meta-apo-katangelia-17chronis-gia-viasmo/">Συνελήφθη ο ποδοσφαιριστής του Ολυμπιακού Ρούμπεν Σεμέδο -Μετά από καταγγελία 17χρονης για βιασμό</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-ypsilos-paramenei-arithmos-ton-thetikon-rapid-test/">Πάτρα: Υψηλός παραμένει ο αριθμός των θετικών rapid test</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-andras-vrethike-nekros-mesa-sto-spiti-tou-2/">Πάτρα: Άνδρας βρέθηκε νεκρός μέσα στο σπίτι του</a></li><li>
<a href="https://alphapatras.gr/2021/08/christina-aleksopoulou-peiramatiko-iek-politiki-apofasi-patra-sti-kardia-tis-kainotomias/">Χριστίνα Αλεξοπούλου: Πειραματικό ΙΕΚ – Με πολιτική απόφαση, η Πάτρα στη καρδιά της καινοτομίας</a></li><li>
<a href="https://alphapatras.gr/2021/08/adedy-syllalitirio-gia-asfalistiko-tin-tetarti/">ΑΔΕΔΥ: Συλλαλητήριο για το ασφαλιστικό την Τετάρτη</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-efyge-apo-zoi-andreas-kontogiorgas/">Πάτρα: Έφυγε από τη ζωή ο Ανδρέας Κοντόγιωργας</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-eklepsan-roucha-alla-den-charikan/">Πάτρα: Εκλεψαν ρούχα αλλά δεν τα χάρηκαν!</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-sygkentrosi-eidon-protis-anagkis-gia-pyropliktous-kai-laiko-frontistirio/">Πάτρα: Συγκέντρωση ειδών πρώτης ανάγκης για πυρόπληκτους και Λαϊκό Φροντιστήριο</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-koronoios-posoi-nosilevontai-rio-kai-ag-andrea-2/">Πάτρα &#8211; Κορωνοϊός: Πόσοι νοσηλεύονται σε Ρίο και Αγ. Ανδρέα</a></li><li>
<a href="https://alphapatras.gr/2021/08/enarksi-leitourgias-tou-peiramatikou-diek-patras/">Έναρξη λειτουργίας του Πειραματικού ΔΙΕΚ Πάτρας</a></li><li>
<a href="https://alphapatras.gr/2021/08/dorean-dyo-self-test-apo-simera-stous-anemvoliastous-pou-epistrefoun-apo-diakopes/">Δωρεάν δύο self test από σήμερα στους ανεμβολίαστους που επιστρέφουν από διακοπές</a></li><li>
<a href="https://alphapatras.gr/2021/08/aporrifthikan-apo-ste-aitiseis-nosokomeiakon-pou-zitousan-pagoma-tou-ypochreotikou-emvoliasmou/">Απορρίφθηκαν από το ΣτΕ οι αιτήσεις νοσοκομειακών που ζητούσαν το «πάγωμα» του υποχρεωτικού εμβολιασμού</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-ypo-katalipsi-grafeia-ton-dioikiseon-ppnp-kai-agio-andrea-antidroun-stis-anastoles/">Πάτρα: Υπό κατάληψη τα Γραφεία των Διοικήσεων σε ΠΠΝΠ και “Άγιο Ανδρέα”</a></li><li>
<a href="https://alphapatras.gr/2021/08/katavalletai-apo-e-efka-oaed-kai-opeka-gia-tin-periodo-30-8-3-9/">Τι καταβάλλεται από e-ΕΦΚΑ, ΟΑΕΔ και ΟΠΕΚΑ για την περίοδο 30/8- 3/9</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-stis-3-mesimeri-kideia-tou-23chronou-thanou-pou-skotothike-trochaio-stin-amerikis/">Πάτρα: Στις 3 το μεσημέρι η κηδεία του 23χρονου Θάνου που σκοτώθηκε σε τροχαίο στην Αμερικής</a></li><li>
<a href="https://alphapatras.gr/2021/08/enfia-2021-meiosi-gia-tous-idioktites-akiniton-kai-osa-ischyoun-gia-fetos/">ΕΝΦΙΑ 2021: Η μείωση για τους ιδιοκτήτες ακινήτων και όσα ισχύουν για φέτος</a></li><li>
<a href="https://alphapatras.gr/2021/08/anaschimatismos-pro-ton-pylon-poioi-ypourgoi-theorountai-ametakinitoi/">Ανασχηματισμός προ των πυλών -Ποιοι υπουργοί θεωρούνται αμετακίνητοι</a></li><li>
<a href="https://alphapatras.gr/2021/08/oaed-allages-apo-fthinoporo-epidoma-anergias-kai-programmata-katartisis/">ΟΑΕΔ: Αλλαγές από το φθινόπωρο σε επίδομα ανεργίας και προγράμματα κατάρτισης</a></li><li>
<a href="https://alphapatras.gr/2021/08/athlitikes-metadoseis-tis-imeras-21/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/08/synavlia-tou-stavrou-ksarchakou-sto-irodeio-stis-26-septemvriou/">Συναυλία του Σταύρου Ξαρχάκου στο Ηρώδειο στις 26 Σεπτεμβρίου</a></li><li>
<a href="https://alphapatras.gr/2021/08/festival-kinimatografou-zyrichis-sti-saron-stooun-vraveio-chryso-eidolo/">Φεστιβάλ Κινηματογράφου Ζυρίχης: Στη Σάρον Στόουν το βραβείο «Χρυσό Είδωλο»</a></li><li>
<a href="https://alphapatras.gr/2021/08/ioanna-maleskou-milaei-anoichta-gia-tin-apofasi-tis-erthei-apo-tin-kriti-stin-athina/">Ιωάννα Μαλέσκου: Μιλάει ανοιχτά για την απόφασή της να έρθει από την Κρήτη στην Αθήνα</a></li><li>
<a href="https://alphapatras.gr/2021/08/lakis-lazopoulos-paros-einai-kainouria-mou-zoi/">Λάκης Λαζόπουλος: «Η Πάρος είναι η καινούρια μου ζωή»</a></li><li>
<a href="https://alphapatras.gr/2021/08/paschalis-tsarouchas-ekkremoun-akoma-ypotheseis-chaikali-kai-kimouli/">Πασχάλης Τσαρούχας – «Εκκρεμούν ακόμα οι υποθέσεις Χαϊκάλη και Κιμούλη»</a></li><li>
<a href="https://alphapatras.gr/2021/08/paschalis-apokalyptei-giati-dialythikan-olympians/">Πασχάλης – Αποκαλύπτει γιατί διαλύθηκαν οι Olympians</a></li><li>
<a href="https://alphapatras.gr/2021/08/anoigma-scholeion-self-test-kai-pistopoiitika/">Ανοιγμα σχολείων με self test και πιστοποιητικά</a></li><li>
<a href="https://alphapatras.gr/2021/08/kerkyra-teleftaies-diakopes-gia-tourista/">Κέρκυρα: Τελευταίες διακοπές για τουρίστα</a></li><li>
<a href="https://alphapatras.gr/2021/08/syrigos-goneis-anazitisoun-foititiki-stegi-dia-zosis-leitourgia-ton-panepistimion/">Συρίγος: Oι γονείς να αναζητήσουν φοιτητική στέγη- Δια ζώσης η λειτουργία των πανεπιστημίων</a></li><li>
<a href="https://alphapatras.gr/2021/08/kypseli-ilikiomeni-vrethike-nekri-apo-pyrosvestes-epeita-apo-fotia/">Κυψέλη: Ηλικιωμένη βρέθηκε νεκρή από πυροσβέστες έπειτα από φωτιά</a></li><li>
<a href="https://alphapatras.gr/2021/08/tourkia-koronoios-255-thanatoi-pano-apo-17-000-krousmata-24-ores/">Τουρκία-κορωνοϊός: 255 θάνατοι, πάνω από 17.000 κρούσματα σε 24 ώρες</a></li><li>
<a href="https://alphapatras.gr/2021/08/talimpan-gynaikes-tha-mporoun-foitoun-sto-panepistimio-alla-ochi-miktes-takseis/">Ταλιμπάν: Οι γυναίκες θα μπορούν να φοιτούν στο πανεπιστήμιο, αλλά όχι σε μικτές τάξεις</a></li><li>
<a href="https://alphapatras.gr/2021/08/india-koronoios-380-thanatoi-schedon-43-000-krousmata-24-ores/">Ινδία-κορωνοϊός: 380 θάνατοι, σχεδόν 43.000 κρούσματα σε 24 ώρες</a></li><li>
<a href="https://alphapatras.gr/2021/08/vrazilia-koronoios-298-thanatoi-pano-apo-13-000-krousmata-24-ores/">Βραζιλία-κορωνοϊός: 298 θάνατοι, πάνω από 13.000 κρούσματα σε 24 ώρες</a></li><li>
<a href="https://alphapatras.gr/2021/08/ipa-pethane-ilikia-91-eton-ithopoios-ent-asner/">ΗΠΑ: Πέθανε σε ηλικία 91 ετών ο ηθοποιός Εντ Άσνερ</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-simera-kideia-tou-achillea-antonopoulou/">Πάτρα: Σήμερα η κηδεία του Αχιλλέα Αντωνόπουλου</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-pou-tha-ginoun-deftera-dorean-rapid-test/">Πάτρα: Που θα γίνουν σήμερα δωρεάν rapid test</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-anakoinosi-tis-trochaias-gia-thanatiforo-dystychima-thyma-ton-23chrono-thano-panagiotou/">Πάτρα: Η ανακοίνωση της τροχαίας για το θανατηφόρο δυστύχημα με θύμα τον 23χρονο Θάνο Παναγιώτου</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-nees-kinitopoiiseis-simera-apo-tous-ergazomenous-sto-nosokomeio-ag-andreas/">Πάτρα: Νέες κινητοποιήσεις σήμερα από τους εργαζόμενους στο νοσοκομείο «Αγ. Ανδρέας» που αντιδρούν στον υποχρεωτικό εμβολιασμό</a></li><li>
<a href="https://alphapatras.gr/2021/08/patra-iliofaneia-simera-mikri-ptosi-tis-thermokrasias/">Πάτρα: Ηλιοφάνεια σήμερα με μικρή πτώση της θερμοκρασίας</a></li><li>
<a href="https://alphapatras.gr/2021/08/rems-pari-0-2-dyo-gkol-empape-sto-istoriko-ntempouto-tou-mesi/">Ρεμς &#8211; Παρί 0-2: Δύο γκολ ο Εμπαπέ στο ιστορικό ντεμπούτο του Μέσι</a></li></ul></li><li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-300x28.png.pagespeed.ic.FAji8t0ljM.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/08/agapitoi-edo-kalosilthate-stin-avysso-tis-politikis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/6127352326000096cf53f74f-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/6127352326000096cf53f74f-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/6127352326000096cf53f74f-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/08/6127352326000096cf53f74f-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/6127352326000096cf53f74f.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/agapitoi-edo-kalosilthate-stin-avysso-tis-politikis/" title="Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής">
Αγαπητοί «Ως εδώ!» καλωσήλθατε στην άβυσσο της πολιτικής</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:26:15+00:00" class="meta-item">31/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/eikones-apo-deka-fainomena-koinonikis-pathologias-stin-ellada-tou-simera/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/6126462a280000bded71e70c-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/6126462a280000bded71e70c-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/6126462a280000bded71e70c-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/08/6126462a280000bded71e70c-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/6126462a280000bded71e70c.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/eikones-apo-deka-fainomena-koinonikis-pathologias-stin-ellada-tou-simera/" title="Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα">
Εικόνες  από δέκα φαινόμενα  κοινωνικής παθολογίας στην Ελλάδα του σήμερα</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:24:44+00:00" class="meta-item">31/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/mia-pio-psychraimi-analysi-ton-vaseon/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/612c85a73b0000cbc7ee884a-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μια πιο ψύχραιμη ανάλυση των βάσεων" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/612c85a73b0000cbc7ee884a-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/612c85a73b0000cbc7ee884a-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/08/612c85a73b0000cbc7ee884a-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/612c85a73b0000cbc7ee884a.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/mia-pio-psychraimi-analysi-ton-vaseon/" title="Μια πιο ψύχραιμη ανάλυση των βάσεων">
Μια πιο ψύχραιμη ανάλυση των βάσεων</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:23:15+00:00" class="meta-item">31/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/teleftaios-peirasmos-tis-tourkias-sto-afganistan-kai-dilimmata-tis-agkyras/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/612b417d2600006dcf53f9ed-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ο τελευταίος πειρασμός της Τουρκίας στο Αφγανιστάν και τα διλήμματα της Άγκυρας" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/612b417d2600006dcf53f9ed-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/612b417d2600006dcf53f9ed-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/612b417d2600006dcf53f9ed-600x402.jpg 600w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/teleftaios-peirasmos-tis-tourkias-sto-afganistan-kai-dilimmata-tis-agkyras/" title="Ο τελευταίος πειρασμός της Τουρκίας στο Αφγανιστάν και τα διλήμματα της Άγκυρας">
Ο τελευταίος πειρασμός της Τουρκίας στο Αφγανιστάν και τα διλήμματα της Άγκυρας</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:21:52+00:00" class="meta-item">31/08/2021</time></div></div></li></ul></li><li id="bunyad-social-3" class="widget widget-social"><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://alphapatras.gr/"><li class="service"><a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a></li><li class="service"><a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a></li><li class="service"><a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe on YouTube</span>
</a></li></ul></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article>
<a href="https://alphapatras.gr/2021/08/ekptoseis-ypsiloteros-tziros-apo-2020-gia-mia-stis-3-epicheiriseis/" title="Εκπτώσεις: Υψηλότερος τζίρος από το 2020 για μία στις 3 επιχειρήσεις" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/08/2-429-336x200.jpg" class="image wp-post-image" alt="" title="Εκπτώσεις: Υψηλότερος τζίρος από το 2020 για μία στις 3 επιχειρήσεις"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/08/ekptoseis-ypsiloteros-tziros-apo-2020-gia-mia-stis-3-epicheiriseis/" title="Εκπτώσεις: Υψηλότερος τζίρος από το 2020 για μία στις 3 επιχειρήσεις">Εκπτώσεις: Υψηλότερος τζίρος από το 2020 για μία στις 3 επιχειρήσεις</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-30T15:00:00+00:00" class="meta-item">30/08/2021</time></div><div class="excerpt"><p>Αν και οι πιέσεις συνεχίζονται, για τους περισσότερους επιχειρηματίες, έρευνα για την αποτίμηση της εκπτωτικής&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href="https://alphapatras.gr/2021/08/katavalletai-apo-e-efka-oaed-kai-opeka-gia-tin-periodo-30-8-3-9/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/2-418-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τι καταβάλλεται από e-ΕΦΚΑ, ΟΑΕΔ και ΟΠΕΚΑ για την περίοδο 30/8- 3/9" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/2-418-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/2-418-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/katavalletai-apo-e-efka-oaed-kai-opeka-gia-tin-periodo-30-8-3-9/">Τι καταβάλλεται από e-ΕΦΚΑ, ΟΑΕΔ και ΟΠΕΚΑ για την περίοδο 30/8- 3/9</a><div class="cf listing-meta below">
<time datetime="2021-08-30T09:53:59+00:00" class="meta-item">30/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/enfia-2021-meiosi-gia-tous-idioktites-akiniton-kai-osa-ischyoun-gia-fetos/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/2-417-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΕΝΦΙΑ 2021: Η μείωση για τους ιδιοκτήτες ακινήτων και όσα ισχύουν για φέτος" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/2-417-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/2-417-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/08/2-417-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/enfia-2021-meiosi-gia-tous-idioktites-akiniton-kai-osa-ischyoun-gia-fetos/">ΕΝΦΙΑ 2021: Η μείωση για τους ιδιοκτήτες ακινήτων και όσα ισχύουν για φέτος</a><div class="cf listing-meta below">
<time datetime="2021-08-30T09:52:31+00:00" class="meta-item">30/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/oaed-allages-apo-fthinoporo-epidoma-anergias-kai-programmata-katartisis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/2-416-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΟΑΕΔ: Αλλαγές από το φθινόπωρο σε επίδομα ανεργίας και προγράμματα κατάρτισης" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/2-416-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/2-416-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/08/2-416-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/oaed-allages-apo-fthinoporo-epidoma-anergias-kai-programmata-katartisis/">ΟΑΕΔ: Αλλαγές από το φθινόπωρο σε επίδομα ανεργίας και προγράμματα κατάρτισης</a><div class="cf listing-meta below">
<time datetime="2021-08-30T09:51:02+00:00" class="meta-item">30/08/2021</time></div></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-297479 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/" title="Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/08/vanschip-336x200.jpg" class="image wp-post-image" alt="" title="Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/08/fan-sip-mas-anisychei-pou-den-echei-ksekinisei-protathlima/">Φαν Σιπ: Μας ανησυχεί που δεν έχει ξεκινήσει το πρωτάθλημα</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:20:06+00:00" class="meta-item">31/08/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-297475 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/08/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis/" title="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/08/mbappe-2-336x200.jpg" class="image wp-post-image" alt="" title="Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/08/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis/">Εμπαπέ: Η Ρεάλ θα επανέλθει τον Ιανουάριο, η Παρί παίζει την τελευταία παρτίδα της</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:17:33+00:00" class="meta-item">31/08/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-297440 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/08/ael-anakoinose-metagrafi-tou-pinaka-ston-olympiako/" title="Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/08/PINAKAS-2-1536x1053-336x200.jpg" class="image wp-post-image" alt="" title="Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/08/ael-anakoinose-metagrafi-tou-pinaka-ston-olympiako/">Η ΑΕΛ ανακοίνωσε τη μεταγραφή του Πινακά στον Ολυμπιακό</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-30T18:48:32+00:00" class="meta-item">30/08/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-297414 post type-post status-publish format-standard has-post-thumbnail category-sports tag-semedo">
<a href="https://alphapatras.gr/2021/08/synelifthi-kai-sygkatigoroumenos-tou-roumpen-semedo/" title="Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/08/semedo-3-1536x1024-336x200.jpg" class="image wp-post-image" alt="" title="Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/08/synelifthi-kai-sygkatigoroumenos-tou-roumpen-semedo/">Συνελήφθη και ο συγκατηγορούμενος του Ρούμπεν Σεμέδο</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-08-30T17:09:53+00:00" class="meta-item">30/08/2021</time></div></article></div></div></div></section></li><li id="adwidget_imagewidget-8" class="widget AdWidget_ImageWidget"><a target="_blank" href='' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/07/kithira300x250.jpg' alt='Ad'/></a></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class="about-widget">
<img src="//alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png"/><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/08/psakse-allou-pelates/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/60682086_2332339220380163_7786956847893708800_n-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="«Ψάξε αλλού πελάτες&#8230;»" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/60682086_2332339220380163_7786956847893708800_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/60682086_2332339220380163_7786956847893708800_n-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/08/60682086_2332339220380163_7786956847893708800_n-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/psakse-allou-pelates/" title="«Ψάξε αλλού πελάτες&#8230;»">
«Ψάξε αλλού πελάτες&#8230;»</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:51:08+00:00" class="meta-item">31/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/giati-emvoliazomai/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/125503326_101770301759200_4792236047181064911_n-1-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Γιατί εμβολιάζομαι;" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/125503326_101770301759200_4792236047181064911_n-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/125503326_101770301759200_4792236047181064911_n-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/08/125503326_101770301759200_4792236047181064911_n-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/giati-emvoliazomai/" title="Γιατί εμβολιάζομαι;">
Γιατί εμβολιάζομαι;</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:47:32+00:00" class="meta-item">31/08/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/08/mipos-echei-dikio/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/08/14117871_10210674503597529_2837888873197670112_n-4-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μήπως έχει δίκιο;" srcset="https://alphapatras.gr/wp-content/uploads/2021/08/14117871_10210674503597529_2837888873197670112_n-4-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/08/14117871_10210674503597529_2837888873197670112_n-4-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/08/14117871_10210674503597529_2837888873197670112_n-4-320x215.jpg 320w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/08/mipos-echei-dikio/" title="Μήπως έχει δίκιο;">
Μήπως έχει δίκιο;</a><div class="cf listing-meta meta below">
<time datetime="2021-08-31T00:43:03+00:00" class="meta-item">31/08/2021</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.Wglsy8hnPH.webp 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li><li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0395\u03bc\u03c0\u03b1\u03c0\u03ad: \u0397 \u03a1\u03b5\u03ac\u03bb \u03b8\u03b1 \u03b5\u03c0\u03b1\u03bd\u03ad\u03bb\u03b8\u03b5\u03b9 \u03c4\u03bf\u03bd \u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf, \u03b7 \u03a0\u03b1\u03c1\u03af \u03c0\u03b1\u03af\u03b6\u03b5\u03b9 \u03c4\u03b7\u03bd \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u03c0\u03b1\u03c1\u03c4\u03af\u03b4\u03b1 \u03c4\u03b7\u03c2","url":"https:\/\/alphapatras.gr\/2021\/08\/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/08\/mbappe-2-702x459.jpg","width":702,"height":459},"datePublished":"2021-08-31T00:17:33+00:00","dateModified":"2021-08-31T00:17:33+00:00","author":{"@type":"Person","name":"Alpha Patras - D"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/08\/empape-real-tha-epanelthei-ton-ianouario-pari-paizei-tin-teleftaia-partida-tis\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1628584076/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 30 Aug 2021 22:09:21 GMT -->
