<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="el"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="pingback" href="https://alphapatras.gr/xmlrpc.php"/><link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><title>Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ &#8211; Alpha Πάτρας</title><meta property="og:url" content="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/"/><meta property="og:site_name" content="Alpha Πάτρας"/><meta property="og:locale" content="el"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:section" content="Ελλάδα"/><meta property="article:tag" content="top"/><meta property="article:tag" content="ασεπ"/><meta property="article:tag" content="δεη"/><meta property="og:title" content="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ | Alpha Πάτρας"/><meta property="og:description" content="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ. Σύμφωνα με την προκήρυξη της δημόσιας επιχείρησης ηλεκτρισμού, αφορούν συμβασιούχους ορισμένου χρόνου. Ειδικότερα, προκηρύσσονται μέσω ΑΣΕΠ συνολικά οκτώ θέσεις στη ΔΕΗ για την κάλυψη εποχικών ή παροδικών αναγκών του Κλάδου ΑΗΣ Μεγαλόπολης 5. Προβλέπεται σύμβαση εργασίας ιδιωτικού δικαίου, διάρκειας μέχρι οκτώ μήνες, βάσει του&hellip;"/><meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/06/asep.png"/><meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/06/asep.png"/><meta property="og:image:width" content="963"/><meta property="og:image:height" content="541"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ | Alpha Πάτρας"/><meta name="twitter:description" content="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ. Σύμφωνα με την προκήρυξη της δημόσιας επιχείρησης ηλεκτρισμού, αφορούν συμβασιούχους ορισμένου χρόνου. Ειδικότερα, προκηρύσσονται μέσω ΑΣΕΠ συνολικά οκτώ θέσεις στη ΔΕΗ για την κάλυψη εποχικών ή παροδικών αναγκών του Κλάδου ΑΗΣ Μεγαλόπολης 5. Προβλέπεται σύμβαση εργασίας ιδιωτικού δικαίου, διάρκειας μέχρι οκτώ μήνες, βάσει του&hellip;"/><meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/06/asep.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/> <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url":"https:\/\/alphapatras.gr","logo":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","sameAs":["https:\/\/www.facebook.com\/alphapatrasgr","https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min21511b84=document.createElement("link");wpo_min21511b84.rel="stylesheet",wpo_min21511b84.type="text/css",wpo_min21511b84.media="async",wpo_min21511b84.href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css",wpo_min21511b84.onload=function(){wpo_min21511b84.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min21511b84)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_mina44e469a=document.createElement("link");wpo_mina44e469a.rel="stylesheet",wpo_mina44e469a.type="text/css",wpo_mina44e469a.media="async",wpo_mina44e469a.href="https://fonts.googleapis.com/css2?family=Libre+Franklin:ital,wght@0,400;0,500;0,600;1,400&family=Lato:ital,wght@0,400;0,700;0,900&family=Hind:ital,wght@0,400;0,500;0,600&family=Merriweather:ital,wght@1,300&display=swap",wpo_mina44e469a.onload=function(){wpo_mina44e469a.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mina44e469a)}</script> <link rel='stylesheet' id='contact-form-7-css' href='https://alphapatras.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-core-css' href='https://alphapatras.gr/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-responsive-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all'/><link rel='stylesheet' id='pretty-photo-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-skin-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all'/><style id='smartmag-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1622248431/assets/wpo-minify-header-b92212b5.min.js'></script> <link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ' href='https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/'/><link rel='shortlink' href='https://alphapatras.gr/?p=273413'/><link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F"/><link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F&#038;format=xml"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-273413 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div class="top-bar dark"><div class="wrap"><section class="top-bar-content cf"><div class="trending-ticker">
<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/" title="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ">Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ</a></li><li><a href="https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/" title="Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ">Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ</a></li><li><a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/" title="Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros">Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros</a></li><li><a href="https://alphapatras.gr/2021/06/einai-makra-covid-19/" title="Τι είναι η «μακρά-Covid-19»;">Τι είναι η «μακρά-Covid-19»;</a></li><li><a href="https://alphapatras.gr/2021/06/patra-synedriazei-tin-prosechi-triti-oikonomiki-epitropi-tou-dimou/" title="Πάτρα: Συνεδριάζει την προσεχή Τρίτη η Οικονομική Επιτροπή του δήμου">Πάτρα: Συνεδριάζει την προσεχή Τρίτη η Οικονομική Επιτροπή του δήμου</a></li><li><a href="https://alphapatras.gr/2021/06/erchetai-katargisi-tis-maskas-kalokairi-gia-tous-emvoliasmenous/" title="Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;">Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;</a></li><li><a href="https://alphapatras.gr/2021/06/pethane-ithopoios-christina-varzopoulou/" title="Πέθανε η ηθοποιός Χριστίνα Βαρζοπούλου">Πέθανε η ηθοποιός Χριστίνα Βαρζοπούλου</a></li><li><a href="https://alphapatras.gr/2021/06/kairos-deftera-astatos-kataigides-kai-chalazi/" title="Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι">Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι</a></li></ul></div><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="right"></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-light has-search"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a><ul class="sub-menu"><li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/category/hellas/"><span itemprop="title">Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-273413" class="post-273413 post type-post status-publish format-standard has-post-thumbnail category-hellas tag-top tag-asep tag-dei"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-7"><a href="https://alphapatras.gr/category/hellas/" title="Ελλάδα">Ελλάδα</a></span></div><div class="heading cf"><h1 class="post-title">
Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ</h1></div><div class="post-meta-b cf">
<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35'/></span>
<span class="posted-by">Από
<a href="https://alphapatras.gr/author/fani/" title="Άρθρα του/της Alpha Patras - F" rel="author">Alpha Patras - F</a>			</span>
<span class="posted-on">
<time class="post-date" datetime="2021-06-13T21:24:08+00:00">13/06/2021</time>
</span>
<a href="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="cf service facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="label">Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="cf service twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="label">Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="cf service gplus" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="label">Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F06%2Fasep.png" class="cf service pinterest" target="_blank">
<i class="fa fa-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="cf service linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F&#038;name=%CE%9D%CE%AD%CE%B5%CF%82+%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82+%CE%BC%CE%AD%CF%83%CF%89+%CE%91%CE%A3%CE%95%CE%A0+%CF%83%CF%84%CE%B7+%CE%94%CE%95%CE%97" class="cf service tumblr" target="_blank">
<i class="fa fa-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="mailto:?subject=%CE%9D%CE%AD%CE%B5%CF%82%20%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82%20%CE%BC%CE%AD%CF%83%CF%89%20%CE%91%CE%A3%CE%95%CE%A0%20%CF%83%CF%84%CE%B7%20%CE%94%CE%95%CE%97&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="cf service email" target="_blank">
<i class="fa fa-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more">+</a></div><div class="featured">
<a href="https://alphapatras.gr/wp-content/uploads/2021/06/asep.png" title="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ">
<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2021/06/xasep-702x459.png.pagespeed.ic.ZF6j49u2_b.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xasep-702x459.png.pagespeed.ic.ZF6j49u2_b.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/06/xasep-104x69.png.pagespeed.ic.kWTPFch67n.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/06/xasep-214x140.png.pagespeed.ic.SonkpKRnxO.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"/>
</a></div></header><div class="post-content post-dynamic"><p>Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ. Σύμφωνα με την προκήρυξη της δημόσιας επιχείρησης ηλεκτρισμού, αφορούν συμβασιούχους ορισμένου χρόνου.</p><p>Ειδικότερα, προκηρύσσονται μέσω ΑΣΕΠ συνολικά οκτώ θέσεις στη ΔΕΗ για την κάλυψη εποχικών ή παροδικών αναγκών του Κλάδου ΑΗΣ Μεγαλόπολης 5.</p><p>Προβλέπεται σύμβαση εργασίας ιδιωτικού δικαίου, διάρκειας μέχρι οκτώ μήνες, βάσει του άρθρου 4 του Ν.4643/2019.</p><p>Η προθεσμία υποβολής των αιτήσεων είναι δέκα ημέρες (υπολογιζόμενες ημερολογιακά) και αρχίζει από την επομένη της τελευταίας δημοσίευσης στην ιστοσελίδα της ΔΕΗ ή στα ΜΜΕ.</p><div id="pa_videoslider"><div id="videoad"><span style="font-size: 14px;">Η ανωτέρω προθεσμία λήγει με την παρέλευση ολόκληρης της τελευταίας ημέρας και εάν είναι, κατά νόμο, εξαιρετέα (δημόσια αργία) ή μη εργάσιμη, τότε η λήξη της προθεσμίας μετατίθεται την επόμενη εργάσιμη.</span></div></div><p>Δείτε την προκήρυξη πατώντας <a href="https://www.newsit.gr/wp-content/uploads/2021/06/EDV.pdf" target="_blank" rel="nofollow noopener">EΔΩ</a></p><p>Δείτε και την αίτηση πατώντας <a href="https://www.newsit.gr/wp-content/uploads/2021/06/DEH_PROKHRYXI.pdf" target="_blank" rel="nofollow noopener">ΕΔΩ</a></p><p>Η υποβολή αιτήσεων ξεκινά από την Παρασκευή έως και τη Δευτέρα, 22 Ιουνίου 2021.</p></div><div class="post-share">
<span class="text">Κοινοποίηση</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F06%2Fasep.png" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F&amp;name=%CE%9D%CE%AD%CE%B5%CF%82+%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82+%CE%BC%CE%AD%CF%83%CF%89+%CE%91%CE%A3%CE%95%CE%A0+%CF%83%CF%84%CE%B7+%CE%94%CE%95%CE%97" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%CE%9D%CE%AD%CE%B5%CF%82%20%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82%20%CE%BC%CE%AD%CF%83%CF%89%20%CE%91%CE%A3%CE%95%CE%A0%20%CF%83%CF%84%CE%B7%20%CE%94%CE%95%CE%97&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F06%2Fnees-proslipseis-meso-asep-sti-dei%2F" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/" rel="prev">Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ</a></span></div><div class="next"></div></section><section class="related-posts"><h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/06/einai-makra-covid-19/" title="Τι είναι η «μακρά-Covid-19»;" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/06/xCcoronavirus-test-214x140.png.pagespeed.ic.XlmqoX1p-T.jpg" class="image wp-post-image" alt="" title="Τι είναι η «μακρά-Covid-19»;" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xCcoronavirus-test-214x140.png.pagespeed.ic.XlmqoX1p-T.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/06/xCcoronavirus-test-104x69.png.pagespeed.ic.bZtn0pm7B-.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/xCcoronavirus-test-702x459.png.pagespeed.ic.BLSW335zZE.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/06/einai-makra-covid-19/" title="Τι είναι η «μακρά-Covid-19»;">Τι είναι η «μακρά-Covid-19»;</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T20:16:45+00:00" class="meta-item">13/06/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/06/erchetai-katargisi-tis-maskas-kalokairi-gia-tous-emvoliasmenous/" title="Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/06/xpanagiotis-arkoumaneas-214x140.jpg.pagespeed.ic.Fno5EPzteU.jpg" class="image wp-post-image" alt="" title="Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xpanagiotis-arkoumaneas-214x140.jpg.pagespeed.ic.Fno5EPzteU.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/06/xpanagiotis-arkoumaneas-104x69.jpg.pagespeed.ic.3B24fdU0Ag.webp 104w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/06/erchetai-katargisi-tis-maskas-kalokairi-gia-tous-emvoliasmenous/" title="Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;">Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T20:03:38+00:00" class="meta-item">13/06/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/06/kairos-deftera-astatos-kataigides-kai-chalazi/" title="Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/06/xkataigida_-214x140.jpg.pagespeed.ic.fLacXoZOiT.jpg" class="image wp-post-image" alt="" title="Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xkataigida_-214x140.jpg.pagespeed.ic.fLacXoZOiT.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/06/xkataigida_-104x69.jpg.pagespeed.ic.mre83sAJ4T.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/06/kataigida_-702x459.jpg.pagespeed.ce.PrwLwU2grY.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/06/kairos-deftera-astatos-kataigides-kai-chalazi/" title="Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι">Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T19:26:55+00:00" class="meta-item">13/06/2021</time></div></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><iframe id='a3110b60' name='a3110b60' src='https://adserving.fyi-marketing.com/www/delivery/afr.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='320' height='270' allow='autoplay'><a
href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=a12b99df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=2038&cb=INSERT_RANDOM_NUMBER_HERE&n=a12b99df&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe></div></li><li id="adwidget_imagewidget-3" class="widget AdWidget_ImageWidget"><a href='' alt='Ad'><img style='width: 100%;' src='https://alphapatras.gr/wp-content/uploads/2021/05/T01665.02-web-banner-600x600px-1.gif.pagespeed.ce.3YzT6cGuaq.gif' alt='Ad'/></a></li><li id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/">Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ</a></li><li>
<a href="https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/">Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ</a></li><li>
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/">Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros</a></li><li>
<a href="https://alphapatras.gr/2021/06/einai-makra-covid-19/">Τι είναι η «μακρά-Covid-19»;</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-synedriazei-tin-prosechi-triti-oikonomiki-epitropi-tou-dimou/">Πάτρα: Συνεδριάζει την προσεχή Τρίτη η Οικονομική Επιτροπή του δήμου</a></li><li>
<a href="https://alphapatras.gr/2021/06/erchetai-katargisi-tis-maskas-kalokairi-gia-tous-emvoliasmenous/">Έρχεται κατάργηση της μάσκας το καλοκαίρι για τους εμβολιασμένους;</a></li><li>
<a href="https://alphapatras.gr/2021/06/pethane-ithopoios-christina-varzopoulou/">Πέθανε η ηθοποιός Χριστίνα Βαρζοπούλου</a></li><li>
<a href="https://alphapatras.gr/2021/06/kairos-deftera-astatos-kataigides-kai-chalazi/">Καιρός τη Δευτέρα: Άστατος με καταιγίδες και χαλάζι</a></li><li>
<a href="https://alphapatras.gr/2021/06/premiera-niki-gia-tin-anglia-1-0-tin-kroatia/">Πρεμιέρα με νίκη για την Αγγλία, 1-0 την Κροατία</a></li><li>
<a href="https://alphapatras.gr/2021/06/stin-athina-oursoula-fon-nter-laien-aftos-einai-logos-tis-episkepsis/">Στην Αθήνα η Ούρσουλα φον ντερ Λάιεν-Αυτός είναι ο λόγος της επίσκεψης</a></li><li>
<a href="https://alphapatras.gr/2021/06/eriksen-den-eiche-koronoio-oute-eiche-emvoliastei/">Έρικσεν: «Δεν είχε κορονοϊό, ούτε είχε εμβολιαστεί»</a></li><li>
<a href="https://alphapatras.gr/2021/06/sia-anagnostopoulou-gia-1o-panellinio-synedrio-gonimotitas-kai-anaparagogikis-aftonomias/">Η Σία Αναγνωστοπούλου για το 1ο Πανελλήνιο Συνέδριο Γονιμότητας και Αναπαραγωγικής Αυτονομίας</a></li><li>
<a href="https://alphapatras.gr/2021/06/koronoios-molis-7-stin-acha%ce%90a-pos-katanemontai-oli-chora/">Κορονοϊός: Μόλις 7 κρούσματα στην Αχαΐα – Πώς κατανέμονται σε όλη τη χώρα</a></li><li>
<a href="https://alphapatras.gr/2021/06/panellinies-2021-pote-midenizetai-grapto/">Πανελλήνιες 2021: Πότε μηδενίζεται το γραπτό</a></li><li>
<a href="https://alphapatras.gr/2021/06/koronoios-megali-ptosi-sta-nea-krousmata-teleftaio-24oro/">Κορονοϊός: Μεγάλη πτώση στα νέα κρούσματα το τελευταίο 24ωρο</a></li><li>
<a href="https://alphapatras.gr/2021/06/salos-gia-spot-synedriou-gia-gonimotita/">Σάλος για το σποτ συνεδρίου για τη γονιμότητα</a></li><li>
<a href="https://alphapatras.gr/2021/06/pantreftike-kostas-sloukas/">Παντρεύτηκε ο Κώστας Σλούκας!</a></li><li>
<a href="https://alphapatras.gr/2021/06/seismos-stin-elassona/">Σεισμός στην Ελασσόνα</a></li><li>
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-gia-ton-teliko-tou-roland-garros/">Nόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς για τον τελικό του Roland Garros</a></li><li>
<a href="https://alphapatras.gr/2021/06/adedy-stasi-ergasias-kai-syllalitirio-kata-tou-ergasiakou-nomoschediou/">ΑΔΕΔΥ: Στάση εργασίας και συλλαλητήριο κατά του εργασιακού νομοσχεδίου</a></li><li>
<a href="https://alphapatras.gr/2021/06/elme-acha%ce%90as-gia-tin-apoleia-tis-evangelias-kokkali/">Η Α ΕΛΜΕ Αχαΐας, για την απώλεια της Ευαγγελίας Κόκκαλη</a></li><li>
<a href="https://alphapatras.gr/2021/06/self-test-sta-farmakeia-gia-ekpaideftikous-kai-mathites-tha-ginei-stin-acha%ce%90a/">Self test: Στα φαρμακεία για εκπαιδευτικούς και μαθητές- Τι θα γίνει στην Αχαΐα</a></li><li>
<a href="https://alphapatras.gr/2021/06/glyka-nera-pou-psachnei-pleon-tous-dolofonous-tis-karolain-el-as/">Γλυκά Νερά: Πού ψάχνει πλέον τους δολοφόνους της Καρολάιν η ΕΛ.ΑΣ</a></li><li>
<a href="https://alphapatras.gr/2021/06/sok-tin-vrikan-machairi-karfomeno-stin-plati-machairose-tin-87chroni-mana-tou/">Σοκ! Την βρήκαν με το μαχαίρι καρφωμένο στην πλάτη- Mαχαίρωσε την 87χρονη μάνα του</a></li><li>
<a href="https://alphapatras.gr/2021/06/epistoli-dendia-ston-osmani-gia-tin-pliri-efarmogi-tis-symfonias-ton-prespon/">Επιστολή Δένδια στον Οσμάνι για την πλήρη εφαρμογή της Συμφωνίας των Πρεσπών</a></li><li>
<a href="https://alphapatras.gr/2021/06/tilergasia-pleonektimata-meionektimata-kai-pagides/">Τηλεργασία: Πλεονεκτήματα, μειονεκτήματα και παγίδες</a></li><li>
<a href="https://alphapatras.gr/2021/06/nikos-chardalias-fotografies-apo-parti-genethlion-tis-9chronis-koris-tou/">Νίκος Χαρδαλιάς: Φωτογραφίες από το πάρτι γενεθλίων της 9χρονης κόρης του</a></li><li>
<a href="https://alphapatras.gr/2021/06/ekryve-stin-kithara-chasis/">Εκρυβε στην κιθάρα το χασίς</a></li><li>
<a href="https://alphapatras.gr/2021/06/vgikan-pali-pistolia-dyo-nearoi-travmaties-apo-pyrovolismous-mpar/">Βγήκαν πάλι πιστόλια: Δύο νεαροί τραυματίες από πυροβολισμούς σε μπαρ</a></li><li>
<a href="https://alphapatras.gr/2021/06/eriksen-pethane-kai-epanilthe-poly-dyskola-tha-paiksei-ksana-podosfairo/">Έρικσεν: «Πέθανε και επανήλθε, πολύ δύσκολα θα παίξει ξανά ποδόσφαιρο»</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-koronoios-nea-meiosi-nosilevomenon-sta-nosokomeia-2/">Πάτρα &#8211; Κορωνοϊός: Νέα μείωση νοσηλευομένων στα νοσοκομεία</a></li><li>
<a href="https://alphapatras.gr/2021/06/lesvos-skafos-tis-tourkikis-aktofylakis-parenochlise-skafos-tou-limenikou/">Λέσβος: Σκάφος της τουρκικής ακτοφυλακής παρενόχλησε σκάφος του Λιμενικού</a></li><li>
<a href="https://alphapatras.gr/2021/06/seismos-tarakounise-tin-kriti-ksimeromata/">Σεισμός ταρακούνησε την Κρήτη τα ξημερώματα</a></li><li>
<a href="https://alphapatras.gr/2021/06/india-kseperasan-tous-370-000-thanatoi-eksaitias-tis-covid-19/">Iνδία: Ξεπέρασαν τους 370.000 οι θάνατοι εξαιτίας της COVID-19</a></li><li>
<a href="https://alphapatras.gr/2021/06/yp-ergasias-allazei-stis-adeies-ton-ergazomenon-pou-telousan-anastoli/">Υπ. Εργασίας: Τι αλλάζει στις άδειες των εργαζομένων που τελούσαν σε αναστολή</a></li><li>
<a href="https://alphapatras.gr/2021/06/parateinontai-gia-ena-etos-symvaseis-ergou-sto-ethniko-ktimatologio/">Παρατείνονται για ένα έτος οι συμβάσεις έργου στο Εθνικό Κτηματολόγιο</a></li><li>
<a href="https://alphapatras.gr/2021/06/ouzo-kai-tsipouro-ischyropoiountai-stis-diethneis-agores/">Ούζο και τσίπουρο ισχυροποιούνται στις διεθνείς αγορές</a></li><li>
<a href="https://alphapatras.gr/2021/06/telikos-roland-garros-etoimos-gia-megali-machi-tsitsipas-antipalo-ton-tzokovits/">Τελικός Roland Garros: Ετοιμος για τη μεγάλη μάχη ο Τσιτσιπάς με αντίπαλο τον Τζόκοβιτς</a></li><li>
<a href="https://alphapatras.gr/2021/06/athlitikes-metadoseis-tis-imeras-658/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-gia-ena-scholeio-schedio-mia-ekthesi-apo-tous-eikastikous-ekpaideftikous/">Πάτρα: «Για ένα σχολείο με ΣΧΕΔΙΟ» μια έκθεση από τους εικαστικούς εκπαιδευτικούς</a></li><li>
<a href="https://alphapatras.gr/2021/06/etoimi-3i-toichografia-tou-artwalk-6-ngnosti-kai-semedaki/">Έτοιμη η 3η τοιχογραφία του ArtWalk 6: Γγνωστή και ως σεμεδάκι !</a></li><li>
<a href="https://alphapatras.gr/2021/06/aleksis-pappas-syntrofos-tou-alessia-diegrapse-tin-koini-fotografia-tous-sto-instagram/">Αλέξης Παππάς: Η σύντροφός του, Alessia, διέγραψε την κοινή φωτογραφία τους στο Instagram</a></li><li>
<a href="https://alphapatras.gr/2021/06/mpalatsinou-kikilias-vaftizoun-ton-ioulio-ton-gio-tous-pou-tha-ginei-mystirio/">Μπαλατσινού – Κικίλιας: Βαφτίζουν τον Ιούλιο τον γιο τους – Πού θα γίνει το μυστήριο</a></li><li>
<a href="https://alphapatras.gr/2021/06/aleksandra-panagiotarou-apla-anamesa-mena-kai-ton-snik-den-ypirche-chimeia/">Αλεξάνδρα Παναγιώταρου: «Απλά ανάμεσα σε μένα και τον Snik δεν υπήρχε χημεία»</a></li><li>
<a href="https://alphapatras.gr/2021/06/aleksandros-mpourdoumis-itan-zoriko-pou-perase-koronoio-paidi-mas/">Αλέξανδρος Μπουρδούμης: «Ήταν ζόρικο που πέρασε κορονοϊό το παιδί μας»</a></li><li>
<a href="https://alphapatras.gr/2021/06/self-tests-apo-fournous-venzinadika-kai-katharistiria/">Self tests από φούρνους, βενζινάδικα και καθαριστήρια!</a></li><li>
<a href="https://alphapatras.gr/2021/06/al-tsipras-terma-amyna-perasoume-stin-antepithesi-stirizontas-tous-ergazomenous/">Αλ. Τσίπρας: Τέρμα η άμυνα, να περάσουμε στην αντεπίθεση στηρίζοντας τους εργαζόμενους</a></li><li>
<a href="https://alphapatras.gr/2021/06/ead-244-paravaseis-ton-metron-kata-tis-pandimias-kai-prostima-ypsous-106-050-evro/">ΕΑΔ: 244 παραβάσεις των μέτρων κατά της πανδημίας και πρόστιμα ύψους 106.050 ευρώ</a></li><li>
<a href="https://alphapatras.gr/2021/06/nd-epithesi-sto-grafeio-tou-loverdou-einai-akraia-praksi-kata-tou-koinovouleftismou/">ΝΔ: Η επίθεση στο γραφείο του Γ. Λοβέρδου είναι ακραία πράξη κατά του κοινοβουλευτισμού</a></li><li>
<a href="https://alphapatras.gr/2021/06/koronoios-pano-apo-486-000-nekroi-tis-pandimias-sti-vrazilia/">Κορωνοϊός: Πάνω από 486.000 οι νεκροί της πανδημίας στη Βραζιλία</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-pou-tha-ginoun-simera-kyriaki-dorean-rapid-test-5/">Πάτρα: Που θα γίνουν σήμερα Κυριακή δωρεάν rapid test</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-voulkanizater-pou-einai-anoichto-tin-kyriaki-7/">Πάτρα: Το βουλκανιζατέρ που είναι ανοιχτό την Κυριακή</a></li><li>
<a href="https://alphapatras.gr/2021/06/avrio-proti-imera-ton-panelladikon-oles-allages-pou-ischyoun-apo-fetos/">Αύριο η πρώτη ημέρα των Πανελλαδικών &#8211; Ολες οι αλλαγές που ισχύουν από φέτος</a></li><li>
<a href="https://alphapatras.gr/2021/06/zakynthos-profylakistike-enas-39chronos-gia-dolofonia-tis-37chronis-christinas-kloutsinioti/">Ζάκυνθος: Προφυλακίστηκε ένας 39χρονος για τη δολοφονία της 37χρονης Χριστίνας Κλουτσινιώτη</a></li><li>
<a href="https://alphapatras.gr/2021/06/patra-zesti-kai-araii-synnefia-simera/">Πάτρα: Ζέστη και αραιή συννεφιά σήμερα</a></li><li>
<a href="https://alphapatras.gr/2021/06/pate-kala/">Ρε δε πάτε καλά&#8230;</a></li><li>
<a href="https://alphapatras.gr/2021/06/sto-proto-mas-scholiko-party/">Στο πρώτο μας σχολικό πάρτυ!</a></li><li>
<a href="https://alphapatras.gr/2021/06/apotelei-ntropi-kai-proklisi-gia-tis-gynaikes/">«Αποτελεί ντροπή και πρόκληση για τις γυναίκες&#8230;»</a></li><li>
<a href="https://alphapatras.gr/2021/06/new-beginning/">New beginning…</a></li><li>
<a href="https://alphapatras.gr/2021/06/ypoklinomai/">«Υποκλίνομαι&#8230;»</a></li><li>
<a href="https://alphapatras.gr/2021/06/dolofonia-sti-zakyntho-vrethikan-kalasnikof-apothiki-syngenous-katigoroumenou/">Δολοφονία στη Ζάκυνθο: Βρέθηκαν Καλάσνικοφ σε αποθήκη συγγενούς κατηγορουμένου</a></li><li>
<a href="https://alphapatras.gr/2021/06/des-sfairika-choreftiko-tmima-dimou-patreon-dipethe-kai-theatro-skion/">«Δες το σφαιρικά», με Χορευτικό τμήμα Δήμου Πατρέων, ΔΗΠΕΘΕ και Θέατρο Σκιών</a></li><li>
<a href="https://alphapatras.gr/2021/06/uefa-anakirykse-ton-eriksen-mvp-sto-dania-finlandia/">Η UEFA ανακήρυξε τον Έρικσεν MVP στο Δανία &#8211; Φινλανδία</a></li><li>
<a href="https://alphapatras.gr/2021/06/euro-2020-dania-finlandia-0-1-itta-gia-tous-danous-sti-skia-tou-symvantos-ton-eriksen/">Euro 2020, Δανία &#8211; Φινλανδία 0-1: Ήττα για τους Δανούς στη σκιά του συμβάντος με τον Έρικσεν</a></li><li>
<a href="https://alphapatras.gr/2021/06/eriksen-sygkinitiko-minyma-tou-kristiano-ronalnto-ston-atycho-dano/">Έρικσεν: Το συγκινητικό μήνυμα του Κριστιάνο Ρονάλντο στον άτυχο Δανό</a></li><li>
<a href="https://alphapatras.gr/2021/06/katanalosi-dyo-frouton-tin-imera-meionoun-ton-kindyno-diaviti/">Η κατανάλωση δύο φρούτων την ημέρα μειώνουν τον κίνδυνο διαβήτη</a></li><li>
<a href="https://alphapatras.gr/2021/06/epidomata-opeka-allages-kai-diastavroseis/">Επιδόματα ΟΠΕΚΑ: Αλλαγές και διασταυρώσεις</a></li><li>
<a href="https://alphapatras.gr/2021/06/euro-2020-epese-twitter-apo-tin-anazitisi-gia-ton-eriksen/">Euro 2020: Έπεσε το twitter από την αναζήτηση για τον Έρικσεν!</a></li><li>
<a href="https://alphapatras.gr/2021/06/ethelontiki-aimodosia-apo-ton-syllogo-chalandritsas/">Εθελοντική αιμοδοσία από τον Σύλλογο Χαλανδρίτσας</a></li><li>
<a href="https://alphapatras.gr/2021/06/euro-2020-sok-ston-agona-dania-finlandia-katerrefse-eriksen/">Euro 2020: Σοκ στον αγώνα Δανία &#8211; Φινλανδία, κατέρρευσε ο Έρικσεν</a></li></ul></li><li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.Tht_-o1myy.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-300x28.png.pagespeed.ic.FAji8t0ljM.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-312x30.png.pagespeed.ic.9vrurkv19D.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-300x28.png.pagespeed.ic.szXSPvyqPU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-312x30.png.pagespeed.ic.QgkA0eVgMT.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-300x28.png.pagespeed.ic._WpVlCI6qU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-312x30.png.pagespeed.ic.K7RsH_9LLg.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/06/vivlia-kai-archaiotites-achreiasta-na-einai/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x60c3079328000043006f8c0d-1-104x69.jpg.pagespeed.ic.SAt10oQTmO.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Βιβλία και αρχαιότητες; Αχρείαστα (να) είναι" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x60c3079328000043006f8c0d-1-104x69.jpg.pagespeed.ic.ov78M0gIc7.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/x60c3079328000043006f8c0d-1-214x140.jpg.pagespeed.ic.CdkITxQ-PK.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/vivlia-kai-archaiotites-achreiasta-na-einai/" title="Βιβλία και αρχαιότητες; Αχρείαστα (να) είναι">
Βιβλία και αρχαιότητες; Αχρείαστα (να) είναι</a><div class="cf listing-meta meta below">
<time datetime="2021-06-12T01:05:12+00:00" class="meta-item">12/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/analyontas-simeiologia-tis-synantisis-mpainten-tzonson/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x60c3274228000043006f8c41-104x69.jpg.pagespeed.ic.XdnYyIbdwi.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αναλύοντας τη σημειολογία της συνάντησης Μπάιντεν &#8211; Τζόνσον" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x60c3274228000043006f8c41-104x69.jpg.pagespeed.ic.gLi6ZBdU1z.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/60c3274228000043006f8c41-702x459.jpg.pagespeed.ce.Lvr5Qdxknm.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/06/x60c3274228000043006f8c41-214x140.jpg.pagespeed.ic.epiYLFZzNk.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/analyontas-simeiologia-tis-synantisis-mpainten-tzonson/" title="Αναλύοντας τη σημειολογία της συνάντησης Μπάιντεν &#8211; Τζόνσον">
Αναλύοντας τη σημειολογία της συνάντησης Μπάιντεν &#8211; Τζόνσον</a><div class="cf listing-meta meta below">
<time datetime="2021-06-12T00:59:40+00:00" class="meta-item">12/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/foniades-paramenoun-eleftheroi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x60c333ee3b00005800ec2910-104x69.jpg.pagespeed.ic.gNNoioY0e5.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οι φονιάδες παραμένουν ελεύθεροι" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x60c333ee3b00005800ec2910-104x69.jpg.pagespeed.ic.hNuEmvx4R6.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/x60c333ee3b00005800ec2910-214x140.jpg.pagespeed.ic.H2S8emF1g5.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/foniades-paramenoun-eleftheroi/" title="Οι φονιάδες παραμένουν ελεύθεροι">
Οι φονιάδες παραμένουν ελεύθεροι</a><div class="cf listing-meta meta below">
<time datetime="2021-06-12T00:57:15+00:00" class="meta-item">12/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/poso-tha-ypochorisoun-ipa-gia-tous-400/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x60ba256f2400007717095878-104x69.jpg.pagespeed.ic.5ASKCGZ96_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πόσο θα υποχωρήσουν οι ΗΠΑ για τους S – 400" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x60ba256f2400007717095878-104x69.jpg.pagespeed.ic.5ASKCGZ96_.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/60ba256f2400007717095878-300x200.jpg.pagespeed.ce.iDJKiKn61e.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/06/60ba256f2400007717095878-214x140.jpg.pagespeed.ce.Xixc2Qf5dI.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/06/x60ba256f2400007717095878.jpg.pagespeed.ic.uzTmv7Z3Xa.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/poso-tha-ypochorisoun-ipa-gia-tous-400/" title="Πόσο θα υποχωρήσουν οι ΗΠΑ για τους S – 400">
Πόσο θα υποχωρήσουν οι ΗΠΑ για τους S – 400</a><div class="cf listing-meta meta below">
<time datetime="2021-06-12T00:54:33+00:00" class="meta-item">12/06/2021</time></div></div></li></ul></li><li id="bunyad-social-3" class="widget widget-social"><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://alphapatras.gr/"><li class="service"><a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a></li><li class="service"><a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a></li><li class="service"><a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe on YouTube</span>
</a></li></ul></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article>
<a href="https://alphapatras.gr/2021/06/tilergasia-pleonektimata-meionektimata-kai-pagides/" title="Τηλεργασία: Πλεονεκτήματα, μειονεκτήματα και παγίδες" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/06/1-173-336x200.jpg.pagespeed.ce.nHiodSymRE.jpg" class="image wp-post-image" alt="" title="Τηλεργασία: Πλεονεκτήματα, μειονεκτήματα και παγίδες"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/06/tilergasia-pleonektimata-meionektimata-kai-pagides/" title="Τηλεργασία: Πλεονεκτήματα, μειονεκτήματα και παγίδες">Τηλεργασία: Πλεονεκτήματα, μειονεκτήματα και παγίδες</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T14:17:23+00:00" class="meta-item">13/06/2021</time></div><div class="excerpt"><p>Η πανδημία, η οποία λειτούργησε ως επιταχυντής σε πολλά ζητήματα, κατάφερε μέσα σε 1,5 χρόνο να&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href="https://alphapatras.gr/2021/06/yp-ergasias-allazei-stis-adeies-ton-ergazomenon-pou-telousan-anastoli/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x110-104x69.jpg.pagespeed.ic.BlU-EdCRES.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Υπ. Εργασίας: Τι αλλάζει στις άδειες των εργαζομένων που τελούσαν σε αναστολή" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x110-104x69.jpg.pagespeed.ic.BHKGGma_i5.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/110-214x140.jpg.pagespeed.ce.s25urSfRzp.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/yp-ergasias-allazei-stis-adeies-ton-ergazomenon-pou-telousan-anastoli/">Υπ. Εργασίας: Τι αλλάζει στις άδειες των εργαζομένων που τελούσαν σε αναστολή</a><div class="cf listing-meta below">
<time datetime="2021-06-13T10:21:35+00:00" class="meta-item">13/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/parateinontai-gia-ena-etos-symvaseis-ergou-sto-ethniko-ktimatologio/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x2-6-104x69.jpeg.pagespeed.ic.cOOTLm64DX.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Παρατείνονται για ένα έτος οι συμβάσεις έργου στο Εθνικό Κτηματολόγιο" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x2-6-104x69.jpeg.pagespeed.ic.ES3UZBshjE.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/2-6-214x140.jpeg.pagespeed.ce.LFI3MHPRw6.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/parateinontai-gia-ena-etos-symvaseis-ergou-sto-ethniko-ktimatologio/">Παρατείνονται για ένα έτος οι συμβάσεις έργου στο Εθνικό Κτηματολόγιο</a><div class="cf listing-meta below">
<time datetime="2021-06-13T10:16:21+00:00" class="meta-item">13/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/ouzo-kai-tsipouro-ischyropoiountai-stis-diethneis-agores/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x2-152-104x69.jpg.pagespeed.ic.GcaYzc_i9d.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ούζο και τσίπουρο ισχυροποιούνται στις διεθνείς αγορές" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x2-152-104x69.jpg.pagespeed.ic.Eaq3X0x-1c.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/2-152-214x140.jpg.pagespeed.ce.UiXc8nOZh-.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/ouzo-kai-tsipouro-ischyropoiountai-stis-diethneis-agores/">Ούζο και τσίπουρο ισχυροποιούνται στις διεθνείς αγορές</a><div class="cf listing-meta below">
<time datetime="2021-06-13T10:13:46+00:00" class="meta-item">13/06/2021</time></div></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-273405 post type-post status-publish format-standard has-post-thumbnail category-sports tag-roland-garros tag-top tag-stefanos-tsitsipas">
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/" title="Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/06/tsitsipast-1536x1059-336x200.jpg.pagespeed.ce.Yx1afOSt8v.jpg" class="image wp-post-image" alt="" title="Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/">Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T20:43:31+00:00" class="meta-item">13/06/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-273378 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/06/premiera-niki-gia-tin-anglia-1-0-tin-kroatia/" title="Πρεμιέρα με νίκη για την Αγγλία, 1-0 την Κροατία" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/06/3069613-336x200.jpg.pagespeed.ce.TUK704J44S.jpg" class="image wp-post-image" alt="" title="Πρεμιέρα με νίκη για την Αγγλία, 1-0 την Κροατία"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/06/premiera-niki-gia-tin-anglia-1-0-tin-kroatia/">Πρεμιέρα με νίκη για την Αγγλία, 1-0 την Κροατία</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T19:17:26+00:00" class="meta-item">13/06/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-273370 post type-post status-publish format-standard has-post-thumbnail category-sports tag-eriksen">
<a href="https://alphapatras.gr/2021/06/eriksen-den-eiche-koronoio-oute-eiche-emvoliastei/" title="Έρικσεν: «Δεν είχε κορονοϊό, ούτε είχε εμβολιαστεί»" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/06/kristian-eriksen-katareusi-euro-2021-336x200.jpg.pagespeed.ce.vBI1KBXAdq.jpg" class="image wp-post-image" alt="" title="Έρικσεν: «Δεν είχε κορονοϊό, ούτε είχε εμβολιαστεί»"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/06/eriksen-den-eiche-koronoio-oute-eiche-emvoliastei/">Έρικσεν: «Δεν είχε κορονοϊό, ούτε είχε εμβολιαστεί»</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T18:50:35+00:00" class="meta-item">13/06/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-273338 post type-post status-publish format-standard has-post-thumbnail category-sports tag-tsitsipas">
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-gia-ton-teliko-tou-roland-garros/" title="Nόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς για τον τελικό του Roland Garros" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/06/tsitsipas_1-336x200.jpg.pagespeed.ce.XKdVfzlwJa.jpg" class="image wp-post-image" alt="" title="Nόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς για τον τελικό του Roland Garros"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-gia-ton-teliko-tou-roland-garros/">Nόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς για τον τελικό του Roland Garros</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-06-13T17:12:43+00:00" class="meta-item">13/06/2021</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class="about-widget">
<img src="//alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png"/><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/xasep-104x69.png.pagespeed.ic.kWTPFch67n.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xasep-104x69.png.pagespeed.ic.kWTPFch67n.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/06/xasep-702x459.png.pagespeed.ic.ZF6j49u2_b.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/06/xasep-214x140.png.pagespeed.ic.SonkpKRnxO.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/nees-proslipseis-meso-asep-sti-dei/" title="Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ">
Νέες προσλήψεις μέσω ΑΣΕΠ στη ΔΕΗ</a><div class="cf listing-meta meta below">
<time datetime="2021-06-13T21:24:08+00:00" class="meta-item">13/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/x1-78-1-104x69.jpg.pagespeed.ic.dHYSZRCEVY.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/x1-78-1-104x69.jpg.pagespeed.ic.dHYSZRCEVY.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/06/x1-78-1-300x200.jpg.pagespeed.ic.444QxLeiZ2.webp 300w, https://alphapatras.gr/wp-content/uploads/2021/06/x1-78-1-214x140.jpg.pagespeed.ic.J_5XrFYH7B.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/06/x1-78-1.jpg.pagespeed.ic.OgoaJBtsMs.webp 640w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/mitsotakis-erntogan-tet-tet-sto-perithorio-tis-synodou-koryfis-tou-nato/" title="Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ">
Μητσοτάκης – Ερντογάν: Τετ α τετ στο περιθώριο της συνόδου κορυφής του ΝΑΤΟ</a><div class="cf listing-meta meta below">
<time datetime="2021-06-13T21:12:58+00:00" class="meta-item">13/06/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/06/xtsitsipast-1536x1059-104x69.jpg.pagespeed.ic.gVEM9nnd6X.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros" srcset="https://alphapatras.gr/wp-content/uploads/2021/06/xtsitsipast-1536x1059-104x69.jpg.pagespeed.ic.gVEM9nnd6X.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/06/tsitsipast-1536x1059-702x459.jpg.pagespeed.ce.ATGynVDeZs.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/06/xtsitsipast-1536x1059-214x140.jpg.pagespeed.ic.KjMkNLc2kz.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/06/novak-tzokovits-stefanos-tsitsipas-itta-3-2-ston-teliko-tou-roland-garros/" title="Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros">
Νόβακ Τζόκοβιτς – Στέφανος Τσιτσιπάς: Ήττα 3-2 στον τελικό του Roland Garros</a><div class="cf listing-meta meta below">
<time datetime="2021-06-13T20:43:31+00:00" class="meta-item">13/06/2021</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.Tht_-o1myy.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li><li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u039d\u03ad\u03b5\u03c2 \u03c0\u03c1\u03bf\u03c3\u03bb\u03ae\u03c8\u03b5\u03b9\u03c2 \u03bc\u03ad\u03c3\u03c9 \u0391\u03a3\u0395\u03a0 \u03c3\u03c4\u03b7 \u0394\u0395\u0397","url":"https:\/\/alphapatras.gr\/2021\/06\/nees-proslipseis-meso-asep-sti-dei\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/06\/asep-702x459.png","width":702,"height":459},"datePublished":"2021-06-13T21:24:08+00:00","dateModified":"2021-06-13T21:24:08+00:00","author":{"@type":"Person","name":"Alpha Patras - F"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/06\/nees-proslipseis-meso-asep-sti-dei\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1622248431/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 13 Jun 2021 18:25:21 GMT -->
