<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="el"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="pingback" href="https://alphapatras.gr/xmlrpc.php"/><link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><title>Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα &#8211; Alpha Πάτρας</title> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","name" : "Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url" : "https:\/\/alphapatras.gr","sameAs" : ["https:\/\/www.facebook.com\/alphapatrasgr", "https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"]}</script> <meta property="og:url" content="https://alphapatras.gr/2021/04/koronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-achaΐa/"/><meta property="og:site_name" content="Alpha Πάτρας"/><meta property="og:locale" content="el"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:section" content="Ελλάδα"/><meta property="article:tag" content="top"/><meta property="og:title" content="Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα | Alpha Πάτρας"/><meta property="og:description" content="Ο ΕΟΔΥ ανακοίνωσε τα στοιχεία για το τελευταίο 24ωρο: 78 θανάτους, 1.607 κρούσματα,  847 διασωληνωμένους. Από αυτά τα κρούσματα, τα 675 εντοπίζονται στην Αττική, 216 στη Θεσσαλονίκη, στην Αχαΐα καταγράφηκαν 56, στην Κοζάνη 35 και στη Λάρισα 58. Ειδικότερα στην Αττική τα κρούσματα κατανέμονται ως εξής: Ανατολική Αττική     67 Βόρειος&hellip;"/><meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/04/koronoios-2.jpg"/><meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/04/koronoios-2.jpg"/><meta property="og:image:width" content="840"/><meta property="og:image:height" content="505"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα | Alpha Πάτρας"/><meta name="twitter:description" content="Ο ΕΟΔΥ ανακοίνωσε τα στοιχεία για το τελευταίο 24ωρο: 78 θανάτους, 1.607 κρούσματα,  847 διασωληνωμένους. Από αυτά τα κρούσματα, τα 675 εντοπίζονται στην Αττική, 216 στη Θεσσαλονίκη, στην Αχαΐα καταγράφηκαν 56, στην Κοζάνη 35 και στη Λάρισα 58. Ειδικότερα στην Αττική τα κρούσματα κατανέμονται ως εξής: Ανατολική Αττική     67 Βόρειος&hellip;"/><meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/04/koronoios-2.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min21511b84=document.createElement("link");wpo_min21511b84.rel="stylesheet",wpo_min21511b84.type="text/css",wpo_min21511b84.media="async",wpo_min21511b84.href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css",wpo_min21511b84.onload=function(){wpo_min21511b84.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min21511b84)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_minab62372c=document.createElement("link");wpo_minab62372c.rel="stylesheet",wpo_minab62372c.type="text/css",wpo_minab62372c.media="async",wpo_minab62372c.href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,400i,500,600|Lato:400,700,900|Hind:400,500,600|Merriweather:300italic&subset=greek,greek-ext&display=swap",wpo_minab62372c.onload=function(){wpo_minab62372c.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minab62372c)}</script> <link rel='stylesheet' id='contact-form-7-css' href='https://alphapatras.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-core-css' href='https://alphapatras.gr/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-responsive-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all'/><link rel='stylesheet' id='pretty-photo-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-skin-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all'/><style id='smartmag-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1615575827/assets/wpo-minify-header-b92212b5.min.js'></script> <link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Κορονοϊός: 1607 νέα κρούσματα σήμερα-847 διασωληνωμένοι' href='https://alphapatras.gr/2021/04/koronoios-1607-nea-krousmata-simera-847-disolinomenoi/'/><link rel='next' title='Θεμιστοκλέους: Πάνω από 4 εκατ. εμβόλια της Pfizer στην Ελλάδα' href='https://alphapatras.gr/2021/04/koronoios-live-enimerosi-theodoridou-themistokleous-gia-tous-emvoliasmous/'/><link rel='shortlink' href='https://alphapatras.gr/?p=255934'/><link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F"/><link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F&#038;format=xml"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-255934 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div class="top-bar dark"><div class="wrap"><section class="top-bar-content cf"><div class="trending-ticker">
<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href="https://alphapatras.gr/2021/04/tzitzikostas-katavlithoun-amesa-apozimioseis-stous-agrotes-tis-imathias-kai-tis-pellas/" title="Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας">Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας</a></li><li><a href="https://alphapatras.gr/2021/04/gennimata-anoiksoun-scholeia-meta-pascha/" title="Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα">Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα</a></li><li><a href="https://alphapatras.gr/2021/04/viasmos-sti-nea-smyrni-poiniki-dioksi-enan-40chrono/" title="Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο">Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο</a></li><li><a href="https://alphapatras.gr/2021/04/panathinaikos-epistrefei-stin-evropi/" title="Ο Παναθηναϊκός επιστρέφει στην Ευρώπη">Ο Παναθηναϊκός επιστρέφει στην Ευρώπη</a></li><li><a href="https://alphapatras.gr/2021/04/mitsotakis-ieronymos-osa-eipan-gia-pascha/" title="Μητσοτάκης – Ιερώνυμος: Όσα είπαν για το Πάσχα">Μητσοτάκης – Ιερώνυμος: Όσα είπαν για το Πάσχα</a></li><li><a href="https://alphapatras.gr/2021/04/kairos-avrio-prognosi-gia-tin-triti/" title="Καιρός αύριο: Η πρόγνωση για την Τρίτη">Καιρός αύριο: Η πρόγνωση για την Τρίτη</a></li><li><a href="https://alphapatras.gr/2021/04/anoigoun-rantevou-emvoliasmou-gia-tous-polites-ilikias-55-59-kai-50-54/" title="Ανοίγουν τα ραντεβού εμβολιασμού για τους πολίτες ηλικίας 55-59 και 50-54">Ανοίγουν τα ραντεβού εμβολιασμού για τους πολίτες ηλικίας 55-59 και 50-54</a></li><li><a href="https://alphapatras.gr/2021/04/efyge-stichourgos-ton-megalon-epitychion-spyros-giatras/" title="&#8221;Έφυγε&#8221; ο στιχουργός των μεγάλων επιτυχιών Σπύρος Γιατράς">&#8221;Έφυγε&#8221; ο στιχουργός των μεγάλων επιτυχιών Σπύρος Γιατράς</a></li></ul></div><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="right"></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-light has-search"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a><ul class="sub-menu"><li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/category/hellas/"><span itemprop="title">Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-255934" class="post-255934 post type-post status-publish format-standard has-post-thumbnail category-hellas tag-top"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-7"><a href="https://alphapatras.gr/category/hellas/" title="Ελλάδα">Ελλάδα</a></span></div><div class="heading cf"><h1 class="post-title">
Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα</h1></div><div class="post-meta-b cf">
<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35'/></span>
<span class="posted-by">Από
<a href="https://alphapatras.gr/author/fani/" title="Άρθρα του/της Alpha Patras - F" rel="author">Alpha Patras - F</a>			</span>
<span class="posted-on">
<time class="post-date" datetime="2021-04-19T17:52:26+00:00">19/04/2021</time>
</span>
<a href="https://alphapatras.gr/2021/04/koronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%ce%90a/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="cf service facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="label">Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="cf service twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="label">Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="cf service gplus" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="label">Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F04%2Fkoronoios-2.jpg" class="cf service pinterest" target="_blank">
<i class="fa fa-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="cf service linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F&#038;name=%CE%9A%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A+675+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE%2C+216+%CF%83%CF%84%CE%B7+%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%2C56+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%87%CE%B1%CE%90%CE%B1" class="cf service tumblr" target="_blank">
<i class="fa fa-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="mailto:?subject=%CE%9A%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A%20675%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE%2C%20216%20%CF%83%CF%84%CE%B7%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%2C56%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%87%CE%B1%CE%90%CE%B1&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="cf service email" target="_blank">
<i class="fa fa-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more">+</a></div><div class="featured">
<a href="https://alphapatras.gr/wp-content/uploads/2021/04/koronoios-2.jpg" title="Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα">
<img width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2021/04/xkoronoios-2-702x459.jpg.pagespeed.ic.7ItMhpsTfB.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/xkoronoios-2-702x459.jpg.pagespeed.ic.7ItMhpsTfB.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/04/xkoronoios-2-104x69.jpg.pagespeed.ic.Y5fs-c16Ml.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/xkoronoios-2-214x140.jpg.pagespeed.ic.WudLQ5ystj.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"/>
</a></div></header><div class="post-content post-dynamic"><p>Ο ΕΟΔΥ ανακοίνωσε τα στοιχεία για το τελευταίο 24ωρο: <strong>78 θανάτους, 1.607 κρούσματα,  847 διασωληνωμένους</strong>.</p><p><span style="font-size: 14px; color: #414141;">Από αυτά τα κρούσματα, τα 675 εντοπίζονται στην Αττική, 216 στη Θεσσαλονίκη, στην Αχαΐα καταγράφηκαν 56, στην Κοζάνη 35 και στη Λάρισα 58.</span></p><p>Ειδικότερα στην Αττική τα κρούσματα κατανέμονται ως εξής:</p><ul><li>Ανατολική Αττική     67</li><li>Βόρειος Τομέας Αθήνας    80</li><li>Δυτική Αττική      47</li><li>Δυτικός Τομέας Αθήνας      99</li><li>Κεντρικός Τομέας Αθήνας      203</li><li>Νήσων     2</li><li>Νότιος Τομέας Αθήνας     83</li><li>Πειραιάς            94</li></ul><p>Συνολικά 22 περιφέρειες καταγράφουν διψήφιο αριθμό κρουσμάτων, οι ακόλουθες:</p><ul><li>Αιτωλοακαρνανία 12</li><li>Αχαΐα            56</li><li>Βοιωτία        17</li><li>Έβρος           15</li><li>Εύβοια          31</li><li>Ηλεία             19</li><li>Ημαθία          11</li><li>Ηράκλειο        43</li><li>Καβάλα           23</li><li>Κάλυμνος        23</li><li>Κέρκυρα         10</li><li>Κιλκίς             20</li><li>Κοζάνη           35</li><li>Κορινθία         21</li><li>Λάρισα           58</li><li>Μαγνησία       25</li><li>Ξάνθη             13</li><li>Πέλλα             19</li><li>Ρέθυμνο         27</li><li>Σέρρες            18</li><li>Χαλκιδική       12</li><li>Χανιά              17</li></ul><p>Δείτε αναλυτικά τα στοιχεία που ανακοίνωσε ανά περιφέρεια ο ΕΟΔΥ:</p><p><img class="aligncenter wp-image-3266955 size-full lazyloaded" src="https://www.newsit.gr/wp-content/uploads/2021/04/katanomi1-12.jpg" sizes="(max-width: 795px) 100vw, 795px" srcset="https://www.newsit.gr/wp-content/uploads/2021/04/katanomi1-12.jpg 795w, https://www.newsit.gr/wp-content/uploads/2021/04/katanomi1-12-296x300.jpg 296w, https://www.newsit.gr/wp-content/uploads/2021/04/katanomi1-12-768x780.jpg 768w, https://www.newsit.gr/wp-content/uploads/2021/04/katanomi1-12-320x325.jpg 320w" alt="" width="795" height="807" data-ll-status="loaded"/></p><p>&nbsp;</p><p><img class="aligncenter wp-image-3266956 size-full lazyloaded" src="https://www.newsit.gr/wp-content/uploads/2021/04/katanomi2-12.jpg" sizes="(max-width: 762px) 100vw, 762px" srcset="https://www.newsit.gr/wp-content/uploads/2021/04/katanomi2-12.jpg 762w, https://www.newsit.gr/wp-content/uploads/2021/04/katanomi2-12-283x300.jpg 283w, https://www.newsit.gr/wp-content/uploads/2021/04/katanomi2-12-320x340.jpg 320w" alt="" width="762" height="809" data-ll-status="loaded"/></p></div><div class="post-share">
<span class="text">Κοινοποίηση</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F04%2Fkoronoios-2.jpg" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F&amp;name=%CE%9A%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A+675+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE%2C+216+%CF%83%CF%84%CE%B7+%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%2C56+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%87%CE%B1%CE%90%CE%B1" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%CE%9A%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A%20675%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE%2C%20216%20%CF%83%CF%84%CE%B7%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%2C56%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%87%CE%B1%CE%90%CE%B1&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F04%2Fkoronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%25ce%2590a%2F" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2021/04/koronoios-1607-nea-krousmata-simera-847-disolinomenoi/" rel="prev">Κορονοϊός: 1607 νέα κρούσματα σήμερα-847 διασωληνωμένοι</a></span></div><div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2021/04/koronoios-live-enimerosi-theodoridou-themistokleous-gia-tous-emvoliasmous/" rel="next">Θεμιστοκλέους: Πάνω από 4 εκατ. εμβόλια της Pfizer στην Ελλάδα</a></span></div></section><section class="related-posts"><h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/04/tzitzikostas-katavlithoun-amesa-apozimioseis-stous-agrotes-tis-imathias-kai-tis-pellas/" title="Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/04/3150739_252863_254207_type13262-214x140.jpg.pagespeed.ce.2BlPLcXmr3.jpg" class="image wp-post-image" alt="" title="Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/3150739_252863_254207_type13262-214x140.jpg.pagespeed.ce.2BlPLcXmr3.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/3150739_252863_254207_type13262-104x69.jpg.pagespeed.ce.ovEH2g-P_3.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/3150739_252863_254207_type13262-702x459.jpg.pagespeed.ce.62BaALGiiQ.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/04/tzitzikostas-katavlithoun-amesa-apozimioseis-stous-agrotes-tis-imathias-kai-tis-pellas/" title="Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας">Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T20:22:02+00:00" class="meta-item">19/04/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/04/gennimata-anoiksoun-scholeia-meta-pascha/" title="Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/04/gennimata_main-214x140.jpg.pagespeed.ce.p60wp1QSlD.jpg" class="image wp-post-image" alt="" title="Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/gennimata_main-214x140.jpg.pagespeed.ce.p60wp1QSlD.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/xgennimata_main-104x69.jpg.pagespeed.ic.-lQrh6Ctkr.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/04/gennimata_main-702x459.jpg.pagespeed.ce.JNicfTWx4a.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/04/gennimata-anoiksoun-scholeia-meta-pascha/" title="Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα">Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T20:13:21+00:00" class="meta-item">19/04/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/04/viasmos-sti-nea-smyrni-poiniki-dioksi-enan-40chrono/" title="Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/04/nea-smirni-astinomia-214x140.jpg.pagespeed.ce.Y74hif5pyk.jpg" class="image wp-post-image" alt="" title="Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/nea-smirni-astinomia-214x140.jpg.pagespeed.ce.Y74hif5pyk.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/xnea-smirni-astinomia-104x69.jpg.pagespeed.ic.d0CNnM2Coi.webp 104w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/04/viasmos-sti-nea-smyrni-poiniki-dioksi-enan-40chrono/" title="Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο">Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T20:08:31+00:00" class="meta-item">19/04/2021</time></div></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href="https://alphapatras.gr/2021/04/tzitzikostas-katavlithoun-amesa-apozimioseis-stous-agrotes-tis-imathias-kai-tis-pellas/">Τζιτζικώστας: Να καταβληθούν άμεσα οι αποζημιώσεις στους αγρότες της Ημαθίας και της Πέλλας</a></li><li>
<a href="https://alphapatras.gr/2021/04/gennimata-anoiksoun-scholeia-meta-pascha/">Γεννηματά: Να ανοίξουν τα σχολεία μετά το Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/viasmos-sti-nea-smyrni-poiniki-dioksi-enan-40chrono/">Βιασμός στη Νέα Σμύρνη: Ποινική δίωξη σε έναν 40χρονο</a></li><li>
<a href="https://alphapatras.gr/2021/04/panathinaikos-epistrefei-stin-evropi/">Ο Παναθηναϊκός επιστρέφει στην Ευρώπη</a></li><li>
<a href="https://alphapatras.gr/2021/04/mitsotakis-ieronymos-osa-eipan-gia-pascha/">Μητσοτάκης – Ιερώνυμος: Όσα είπαν για το Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/kairos-avrio-prognosi-gia-tin-triti/">Καιρός αύριο: Η πρόγνωση για την Τρίτη</a></li><li>
<a href="https://alphapatras.gr/2021/04/anoigoun-rantevou-emvoliasmou-gia-tous-polites-ilikias-55-59-kai-50-54/">Ανοίγουν τα ραντεβού εμβολιασμού για τους πολίτες ηλικίας 55-59 και 50-54</a></li><li>
<a href="https://alphapatras.gr/2021/04/efyge-stichourgos-ton-megalon-epitychion-spyros-giatras/">&#8221;Έφυγε&#8221; ο στιχουργός των μεγάλων επιτυχιών Σπύρος Γιατράς</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-sygkrousi-ich-aftokinitou-dikyklo/">Πάτρα: Σύγκρουση ταξί με δίκυκλο</a></li><li>
<a href="https://alphapatras.gr/2021/04/survivor-aleksis-pappas-syntrofos-tou-mila-gia-ton-gamo-pou-echase/">Survivor – Αλέξης Παππάς: Η σύντροφός του μιλά για τον γάμο που έχασε!</a></li><li>
<a href="https://alphapatras.gr/2021/04/masterchef-marina-teleiose-gia-mena-eksomologithike-konstantina/">Masterchef: «Η Μαρίνα τελείωσε για μένα» εξομολογήθηκε η Κωνσταντίνα</a></li><li>
<a href="https://alphapatras.gr/2021/04/prota-genethlia-gia-tin-vasilissa-elisavet-choris-ton-agapimeno-tis-filippo/">Πρώτα γενέθλια για την Βασίλισσα Ελισάβετ χωρίς τον αγαπημένο της Φίλιππο</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-live-enimerosi-theodoridou-themistokleous-gia-tous-emvoliasmous/">Θεμιστοκλέους: Πάνω από 4 εκατ. εμβόλια της Pfizer στην Ελλάδα</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%ce%90a/">Κορονοϊός: 675 κρούσματα στην Αττική, 216 στη Θεσσαλονίκη,56 στην Αχαΐα</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-1607-nea-krousmata-simera-847-disolinomenoi/">Κορονοϊός: 1607 νέα κρούσματα σήμερα-847 διασωληνωμένοι</a></li><li>
<a href="https://alphapatras.gr/2021/04/ch-mponanos-gia-gefyra-stin-kalogria-den-chasame-katholou-chrono-nomoi-prodiagrafes-kai-prothesmies-omos-prepei-tirithoun/">Ο Χ. Μπονάνος για τη γέφυρα στην Καλόγρια: «Δεν χάσαμε καθόλου χρόνο, οι νόμοι, οι προδιαγραφές και οι προθεσμίες όμως, πρέπει να τηρηθούν»</a></li><li>
<a href="https://alphapatras.gr/2021/04/mitropoli-patron-tilemarathonios-agapis-gia-pascha/">Ιερά Μητρόπολη Πατρών: Τηλεμαραθώνιος αγάπης για το Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-elegchoi-stin-efodiastiki-alysida-kreatos-enopsei-pascha/">Πάτρα: Έλεγχοι στην εφοδιαστική αλυσίδα κρέατος ενόψει Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/sto-nosokomeio-metaferthike-apergos-peinas-aleksei-navalni/">Στο νοσοκομείο μεταφέρθηκε ο απεργός πείνας Αλεξέι Ναβάλνι</a></li><li>
<a href="https://alphapatras.gr/2021/04/synelifthi-23chronos-pou-ekleve-kalodia-apo-metaschimatistes/">Συνελήφθη 23χρονος που έκλεβε καλώδια από μετασχηματιστές</a></li><li>
<a href="https://alphapatras.gr/2021/04/oikogeneiaki-tragodia-sto-koropi-pateras-skotose-ton-gio-tou/">Οικογενειακή τραγωδία στο Κορωπί: Πατέρας σκότωσε τον γιο του</a></li><li>
<a href="https://alphapatras.gr/2021/04/katavalletai-avrio-apozimiosi-eidikou-skopou-4-226-dikaiouchous/">Καταβάλλεται αύριο η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους</a></li><li>
<a href="https://alphapatras.gr/2021/04/gennimata-amesi-proteraiotita-emvoliasmos-ton-ergazomenon-ston-tourismo/">Φ. Γεννηματά: Άμεση προτεραιότητα ο εμβολιασμός των εργαζομένων στον Τουρισμό</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-pascha-stin-poli-arnitikoi-epistimones-sto-anoigma-ton-metakiniseon/">Κορονοϊός: «Πάσχα στην πόλη» &#8211; Αρνητικοί οι επιστήμονες στο άνοιγμα των μετακινήσεων</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-pano-apo-1-400-emvoliasmoi-mechri-simera-sto-mega-emvoliastiko-kentro/">Πάτρα: Πάνω από 1.400 εμβολιασμοί μέχρι σήμερα στo mega εμβολιαστικό κέντρο</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-penthos-gia-ton-irakli-roupa-efyge-apo-zoi-pateras-tou/">Πάτρα: Πένθος για τον Ηρακλή Ρούπα, έφυγε από τη ζωή ο πατέρας του</a></li><li>
<a href="https://alphapatras.gr/2021/04/acha%ce%90a-entatikopoiountai-elegchoi-stin-agora-enopsei-pascha/">Αχαΐα: Εντατικοποιούνται οι έλεγχοι στην αγορά ενόψει Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/vivian-samouri-kyvernisi-syrriknonei-therapeftika-kai-epistimonika-kethea/">Βίβιαν Σαμούρη: Η κυβέρνηση συρρικνώνει θεραπευτικά και επιστημονικά το ΚΕΘΕΑ</a></li><li>
<a href="https://alphapatras.gr/2021/04/telos-mourinio-apo-tin-totenam/">Τέλος ο Μουρίνιο από την Τότεναμ</a></li><li>
<a href="https://alphapatras.gr/2021/04/syntetrimmeni-stin-kideia-tou-prigkipa-filippou-defteri-gynaika-tis-zois-tou/">Συντετριμμένη στην κηδεία του Πρίγκιπα Φίλιππου η «δεύτερη γυναίκα» της ζωής του</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-krousma-koronoiou-sto-dioikitiko-protodikeio/">Πάτρα: Κρούσμα κορωνοϊού στο Διοικητικό Πρωτοδικείο</a></li><li>
<a href="https://alphapatras.gr/2021/04/dytiki-acha%ce%90a-sto-archeio-telesidikos-ypothesi-ammochalika/">Δυτική Αχαΐα: Στο αρχείο τελεσιδίκως η υπόθεση με τα αμμοχάλικα</a></li><li>
<a href="https://alphapatras.gr/2021/04/nees-aeroporikes-odigies-gia-poious-taksidiotes-epitrepetai-eisodos-choris-eptaimeri-karantina/">Νέες αεροπορικές οδηγίες &#8211; Για ποιους ταξιδιώτες επιτρέπεται η είσοδος χωρίς επταήμερη καραντίνα</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-choris-symptomata-enas-stous-dyo-ti-prepei-mas-ypopsiasei/">Κορωνοϊός: Χωρίς συμπτώματα ο ένας στους δύο-Τι πρέπει να μας υποψιάσει</a></li><li>
<a href="https://alphapatras.gr/2021/04/tourkia-oures-kai-sproksies-gia-tis-patates-pou-moirazei-erntogan-foto/">Τουρκία: Ουρές και σπρωξιές για τις πατάτες που μοιράζει ο Ερντογάν ΦΩΤΟ</a></li><li>
<a href="https://alphapatras.gr/2021/04/eskase-vomva-sto-evropaiko-podosfairo-12-ischyroi-anakoinosan-european-super-league/">Έσκασε βόμβα στο ευρωπαϊκό ποδόσφαιρο: Οι 12 ισχυροί ανακοίνωσαν τη European Super League!</a></li><li>
<a href="https://alphapatras.gr/2021/04/peloni-entos-tis-evdomadas-apofaseis-gia-pascha/">Πελώνη: Εντός της εβδομάδας οι αποφάσεις για το Πάσχα</a></li><li>
<a href="https://alphapatras.gr/2021/04/gia-tin-ousiastiki-stiriksi-tis-oikonomias-kai-tis-koinonias/">Για την ουσιαστική στήριξη της οικονομίας και της κοινωνίας</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-koronoios-katastasi-sta-nosokomeia-154-nosilevomenoi/">Πάτρα &#8211; Κορωνοϊός: Η κατάσταση στα νοσοκομεία &#8211; 154 οι νοσηλευόμενοι</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-telestike-mnimosyno-gia-thymata-tis-odou-votsi/">Πάτρα: Τελέστηκε το μνημόσυνο για τα θύματα της οδού Βότση</a></li><li>
<a href="https://alphapatras.gr/2021/04/ilikiomenos-vrethike-nekros-kai-demenos-mesa-sto-diamerisma-tou/">Ηλικιωμένος βρέθηκε νεκρός και δεμένος μέσα στο διαμέρισμά του</a></li><li>
<a href="https://alphapatras.gr/2021/04/stin-andravida-gia-ton-iniocho-tin-triti-kyriakos-mitsotakis/">Στην Ανδραβίδα για τον Ηνίοχο την Τρίτη ο Κυριάκος Μητσοτάκης</a></li><li>
<a href="https://alphapatras.gr/2021/04/katavalletai-apo-yp-ergasias-e-efka-oaed-eos-kai-tis-23-04/">Τι καταβάλλεται από υπ. Εργασίας, e-ΕΦΚΑ, ΟΑΕΔ, έως και τις 23/04</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-anakoinosi-tis-astynomias-gia-tis-krotides/">Πάτρα: Η ανακοίνωση της Αστυνομίας για τις κροτίδες</a></li><li>
<a href="https://alphapatras.gr/2021/04/tekmiria-eforia-poioi-apallassontai-fetos-tha-ischysei-tis-diloseis/">Τεκμήρια &#8211; Εφορία: Ποιοι απαλλάσσονται φέτος &#8211; Τι θα ισχύσει με τις δηλώσεις</a></li><li>
<a href="https://alphapatras.gr/2021/04/meionontai-times-tou-petrelaiou-9/">Μειώνονται οι τιμές του πετρελαίου</a></li><li>
<a href="https://alphapatras.gr/2021/04/super-league-apotelesmata-kai-vathmologia-2/">Super League: Αποτελέσματα και βαθμολογία</a></li><li>
<a href="https://alphapatras.gr/2021/04/athlitikes-metadoseis-tis-imeras-612/">Oι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/04/korinthos-synantisi-mendoni-kai-charles-williams-stis-apothikes-tis-amerikanikis-scholis-klasikon-spoudon/">Κόρινθος : Συνάντηση Μενδώνη και Charles Williams στις Αποθήκες της Αμερικανικής Σχολής Κλασικών Σπουδών</a></li><li>
<a href="https://alphapatras.gr/2021/04/soft-cell-etoimazoun-neo-almpoum-epeita-apo-20-chronia/">Οι Soft Cell ετοιμάζουν νέο άλμπουμ έπειτα από 20 χρόνια</a></li><li>
<a href="https://alphapatras.gr/2021/04/elli-papageorgakopoulou-nekri-gnosti-skinografos/">Έλλη Παπαγεωργακοπούλου: Νεκρή η γνωστή σκηνογράφος</a></li><li>
<a href="https://alphapatras.gr/2021/04/chrysa-ropa-den-thelo-tous-ksanasynantiso-oute-sti-skini-oute-sti-zoi/">Χρύσα Ρώπα: «Δεν θέλω να τους ξανασυναντήσω ούτε στη σκηνή, ούτε στη ζωή»</a></li><li>
<a href="https://alphapatras.gr/2021/04/kostas-spyropoulos-kineitai-dikastika-gia-tis-sykofanties-enantion-tou/">Κώστας Σπυρόπουλος: Κινείται δικαστικά για τις «συκοφαντίες» εναντίον του</a></li><li>
<a href="https://alphapatras.gr/2021/04/giorgos-katsaros-kontra-tou-ton-gianni-pario-kai-apothimeno-tou-gia-charoula-aleksiou/">Γιώργος Κατσαρός: Η κόντρα του με τον Γιάννη Πάριο και το απωθημένο του για τη Χαρούλα Αλεξίου</a></li><li>
<a href="https://alphapatras.gr/2021/04/giorgos-karavas-den-gnoriza-gia-tin-apochorisi-tis-vikys-apo-gntm/">Γιώργος Καράβας: «Δεν γνώριζα για την αποχώρηση της Βίκυς από το GNTM»</a></li><li>
<a href="https://alphapatras.gr/2021/04/scholes-odigon-anoigoun-apo-simera-pos-tha-ginontai-mathimata-kai-eksetaseis/">Σχολές οδηγών: Ανοίγουν από σήμερα – Πώς θα γίνονται μαθήματα και εξετάσεις</a></li><li>
<a href="https://alphapatras.gr/2021/04/voles-tou-yp-ygeias-kata-syriza-prosvalloun-tous-epistimones-kai-epilegoun-dromo-tou-dichasmou/">«Βολές» του Υπ. Υγείας κατά ΣΥΡΙΖΑ: Προσβάλλουν τους επιστήμονες και επιλέγουν το δρόμο του διχασμού</a></li><li>
<a href="https://alphapatras.gr/2021/04/paremvasi-tou-rouvikona-sto-spiti-tou-petrou-filippidi-deite-vinteo/">Παρέμβαση του Ρουβίκωνα στο σπίτι του Πέτρου Φιλιππίδη &#8211; Δείτε το βίντεο</a></li><li>
<a href="https://alphapatras.gr/2021/04/sifis-valyrakis-kataigistikes-ekselikseis-meta-tin-martyria-fotia/">Σήφης Βαλυράκης: Καταιγιστικές εξελίξεις μετά την μαρτυρία «φωτιά»</a></li><li>
<a href="https://alphapatras.gr/2021/04/germania-koronoios-kseperasan-tous-80-000-thanatoi-pano-apo-315-ekat-krousmata/">Γερμανία-κορωνοϊός: Ξεπέρασαν τους 80.000 οι θάνατοι, πάνω από 3,15 εκατ. κρούσματα</a></li><li>
<a href="https://alphapatras.gr/2021/04/koronoios-perissoteroi-apo-373-300-nekroi-tis-pandimias-sti-vrazilia/">Κορωνοϊός: Περισσότεροι από 373.300 οι νεκροί της πανδημίας στη Βραζιλία</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-tmimata-ton-lykeion-pou-echoun-kleisei-logo-koronoiou/">Πάτρα: Τα τμήματα των λυκείων που έχουν κλείσει λόγω κορωνοϊού</a></li><li>
<a href="https://alphapatras.gr/2021/04/nosokomeio-pyrgou-nekroi-dyo-ilikiomenoi-pou-nosilevontan-koronoio-sti-meth/">Νοσοκομείο Πύργου: Νεκροί δύο ηλικιωμένοι που νοσηλεύονταν με κορονοϊό στη ΜΕΘ</a></li><li>
<a href="https://alphapatras.gr/2021/04/stin-patra-simera-yfypourgos-anaptyksis-gia-neo-espa/">Στην Πάτρα σήμερα ο υφυπουργός Ανάπτυξης για το νέο ΕΣΠΑ</a></li><li>
<a href="https://alphapatras.gr/2021/04/patra-avrio-teleftaio-antio-ston-mathimatiko-proin-proedro-tis-elme-acha%ce%90as-dionysi-kakko/">Πάτρα: Αύριο το τελευταίο αντίο στον Μαθηματικό, πρώην Πρόεδρο της ΕΛΜΕ Αχαΐας Διονύση Κάκκο</a></li><li>
<a href="https://alphapatras.gr/2021/04/apo-simera-self-test-mia-seira-drastiriotiton-idiotikou-kai-dimosiou-tomea/">Από σήμερα self test σε μία σειρά δραστηριοτήτων ιδιωτικού και δημόσιου τομέα</a></li><li>
<a href="https://alphapatras.gr/2021/04/apo-limani-tis-patras-anoigei-tin-deftera-tourismos-airetai-karantina/">Από το λιμάνι της Πάτρας ανοίγει σήμερα ο τουρισμός &#8211; Αίρεται η καραντίνα</a></li><li>
<a href="https://alphapatras.gr/2021/04/19-apriliou-1991-mavri-mera-tis-ekriksis-stin-odo-votsi-foto/">19 Απριλίου 1991: Η μαύρη μέρα της έκρηξης στην οδό Βότση- ΦΩΤΟ</a></li><li>
<a href="https://alphapatras.gr/2021/04/napoli-inter-1-1-seri-tis-protoporou-stamatise-sto-ntiegko-marantona/">Νάπολι &#8211; Ίντερ 1-1: Το σερί της πρωτοπόρου σταμάτησε στο &#8220;Ντιέγκο Μαραντόνα&#8221;</a></li><li>
<a href="https://alphapatras.gr/2021/04/chetafe-real-0-0-sok-gia-tous-merengkes-sti-madriti/">Χετάφε &#8211; Ρεάλ 0-0: Σοκ για τους &#8220;μερένγκες&#8221; στη Μαδρίτη</a></li></ul></li><li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.VTF1ArNhhB.webp 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-300x28.png.pagespeed.ic.FAji8t0ljM.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-312x30.png.pagespeed.ic.9vrurkv19D.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-300x28.png.pagespeed.ic.szXSPvyqPU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-312x30.png.pagespeed.ic.QgkA0eVgMT.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-300x28.png.pagespeed.ic._WpVlCI6qU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-312x30.png.pagespeed.ic.K7RsH_9LLg.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/04/gia-tin-ousiastiki-stiriksi-tis-oikonomias-kai-tis-koinonias/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/xcccccccccssssssssssssssss-104x69.jpg.pagespeed.ic.lP1Rb6XlVE.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Για την ουσιαστική στήριξη της οικονομίας και της κοινωνίας" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/xcccccccccssssssssssssssss-104x69.jpg.pagespeed.ic.ZkIB0ztNyY.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/xcccccccccssssssssssssssss-214x140.jpg.pagespeed.ic.Pn0zvckJPS.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/gia-tin-ousiastiki-stiriksi-tis-oikonomias-kai-tis-koinonias/" title="Για την ουσιαστική στήριξη της οικονομίας και της κοινωνίας">
Για την ουσιαστική στήριξη της οικονομίας και της κοινωνίας</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T12:15:16+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/sygkiniseis-meros-v%ce%84/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x60797ba71e00000d250ff653-104x69.jpg.pagespeed.ic.s6nON4SQhR.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Συγκινήσεις &#8211; Μέρος Β΄" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x60797ba71e00000d250ff653-104x69.jpg.pagespeed.ic.PuuoWQQxbe.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/60797ba71e00000d250ff653-214x140.jpg.pagespeed.ce.WfIwSyY3q6.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/sygkiniseis-meros-v%ce%84/" title="Συγκινήσεις &#8211; Μέρος Β΄">
Συγκινήσεις &#8211; Μέρος Β΄</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T00:46:14+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/asty-nomia-gia-yparchei-nomos-prepei-yparchei-polis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x607972f21e0000a9270ff639-104x69.jpg.pagespeed.ic.3vbhmLjeVn.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Αστυ-Νομία: για να υπάρχει νόμος πρέπει να υπάρχει πόλις" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x607972f21e0000a9270ff639-104x69.jpg.pagespeed.ic.3vbhmLjeVn.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/607972f21e0000a9270ff639-300x200.jpg.pagespeed.ce.ENx4Z00L6H.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/04/x607972f21e0000a9270ff639-214x140.jpg.pagespeed.ic.HnkeAYS8mw.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/x607972f21e0000a9270ff639.jpg.pagespeed.ic.ZWdAXZx8Zo.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/asty-nomia-gia-yparchei-nomos-prepei-yparchei-polis/" title="Αστυ-Νομία: για να υπάρχει νόμος πρέπει να υπάρχει πόλις">
Αστυ-Νομία: για να υπάρχει νόμος πρέπει να υπάρχει πόλις</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T00:36:57+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/aksiopistia-tis-ellinikis-ethnikis-stratigikis-stin-kopsi-tou-ksyrafiou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x60799cec21000033127ef511-104x69.jpg.pagespeed.ic.uycYzsu5yc.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Η αξιοπιστία της Ελληνικής εθνικής στρατηγικής στην κόψη του ξυραφιού" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x60799cec21000033127ef511-104x69.jpg.pagespeed.ic.uycYzsu5yc.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/60799cec21000033127ef511-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/04/60799cec21000033127ef511-214x140.jpg.pagespeed.ce.rkIxRwCEu1.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/x60799cec21000033127ef511.jpg.pagespeed.ic.ZKwyccjoxl.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/aksiopistia-tis-ellinikis-ethnikis-stratigikis-stin-kopsi-tou-ksyrafiou/" title="Η αξιοπιστία της Ελληνικής εθνικής στρατηγικής στην κόψη του ξυραφιού">
Η αξιοπιστία της Ελληνικής εθνικής στρατηγικής στην κόψη του ξυραφιού</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T00:34:20+00:00" class="meta-item">19/04/2021</time></div></div></li></ul></li><li id="bunyad-social-3" class="widget widget-social"><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://alphapatras.gr/"><li class="service"><a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a></li><li class="service"><a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a></li><li class="service"><a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe on YouTube</span>
</a></li></ul></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article>
<a href="https://alphapatras.gr/2021/04/katavalletai-avrio-apozimiosi-eidikou-skopou-4-226-dikaiouchous/" title="Καταβάλλεται αύριο η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους" class="image-link">
<img width="300" height="168" src="https://alphapatras.gr/wp-content/uploads/2021/04/2-170.jpg.pagespeed.ce.7V6LOhjleE.jpg" class="image wp-post-image" alt="" title="Καταβάλλεται αύριο η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/04/katavalletai-avrio-apozimiosi-eidikou-skopou-4-226-dikaiouchous/" title="Καταβάλλεται αύριο η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους">Καταβάλλεται αύριο η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T16:35:50+00:00" class="meta-item">19/04/2021</time></div><div class="excerpt"><p>Καταβάλλεται αύριο, 20 Απριλίου 2021, η αποζημίωση ειδικού σκοπού σε 4.226 δικαιούχους. Συγκεκριμένα, με απόφαση&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href="https://alphapatras.gr/2021/04/katavalletai-apo-yp-ergasias-e-efka-oaed-eos-kai-tis-23-04/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x2-153-104x69.jpg.pagespeed.ic.-hZhk9oX2B.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τι καταβάλλεται από υπ. Εργασίας, e-ΕΦΚΑ, ΟΑΕΔ, έως και τις 23/04" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x2-153-104x69.jpg.pagespeed.ic.-hZhk9oX2B.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/04/2-153-214x140.jpg.pagespeed.ce.m369Ig1iry.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/katavalletai-apo-yp-ergasias-e-efka-oaed-eos-kai-tis-23-04/">Τι καταβάλλεται από υπ. Εργασίας, e-ΕΦΚΑ, ΟΑΕΔ, έως και τις 23/04</a><div class="cf listing-meta below">
<time datetime="2021-04-19T10:36:50+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/tekmiria-eforia-poioi-apallassontai-fetos-tha-ischysei-tis-diloseis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x1-553-104x69.jpg.pagespeed.ic.OK7lxCF080.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τεκμήρια &#8211; Εφορία: Ποιοι απαλλάσσονται φέτος &#8211; Τι θα ισχύσει με τις δηλώσεις" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x1-553-104x69.jpg.pagespeed.ic.JiFAhA_wHs.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/x1-553-214x140.jpg.pagespeed.ic.le3mTgYJ1W.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/tekmiria-eforia-poioi-apallassontai-fetos-tha-ischysei-tis-diloseis/">Τεκμήρια &#8211; Εφορία: Ποιοι απαλλάσσονται φέτος &#8211; Τι θα ισχύσει με τις δηλώσεις</a><div class="cf listing-meta below">
<time datetime="2021-04-19T10:33:39+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/meionontai-times-tou-petrelaiou-9/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/x1-552-104x69.jpg.pagespeed.ic.92ih13a8WD.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Μειώνονται οι τιμές του πετρελαίου" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/x1-552-104x69.jpg.pagespeed.ic.2w3NjWpGti.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/1-552-702x459.jpg.pagespeed.ce.G86h5_cCcC.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/04/x1-552-214x140.jpg.pagespeed.ic.2WvIBK49kd.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/meionontai-times-tou-petrelaiou-9/">Μειώνονται οι τιμές του πετρελαίου</a><div class="cf listing-meta below">
<time datetime="2021-04-19T10:30:36+00:00" class="meta-item">19/04/2021</time></div></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-255987 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/04/panathinaikos-epistrefei-stin-evropi/" title="Ο Παναθηναϊκός επιστρέφει στην Ευρώπη" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/04/paovolley-1536x1057-336x200.jpg.pagespeed.ce.PdbxBJ1Vhq.jpg" class="image wp-post-image" alt="" title="Ο Παναθηναϊκός επιστρέφει στην Ευρώπη"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/04/panathinaikos-epistrefei-stin-evropi/">Ο Παναθηναϊκός επιστρέφει στην Ευρώπη</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T20:03:53+00:00" class="meta-item">19/04/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-255880 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/04/telos-mourinio-apo-tin-totenam/" title="Τέλος ο Μουρίνιο από την Τότεναμ" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/04/x2-166-336x200.jpg.pagespeed.ic.WxSOhWHwDH.jpg" class="image wp-post-image" alt="" title="Τέλος ο Μουρίνιο από την Τότεναμ"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/04/telos-mourinio-apo-tin-totenam/">Τέλος ο Μουρίνιο από την Τότεναμ</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T14:34:39+00:00" class="meta-item">19/04/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-255851 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/04/eskase-vomva-sto-evropaiko-podosfairo-12-ischyroi-anakoinosan-european-super-league/" title="Έσκασε βόμβα στο ευρωπαϊκό ποδόσφαιρο: Οι 12 ισχυροί ανακοίνωσαν τη European Super League!" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/04/2-160-336x200.jpg.pagespeed.ce.me5rkdc6Yf.jpg" class="image wp-post-image" alt="" title="Έσκασε βόμβα στο ευρωπαϊκό ποδόσφαιρο: Οι 12 ισχυροί ανακοίνωσαν τη European Super League!"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/04/eskase-vomva-sto-evropaiko-podosfairo-12-ischyroi-anakoinosan-european-super-league/">Έσκασε βόμβα στο ευρωπαϊκό ποδόσφαιρο: Οι 12 ισχυροί ανακοίνωσαν τη European Super League!</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T13:22:07+00:00" class="meta-item">19/04/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-255778 post type-post status-publish format-standard has-post-thumbnail category-sports tag-super-league">
<a href="https://alphapatras.gr/2021/04/super-league-apotelesmata-kai-vathmologia-2/" title="Super League: Αποτελέσματα και βαθμολογία" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/04/1-551-336x200.jpg.pagespeed.ce.riMDU32Xg1.jpg" class="image wp-post-image" alt="" title="Super League: Αποτελέσματα και βαθμολογία"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/04/super-league-apotelesmata-kai-vathmologia-2/">Super League: Αποτελέσματα και βαθμολογία</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-04-19T10:27:44+00:00" class="meta-item">19/04/2021</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class="about-widget">
<img src="//alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png"/><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/04/prota-genethlia-gia-tin-vasilissa-elisavet-choris-ton-agapimeno-tis-filippo/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1-104x69.jpg.pagespeed.ic.mdc7Ix8Uyy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πρώτα γενέθλια για την Βασίλισσα Ελισάβετ χωρίς τον αγαπημένο της Φίλιππο" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1-104x69.jpg.pagespeed.ic.mdc7Ix8Uyy.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1-300x200.jpg.pagespeed.ic.vOlbgg5WNq.webp 300w, https://alphapatras.gr/wp-content/uploads/2021/04/queenelizabeth-1-768x512.jpg.pagespeed.ce.3vsaG5WR8Q.jpg 768w, https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1-1024x683.jpg.pagespeed.ic.Q45W0PAqFt.webp 1024w, https://alphapatras.gr/wp-content/uploads/2021/04/queenelizabeth-1-702x459.jpg.pagespeed.ce.qeE4bMFHNV.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1-214x140.jpg.pagespeed.ic.MDCboYj2U4.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/04/xqueenelizabeth-1.jpg.pagespeed.ic.IKJNKlaqCr.webp 1268w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/prota-genethlia-gia-tin-vasilissa-elisavet-choris-ton-agapimeno-tis-filippo/" title="Πρώτα γενέθλια για την Βασίλισσα Ελισάβετ χωρίς τον αγαπημένο της Φίλιππο">
Πρώτα γενέθλια για την Βασίλισσα Ελισάβετ χωρίς τον αγαπημένο της Φίλιππο</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T18:16:08+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/sto-nosokomeio-metaferthike-apergos-peinas-aleksei-navalni/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/xalexeinavalnyape-104x69.jpg.pagespeed.ic._-S8mZjFfF.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Στο νοσοκομείο μεταφέρθηκε ο απεργός πείνας Αλεξέι Ναβάλνι" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/xalexeinavalnyape-104x69.jpg.pagespeed.ic._-S8mZjFfF.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/04/alexeinavalnyape-702x459.jpg.pagespeed.ce.QBI4yKBlb_.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/04/xalexeinavalnyape-214x140.jpg.pagespeed.ic.IrDY4giQ4J.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/sto-nosokomeio-metaferthike-apergos-peinas-aleksei-navalni/" title="Στο νοσοκομείο μεταφέρθηκε ο απεργός πείνας Αλεξέι Ναβάλνι">
Στο νοσοκομείο μεταφέρθηκε ο απεργός πείνας Αλεξέι Ναβάλνι</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T17:07:44+00:00" class="meta-item">19/04/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/04/synelifthi-23chronos-pou-ekleve-kalodia-apo-metaschimatistes/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/04/xastynomia-104x69.jpg.pagespeed.ic.OK_vGwM0vz.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Συνελήφθη 23χρονος που έκλεβε καλώδια από μετασχηματιστές" srcset="https://alphapatras.gr/wp-content/uploads/2021/04/xastynomia-104x69.jpg.pagespeed.ic.OK_vGwM0vz.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/04/astynomia-702x459.jpg.pagespeed.ce.dXDWSMBELc.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/04/xastynomia-214x140.jpg.pagespeed.ic.T7dqK4812a.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/04/synelifthi-23chronos-pou-ekleve-kalodia-apo-metaschimatistes/" title="Συνελήφθη 23χρονος που έκλεβε καλώδια από μετασχηματιστές">
Συνελήφθη 23χρονος που έκλεβε καλώδια από μετασχηματιστές</a><div class="cf listing-meta meta below">
<time datetime="2021-04-19T17:04:16+00:00" class="meta-item">19/04/2021</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.VTF1ArNhhB.webp 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li><li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u039a\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03cc\u03c2: 675 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae, 216 \u03c3\u03c4\u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7,56 \u03c3\u03c4\u03b7\u03bd \u0391\u03c7\u03b1\u0390\u03b1","url":"https:\/\/alphapatras.gr\/2021\/04\/koronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%ce%90a\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/04\/koronoios-2-702x459.jpg","width":702,"height":459},"datePublished":"2021-04-19T17:52:26+00:00","dateModified":"2021-04-19T17:52:26+00:00","author":{"@type":"Person","name":"Alpha Patras - F"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/04\/koronoios-675-krousmata-stin-attiki-216-sti-thessaloniki56-stin-acha%ce%90a\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1615575827/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>