<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="el"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="pingback" href="https://alphapatras.gr/xmlrpc.php"/><link rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><link rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/xAlpha_Logo_ico.png.pagespeed.ic.C8s9peGLM4.png"/><title>Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών | Alpha Πάτρας</title><meta name="description" content="Με δήλωσή του ο αχαιός δικηγόρος Μαρίνος Σκανδάμης, Τομεάρχης Προστασίας του Πολίτη στο Κίνημα Αλλαγής, καταγγέλλει την συγκάλυψη που επιχειρεί το Υπουργείο Προστασίας του Πολίτη στο περιστατικό βαριάς βίας κατά πολιτών στη Νέα Σμύρνη. Όλη η δήλωση έχει ως εξής : “H διάχυτη αστυνομική βία κατά πολιτών στη Νέα Σμύρνη&hellip;"/><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://alphapatras.gr/2021/03/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon/"/><meta name="author" content="Alpha Patras - X"> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png","name" : "Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","url" : "https:\/\/alphapatras.gr","sameAs" : ["https:\/\/www.facebook.com\/alphapatrasgr", "https:\/\/www.youtube.com\/channel\/UCq6MQs9EczamyQlR5c5gkLA"]}</script> <meta property="og:url" content="https://alphapatras.gr/2021/03/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon/"/><meta property="og:site_name" content="Alpha Πάτρας"/><meta property="og:locale" content="el"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:publisher" content="https://www.facebook.com/alphapatrasgr"/><meta property="article:section" content="Πάτρα - Δ. Ελλάδα"/><meta property="article:tag" content="μαρινος σκανδαμης"/><meta property="article:tag" content="πατρα"/><meta property="og:title" content="Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών | Alpha Πάτρας"/><meta property="og:description" content="Με δήλωσή του ο αχαιός δικηγόρος Μαρίνος Σκανδάμης, Τομεάρχης Προστασίας του Πολίτη στο Κίνημα Αλλαγής, καταγγέλλει την συγκάλυψη που επιχειρεί το Υπουργείο Προστασίας του Πολίτη στο περιστατικό βαριάς βίας κατά πολιτών στη Νέα Σμύρνη. Όλη η δήλωση έχει ως εξής : “H διάχυτη αστυνομική βία κατά πολιτών στη Νέα Σμύρνη&hellip;"/><meta property="og:image" content="https://alphapatras.gr/wp-content/uploads/2021/03/1-5.png"/><meta property="og:image:secure_url" content="https://alphapatras.gr/wp-content/uploads/2021/03/1-5.png"/><meta property="og:image:width" content="782"/><meta property="og:image:height" content="425"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών | Alpha Πάτρας"/><meta name="twitter:description" content="Με δήλωσή του ο αχαιός δικηγόρος Μαρίνος Σκανδάμης, Τομεάρχης Προστασίας του Πολίτη στο Κίνημα Αλλαγής, καταγγέλλει την συγκάλυψη που επιχειρεί το Υπουργείο Προστασίας του Πολίτη στο περιστατικό βαριάς βίας κατά πολιτών στη Νέα Σμύρνη. Όλη η δήλωση έχει ως εξής : “H διάχυτη αστυνομική βία κατά πολιτών στη Νέα Σμύρνη&hellip;"/><meta name="twitter:image" content="https://alphapatras.gr/wp-content/uploads/2021/03/1-5.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/"/> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min21511b84=document.createElement("link");wpo_min21511b84.rel="stylesheet",wpo_min21511b84.type="text/css",wpo_min21511b84.media="async",wpo_min21511b84.href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css",wpo_min21511b84.onload=function(){wpo_min21511b84.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min21511b84)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_minab62372c=document.createElement("link");wpo_minab62372c.rel="stylesheet",wpo_minab62372c.type="text/css",wpo_minab62372c.media="async",wpo_minab62372c.href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,400i,500,600|Lato:400,700,900|Hind:400,500,600|Merriweather:300italic&subset=greek,greek-ext&display=swap",wpo_minab62372c.onload=function(){wpo_minab62372c.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minab62372c)}</script> <link rel='stylesheet' id='contact-form-7-css' href='https://alphapatras.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-core-css' href='https://alphapatras.gr/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-responsive-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all'/><link rel='stylesheet' id='pretty-photo-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all'/><link rel='stylesheet' id='smartmag-skin-css' href='https://alphapatras.gr/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all'/><style id='smartmag-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1614675493/assets/wpo-minify-header-b92212b5.min.js'></script> <link rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Πατήσια: Ηλικιωμένη βρέθηκε νεκρή στο διαμέρισμά της' href='https://alphapatras.gr/2021/03/patisia-ilikiomeni-vrethike-nekri-sto-diamerisma-tis/'/><link rel='next' title='Αχαΐα: Δύο συλλήψεις και έρευνα για υπόθεση απαγωγής' href='https://alphapatras.gr/2021/03/acha%ce%90a-dyo-syllipseis-kai-erevna-gia-ypothesi-apagogis/'/><link rel='shortlink' href='https://alphapatras.gr/?p=241319'/><link rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F"/><link rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F&#038;format=xml"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="θέλει να σας κρατά ενήμερους";oneSignal_options.promptOptions.acceptButtonText="ΣΥΝΕΧΕΙΑ";oneSignal_options.promptOptions.cancelButtonText="ΟΧΙ ΕΥΧΑΡΙΣΤΩ";oneSignal_options.promptOptions.autoAcceptTitle="Επιτρέψτε";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:#f5f5f5;font-weight:600;font-size:14px}.widget li{padding:5px 0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0!important;width:auto!important;height:auto!important;margin:0!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:#000;width:138px}</style> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-151878165-1'></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-151878165-1',{'allow_display_features':!1,})</script> <!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-241319 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div class="top-bar dark"><div class="wrap"><section class="top-bar-content cf"><div class="trending-ticker">
<span class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού">Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού</a></li><li><a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος">Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος</a></li><li><a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της">Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της</a></li><li><a href="https://alphapatras.gr/2021/03/sto-ste-prosefyge-dimitris-koufontinas/" title="Στο ΣτΕ προσέφυγε ο Δημήτρης Κουφοντίνας">Στο ΣτΕ προσέφυγε ο Δημήτρης Κουφοντίνας</a></li><li><a href="https://alphapatras.gr/2021/03/elli-divani-esvise-ksafnika-mia-imera-meta-genethlia-tis/" title="Έλλη Διβάνη: Έσβησε ξαφνικά μια ημέρα μετά τα γενέθλιά της">Έλλη Διβάνη: Έσβησε ξαφνικά μια ημέρα μετά τα γενέθλιά της</a></li><li><a href="https://alphapatras.gr/2021/03/kozani-epistoli-tis-aade-stous-dyo-ypallilous-tis-dou-gia-tin-epithesi-tsekouri/" title="Κοζάνη: Επιστολή της ΑΑΔΕ στους δύο υπαλλήλους της ΔΟΥ για την επίθεση με τσεκούρι">Κοζάνη: Επιστολή της ΑΑΔΕ στους δύο υπαλλήλους της ΔΟΥ για την επίθεση με τσεκούρι</a></li><li><a href="https://alphapatras.gr/2021/03/efet-prosochi-tin-sarakosti/" title="ΕΦΕΤ: Προσοχή την Σαρακοστή">ΕΦΕΤ: Προσοχή την Σαρακοστή</a></li><li><a href="https://alphapatras.gr/2021/03/eimasteoloimazi-minyma-ton-ellinon-ithopoion-aformi-tis-katangelies-sto-theatro/" title="eimasteoloimazi: To μήνυμα των Ελλήνων ηθοποιών με αφορμή τις καταγγελίες στο θέατρο">eimasteoloimazi: To μήνυμα των Ελλήνων ηθοποιών με αφορμή τις καταγγελίες στο θέατρο</a></li></ul></div><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title">
<a href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png" class="logo-mobile" width="0" height="0"/>
<img src="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png, https://alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu_x2_02.png.pagespeed.ic.v29Gq_Zaa-.png 2x"/>
</a></div><div class="right"></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-light has-search"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Πλοήγηση</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-26 menu-item-674"><a href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href="#"><i class="fa fa-bars only-icon"></i></a><ul class="sub-menu"><li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-29 menu-item-683"><a href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="//alphapatras.gr/"><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay">
<a href="#" title="Αναζήτηση" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://alphapatras.gr/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Βρίσκεστε σε:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/"><span itemprop="title">Αρχική</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://alphapatras.gr/category/patra-west-greece/"><span itemprop="title">Πάτρα - Δ. Ελλάδα</span></a></span><span class="delim">&raquo;</span><span class="current">Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-241319" class="post-241319 post type-post status-publish format-standard has-post-thumbnail category-patra-west-greece category-politics tag-marinos-skandamis tag-patra"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-26"><a href="https://alphapatras.gr/category/patra-west-greece/" title="Πάτρα - Δ. Ελλάδα">Πάτρα - Δ. Ελλάδα</a></span></div><div class="heading cf"><h1 class="post-title">
Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών</h1></div><div class="post-meta-b cf">
<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35'/></span>
<span class="posted-by">Από
<a href="https://alphapatras.gr/author/xara/" title="Άρθρα του/της Alpha Patras - X" rel="author">Alpha Patras - X</a>			</span>
<span class="posted-on">
<time class="post-date" datetime="2021-03-08T16:52:43+00:00">08/03/2021</time>
</span>
<a href="https://alphapatras.gr/2021/03/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon/#respond" class="comments"><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="cf service facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="label">Κοινοποίηση</span>
</a>
<a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="cf service twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="label">Tweet</span>
</a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="cf service gplus" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="label">Google+</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F03%2F1-5.png" class="cf service pinterest" target="_blank">
<i class="fa fa-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="cf service linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F&#038;name=%CE%A3%CE%BA%CE%B1%CE%BD%CE%B4%CE%AC%CE%BC%CE%B7%CF%82%3A+%CE%97+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%BC%CE%B5%CF%84%CE%B1%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CF%84%CE%BF+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF+%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82+%CF%84%CE%BF%CF%85+%CE%A0%CE%BF%CE%BB%CE%AF%CF%84%CE%B7+%CF%83%CE%B5+%CE%94%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%CF%82+%CE%A4%CE%AC%CE%BE%CE%B7%CF%82+%CE%AC%CE%BB%CE%BB%CF%89%CE%BD+%CE%B5%CF%80%CE%BF%CF%87%CF%8E%CE%BD" class="cf service tumblr" target="_blank">
<i class="fa fa-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="mailto:?subject=%CE%A3%CE%BA%CE%B1%CE%BD%CE%B4%CE%AC%CE%BC%CE%B7%CF%82%3A%20%CE%97%20%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%20%CE%BC%CE%B5%CF%84%CE%B1%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9%20%CF%84%CE%BF%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF%20%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%BF%CE%BB%CE%AF%CF%84%CE%B7%20%CF%83%CE%B5%20%CE%94%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%CF%82%20%CE%A4%CE%AC%CE%BE%CE%B7%CF%82%20%CE%AC%CE%BB%CE%BB%CF%89%CE%BD%20%CE%B5%CF%80%CE%BF%CF%87%CF%8E%CE%BD&#038;body=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="cf service email" target="_blank">
<i class="fa fa-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more">+</a></div><div class="featured">
<a href="https://alphapatras.gr/wp-content/uploads/2021/03/1-5.png" title="Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών">
<img width="702" height="425" src="https://alphapatras.gr/wp-content/uploads/2021/03/x1-5-702x425.png.pagespeed.ic.yjDQIxRBtR.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών"/>
</a></div></header><div class="post-content post-dynamic"><p><strong>Με δήλωσή του ο αχαιός δικηγόρος Μαρίνος Σκανδάμης, Τομεάρχης Προστασίας του Πολίτη στο Κίνημα Αλλαγής, καταγγέλλει την συγκάλυψη που επιχειρεί το Υπουργείο Προστασίας του Πολίτη στο περιστατικό βαριάς βίας κατά πολιτών στη Νέα Σμύρνη.</strong></p><p>Όλη η δήλωση έχει ως εξής :</p><p>“H διάχυτη αστυνομική βία κατά πολιτών στη Νέα Σμύρνη και ακόμη περισσότερο, η προσπάθεια της πολιτικής ηγεσίας του αρμόδιου υπουργείου να κερδίσει χρόνο διατάσσοντας απλά μια Ένορκη Διοικητική Εξέταση, παρά τον ποταμό στοιχείων που παρέχουν αυτόπτες μάρτυρες και σχετικά βίντεο, αποκαλύπτει μια συνολική σκοτεινή κυβερνητική αντίληψη που μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Υπουργείο Δημόσιας Τάξης άλλων εποχών .</p><p>Για τον εκδημοκρατισμό των σωμάτων ασφαλείας το ΠΑΣΟΚ έδωσε σκληρές μάχες, ώστε ο Έλληνας αστυνομικός να είναι στο πλευρό του πολίτη και όχι φόβητρό του.</p><p>Την δημοκρατική αυτή παρακαταθήκη η Νέα Δημοκρατία έχει αποφασίσει να την καταστήσει παρελθόν. Δεν είναι τυχαίο μάλιστα, ότι εκπρόσωποι αστυνομικών ενώσεων επισημαίνουν ότι η χθεσινή ημέρα ήταν ατιμωτική για την ΕΛ.ΑΣ.</p><p>Το Κίνημα Αλλαγής στέκεται σύσσωμο απέναντι στην αστυνομική αυθαιρεσία. Ταυτόχρονα, θα εμποδίσει κάθε κυβερνητική προσπάθεια συνολικής στοχοποίησης των αστυνομικών υπαλλήλων από τις πρακτικές της Νέας Δημοκρατίας, που επιμένουν να μην απομονώνουν όσους παραβιάζουν τα αστυνομικά &#8211; υπηρεσιακά τους καθήκοντα”.</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="post-share">
<span class="text">Κοινοποίηση</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2021%2F03%2F1-5.png" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F&amp;name=%CE%A3%CE%BA%CE%B1%CE%BD%CE%B4%CE%AC%CE%BC%CE%B7%CF%82%3A+%CE%97+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%BC%CE%B5%CF%84%CE%B1%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CF%84%CE%BF+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF+%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82+%CF%84%CE%BF%CF%85+%CE%A0%CE%BF%CE%BB%CE%AF%CF%84%CE%B7+%CF%83%CE%B5+%CE%94%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%CF%82+%CE%A4%CE%AC%CE%BE%CE%B7%CF%82+%CE%AC%CE%BB%CE%BB%CF%89%CE%BD+%CE%B5%CF%80%CE%BF%CF%87%CF%8E%CE%BD" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%CE%A3%CE%BA%CE%B1%CE%BD%CE%B4%CE%AC%CE%BC%CE%B7%CF%82%3A%20%CE%97%20%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%20%CE%BC%CE%B5%CF%84%CE%B1%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9%20%CF%84%CE%BF%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF%20%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%BF%CE%BB%CE%AF%CF%84%CE%B7%20%CF%83%CE%B5%20%CE%94%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%CF%82%20%CE%A4%CE%AC%CE%BE%CE%B7%CF%82%20%CE%AC%CE%BB%CE%BB%CF%89%CE%BD%20%CE%B5%CF%80%CE%BF%CF%87%CF%8E%CE%BD&amp;body=https%3A%2F%2Falphapatras.gr%2F2021%2F03%2Fskandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon%2F" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class="link"><a href="https://alphapatras.gr/2021/03/patisia-ilikiomeni-vrethike-nekri-sto-diamerisma-tis/" rel="prev">Πατήσια: Ηλικιωμένη βρέθηκε νεκρή στο διαμέρισμά της</a></span></div><div class="next"><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://alphapatras.gr/2021/03/acha%ce%90a-dyo-syllipseis-kai-erevna-gia-ypothesi-apagogis/" rel="next">Αχαΐα: Δύο συλλήψεις και έρευνα για υπόθεση απαγωγής</a></span></div></section><section class="related-posts"><h3 class="section-head"><span class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-214x140.jpg" class="image wp-post-image" alt="" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού">Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:46:27+00:00" class="meta-item">08/03/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-214x140.jpg" class="image wp-post-image" alt="" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος">Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:41:30+00:00" class="meta-item">08/03/2021</time></div></article></li><li class="highlights column one-third"><article>
<a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της" class="image-link">
<img width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-214x140.jpg.pagespeed.ic.0SQvyPlx_h.jpg" class="image wp-post-image" alt="" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-214x140.jpg.pagespeed.ic.0SQvyPlx_h.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-104x69.jpg.pagespeed.ic.OC64O2jyRV.webp 104w" sizes="(max-width: 214px) 100vw, 214px"/>
</a><h2><a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της">Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:38:50+00:00" class="meta-item">08/03/2021</time></div></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/">Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού</a></li><li>
<a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/">Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος</a></li><li>
<a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/">Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της</a></li><li>
<a href="https://alphapatras.gr/2021/03/sto-ste-prosefyge-dimitris-koufontinas/">Στο ΣτΕ προσέφυγε ο Δημήτρης Κουφοντίνας</a></li><li>
<a href="https://alphapatras.gr/2021/03/elli-divani-esvise-ksafnika-mia-imera-meta-genethlia-tis/">Έλλη Διβάνη: Έσβησε ξαφνικά μια ημέρα μετά τα γενέθλιά της</a></li><li>
<a href="https://alphapatras.gr/2021/03/kozani-epistoli-tis-aade-stous-dyo-ypallilous-tis-dou-gia-tin-epithesi-tsekouri/">Κοζάνη: Επιστολή της ΑΑΔΕ στους δύο υπαλλήλους της ΔΟΥ για την επίθεση με τσεκούρι</a></li><li>
<a href="https://alphapatras.gr/2021/03/efet-prosochi-tin-sarakosti/">ΕΦΕΤ: Προσοχή την Σαρακοστή</a></li><li>
<a href="https://alphapatras.gr/2021/03/eimasteoloimazi-minyma-ton-ellinon-ithopoion-aformi-tis-katangelies-sto-theatro/">eimasteoloimazi: To μήνυμα των Ελλήνων ηθοποιών με αφορμή τις καταγγελίες στο θέατρο</a></li><li>
<a href="https://alphapatras.gr/2021/03/tsipras-gia-pagkosmia-imera-gynaikas/">Τσίπρας για τη Παγκόσμια Ημέρα Γυναίκας</a></li><li>
<a href="https://alphapatras.gr/2021/03/telos-martiou-tha-anoiksoun-scholeia-pote-anoigoun-lianemporio-estiasi-kai-tourismos/">Τέλος Μαρτίου θα ανοίξουν τα σχολεία &#8211; Πότε ανοίγουν λιανεμπόριο, εστίαση και τουρισμός</a></li><li>
<a href="https://alphapatras.gr/2021/03/acha%ce%90a-dyo-syllipseis-kai-erevna-gia-ypothesi-apagogis/">Αχαΐα: Δύο συλλήψεις και έρευνα για υπόθεση απαγωγής</a></li><li>
<a href="https://alphapatras.gr/2021/03/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon/">Σκανδάμης: Η κυβέρνηση μετατρέπει το Υπουργείο Προστασίας του Πολίτη σε Δημόσιας Τάξης άλλων εποχών</a></li><li>
<a href="https://alphapatras.gr/2021/03/patisia-ilikiomeni-vrethike-nekri-sto-diamerisma-tis/">Πατήσια: Ηλικιωμένη βρέθηκε νεκρή στο διαμέρισμά της</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-13-krousmata-koronoiou-sto-ketch/">Πάτρα: 13 κρούσματα κορωνοϊού στο ΚΕτχ</a></li><li>
<a href="https://alphapatras.gr/2021/03/kostas-peletidis-gia-tin-8i-marti/">Ο Κώστας Πελετίδης για την 8η Μάρτη</a></li><li>
<a href="https://alphapatras.gr/2021/03/peloni-anoigma-gymnasion-kai-lykeion-prin-telos-martiou/">Πελώνη: Άνοιγμα γυμνασίων και λυκείων πριν το τέλος Μαρτίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-mataionetai-ekdilosi-gia-machi-tou-saravaliou-2/">Πάτρα: Ματαιώνεται η εκδήλωση για τη Μάχη του Σαραβαλίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/lianemporio-apo-22-martiou-3oro-sms-sto-13032-entos-aktinas-2-chiliometron/">Λιανεμπόριο: Από 22 Μαρτίου με 3ωρο SMS στο 13032 κι εντός ακτίνας 2 χιλιομέτρων</a></li><li>
<a href="https://alphapatras.gr/2021/03/stefanos-tsitsipas-anevike-stin-5i-thesi-tis-pagkosmias-katataksis/">Ο Στέφανος Τσιτσιπάς ανέβηκε στην 5η θέση της παγκόσμιας κατάταξης</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-vrikan-tous-diorganotes-tou-koronoparti/">Πάτρα: Βρήκαν τους διοργανωτές του- Συνελήφθησαν τρία άτομα</a></li><li>
<a href="https://alphapatras.gr/2021/03/ischy-apo-avrio-nees-vevaioseis-metakinisis-poioi-den-tis-chreiazontai/">Σε ισχύ από αύριο νέες βεβαιώσεις μετακίνησης &#8211; Ποιοι δεν τις χρειάζονται</a></li><li>
<a href="https://alphapatras.gr/2021/03/thlipsi-ston-kallitechniko-kosmo-pethane-spoudaia-ithopoios-giota-soimoiri/">Θλίψη στον καλλιτεχνικό κόσμο: Πέθανε η σπουδαία ηθοποιός Γιώτα Σοϊμοίρη</a></li><li>
<a href="https://alphapatras.gr/2021/03/staikouras-eksetazoume-stadiako-anoigma-tis-oikonomias-apo-tis-22-martiou/">Σταϊκούρας: Εξετάζουμε σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/aporrifthike-aitima-koufontina-gia-metagogi-stis-fylakes-korydallou/">Απορρίφθηκε το αίτημα Κουφοντίνα για μεταγωγή στις φυλακές Κορυδαλλού</a></li><li>
<a href="https://alphapatras.gr/2021/03/paremvasi-tis-eisangelias-gia-epeisodia-sti-nea-smyrni/">Παρέμβαση της Εισαγγελίας για τα επεισόδια στη Νέα Σμύρνη</a></li><li>
<a href="https://alphapatras.gr/2021/03/syntaksiouchoi-afksiseis-kai-anadromika-tha-paroun-pano-apo-30-eti-asfalisis/">Συνταξιούχοι: Τι αυξήσεις και αναδρομικά θα πάρουν με πάνω από 30 έτη ασφάλισης</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-imera-mnimis-ton-thanonton-ora-ypiresias-astynomikon/">Πάτρα: Ημέρα μνήμης των θανόντων εν ώρα υπηρεσίας Αστυνομικών</a></li><li>
<a href="https://alphapatras.gr/2021/03/pethane-sta-33-tis-elli-divani-tou-gnostou-omilou-ksenodocheion/">Πέθανε στα 33 της η Έλλη Διβάνη, του γνωστού ομίλου ξενοδοχείων</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-koronoios-sto-kokkino-dyo-nosokomeia-gemisan-klines-161-astheneis/">Πάτρα &#8211; Κορωνοϊός: Στο &#8220;κόκκινο&#8221; τα δύο νοσοκομεία &#8211; Γέμισαν οι κλίνες με 161 ασθενείς</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra%ce%85-pethane-molis-gennise-moro-tis/">Πάτρα: Πέθανε μόλις γέννησε το μωρό της</a></li><li>
<a href="https://alphapatras.gr/2021/03/niki-tis-elpidas-online-streaming-provoli/">«Η νίκη της Ελπίδας» σε online streaming προβολή</a></li><li>
<a href="https://alphapatras.gr/2021/03/mia-mera-chaso-mia-sou-leksi-sta-antidota/">«Αν μια μέρα σε χάσω &#038; Μια σου λέξη» στα “Αντίδωτα”</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-apologountai-simera-syllifthentes-gia-kykloma-kokainis/">Πάτρα: Απολογούνται σήμερα οι συλληφθέντες για το κύκλωμα κοκαΐνης</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-sygkentrosi-diamartyrias-simera-ekso-apo-eidiko-scholeio-gia-lipsi-metron-kata-tou-koronoiou/">Πάτρα: Συγκέντρωση διαμαρτυρίας σήμερα έξω από το Ειδικό Σχολείο για τη μη λήψη μέτρων κατά του κορονοϊού</a></li><li>
<a href="https://alphapatras.gr/2021/03/patra-stasi-ergasias-kai-sygkentrosi-tis-deftera-apo-tous-ergazomenous-tou-agiou-andrea/">Πάτρα: Στάση εργασίας και συγκέντρωση της Δευτέρα από τους εργαζομένους του Αγίου Ανδρέα</a></li><li>
<a href="https://alphapatras.gr/2021/03/vomves-chari-kai-megkan-gia-palati-den-ekanan-prigkipa-ton-artsi-giati-fovontousan-chroma-tou/">Βόμβες Χάρι και Μέγκαν για το Παλάτι! &#8220;Δεν έκαναν πρίγκιπα τον Άρτσι γιατι φοβόντουσαν το χρώμα του!&#8221;</a></li><li>
<a href="https://alphapatras.gr/2021/03/oaed-efka-anadromika-klironomon-plironetai-eos-tis-12-martiou/">ΟΑΕΔ &#8211; ΕΦΚΑ &#8211; Αναδρομικά κληρονόμων: Τι πληρώνεται έως τις 12 Μαρτίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/entasi-anamesa-sergoulopoulo-kai-germanou-thes-peis-den-eginan-katangelies-den-katalavaino/">Ένταση ανάμεσα σε Σεργουλόπουλο και Γερμανού: «Τι θες να πεις δεν έγιναν καταγγελίες; Δεν καταλαβαίνω»</a></li><li>
<a href="https://alphapatras.gr/2021/03/evelina-papoulia-prepei-eisai-anoitos-vlaks-gia-min-eisai-thymata/">Εβελίνα Παπούλια: «Πρέπει να είσαι ανόητος ή βλαξ για να μην είσαι με τα θύματα»</a></li><li>
<a href="https://alphapatras.gr/2021/03/sofia-pavlidou-otan-eicha-milisei-eicha-niosei-pos-koinonia-den-einai-etoimi/">Σοφία Παυλίδου: «Όταν είχα μιλήσει, είχα νιώσει πως η κοινωνία δεν είναι έτοιμη»</a></li><li>
<a href="https://alphapatras.gr/2021/03/viky-koulianou-apokalyptei-gia-proti-fora-provlima-ygeias-tis/">Βίκυ Κουλιανού: Αποκαλύπτει για πρώτη φορά το πρόβλημα υγείας της</a></li><li>
<a href="https://alphapatras.gr/2021/03/pagoni-anoiksoun-scholeia-katastimata-apo-16-martiou/">Παγώνη: Να ανοίξουν σχολεία, καταστήματα από 16 Μαρτίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/chores-pou-kindynevoun-peinasoun-poia-thesi-vrisketai-ellada/">Οι χώρες που κινδυνεύουν να πεινάσουν! Σε ποια θέση βρίσκεται η Ελλάδα</a></li><li>
<a href="https://alphapatras.gr/2021/03/antistrofi-metrisi-gia-aitiseis-ton-voucher-200-evro-gia-agora-laptop-kai-tamplet/">Αντίστροφη μέτρηση για αιτήσεις των Voucher 200 ευρώ για αγορά λάπτοπ και τάμπλετ</a></li><li>
<a href="https://alphapatras.gr/2021/03/nekros-disekatommyriouchos-olivie-ntaso-itan-apogonos-tis-oikogeneias-allatini/">Νεκρός ο δισεκατομμυριούχος Ολιβιέ Ντασό &#8211; Ήταν απόγονος της οικογένειας Αλλατίνη</a></li><li>
<a href="https://alphapatras.gr/2021/03/iereas-akritikou-nisiou-katigoreitai-gia-plastografisi-diathikis/">Ιερέας ακριτικού νησιού κατηγορείται για πλαστογράφηση διαθήκης</a></li><li>
<a href="https://alphapatras.gr/2021/03/athlitikes-metadoseis-tis-imeras-572/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href="https://alphapatras.gr/2021/03/super-league-apotelesmata-kai-vathmologia/">Super League: Αποτελέσματα και βαθμολογία</a></li><li>
<a href="https://alphapatras.gr/2021/03/aigypto-kai-kypro-simera-nikos-dendias/">Σε Αίγυπτο και Κύπρο σήμερα ο Νίκος Δένδιας</a></li><li>
<a href="https://alphapatras.gr/2021/03/pagkosmia-imera-tis-gynaikas/">Παγκόσμια Ημέρα της Γυναίκας</a></li><li>
<a href="https://alphapatras.gr/2021/03/kairos-simera-pou-anamenontai-vroches-3/">Ο καιρός σήμερα: Πού αναμένονται βροχές</a></li><li>
<a href="https://alphapatras.gr/2021/03/meganisi-apo-prota-covid-free-ellinika-nisia/">Μεγανήσι: Από τα πρώτα covid-free ελληνικά νησιά</a></li><li>
<a href="https://alphapatras.gr/2021/03/dimos-patreon-synedriazei-tin-triti-oikonomiki-epitropi-afta-einai-themata/">Δήμος Πατρέων: Συνεδριάζει την Τρίτη η Οικονομική Επιτροπή &#8211; Αυτά είναι τα θέματα</a></li><li>
<a href="https://alphapatras.gr/2021/03/diagoras-pire-diplo-stin-agyia-epikratise-0-1-tis-panachaikis/">Ο Διαγόρας πήρε το &#8220;διπλό&#8221; στην Αγυιά-Επικράτησε 0-1 της Παναχαϊκής</a></li><li>
<a href="https://alphapatras.gr/2021/03/koronoios-kleidonei-paratasi-tou-lockdown-eos-22-martiou/">Κορονοϊός: Κλειδώνει η παράταση του lockdown έως 22 Μαρτίου</a></li><li>
<a href="https://alphapatras.gr/2021/03/seismos-4-richter-kounise-ksimeromata-patra-kai-aigio/">Σεισμός 4 Ρίχτερ κούνησε τα ξημερώματα Πάτρα και Αίγιο</a></li><li>
<a href="https://alphapatras.gr/2021/03/katanomi-ton-krousmaton-sti-dytiki-ellada/">Η κατανομή των κρουσμάτων στη Δυτική Ελλάδα</a></li><li>
<a href="https://alphapatras.gr/2021/03/christidis-astynomiki-via-sti-chora-mas-pairnei-epikindynes-diastaseis/">Χρηστίδης: Η αστυνομική βία στη χώρα μας παίρνει επικίνδυνες διαστάσεις</a></li><li>
<a href="https://alphapatras.gr/2021/03/vretania-kanenas-nekros-apo-koronoio-teleftaio-24oro/">Βρετανία: Κανένας νεκρός από κορωνοϊό το τελευταίο 24ωρο</a></li><li>
<a href="https://alphapatras.gr/2021/03/voitheia-gia-tous-seismopatheis-tis-thessalias-ta-simeia-sygkentrosis-stin-acha%ce%90a/">Βοήθεια για τους σεισμόπληκτους της Θεσσαλίας-Τα σημεία συγκέντρωσης στην Αχαΐα</a></li><li>
<a href="https://alphapatras.gr/2021/03/lockdown-pano-apo-2-000-paravaseis-kai-20-syllipseis-savvato/">Lockdown: Πάνω απο 2.000 παραβάσεις και 20 συλλήψεις το Σάββατο</a></li><li>
<a href="https://alphapatras.gr/2021/03/nea-smyrni-anakoinosi-tis-el-as-gia-epeisodia/">Νέα Σμύρνη: Η ανακοίνωση της ΕΛ.ΑΣ. για τα επεισόδια</a></li><li>
<a href="https://alphapatras.gr/2021/03/nea-smyrni-chimika-sti-sygkentrosi-meta-tin-entasi-tin-astynomia/">Νέα Σμύρνη: Χημικά στη συγκέντρωση μετά την ένταση με την αστυνομία</a></li><li>
<a href="https://alphapatras.gr/2021/03/elme-achaias-kalesma-gia-symmetochi-sti-kinitopoiisi-gia-eidiko-scholeio/">Α ΕΛΜΕ ΑΧΑΪΑΣ: Κάλεσμα για συμμετοχή στη κινητοποίηση για το Ειδικό σχολείο</a></li><li>
<a href="https://alphapatras.gr/2021/03/prepei-kaneis-echeis-liparo-derma/">Τι πρέπει να κάνεις αν έχεις λιπαρό δέρμα</a></li><li>
<a href="https://alphapatras.gr/2021/03/anoikse-psitopoleio-kai-servire-19-pelates/">Άνοιξε ψητοπωλείο και σέρβιρε 19 πελάτες</a></li><li>
<a href="https://alphapatras.gr/2021/03/atletiko-real-1-1-mpenzema-kratise-tous-merengkes-zontanous/">Ατλέτικο &#8211; Ρεάλ 1-1: Ο Μπενζεμά κράτησε τους μερένγκες ζωντανούς</a></li><li>
<a href="https://alphapatras.gr/2021/03/nekros-trochaio-odigos-dikyklou/">Νεκρός σε τροχαίο οδηγός δικύκλου</a></li><li>
<a href="https://alphapatras.gr/2021/03/erchontai-vroches-kai-kataigides-pou-tha-chtypisei-kakokairia/">Έρχονται βροχές και καταιγίδες – Που θα χτυπήσει η κακοκαιρία</a></li><li>
<a href="https://alphapatras.gr/2021/03/olga-farmaki-mas-systinei-tin-koroula-tis/">Η Όλγα Φαρμάκη μας &#8221;συστήνει&#8221; την κορούλα της!</a></li></ul></li><li id="media_image-2" class="widget widget_media_image"><a href="https://alphapatras944radio.radio12345.com/" target="_blank"><img width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.Tht_-o1myy.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-3" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a.png.pagespeed.ic.OViSq51d80.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-300x28.png.pagespeed.ic.FAji8t0ljM.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xtopfmlive-a-312x30.png.pagespeed.ic.9vrurkv19D.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-4" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a.png.pagespeed.ic.LuBqtTZTjD.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-300x28.png.pagespeed.ic.szXSPvyqPU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xradio915live-a-312x30.png.pagespeed.ic.QgkA0eVgMT.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="media_image-5" class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos.png.pagespeed.ic.tr5KIS653z.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-300x28.png.pagespeed.ic._WpVlCI6qU.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/xrythmos-312x30.png.pagespeed.ic.K7RsH_9LLg.png 312w" sizes="(max-width: 325px) 100vw, 325px"/></a></li><li id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/03/orthologistan/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x6043c8ed26000010197f82a5-104x69.jpg.pagespeed.ic.1NirgF6Pak.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ορθολογιστάν" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x6043c8ed26000010197f82a5-104x69.jpg.pagespeed.ic.1NirgF6Pak.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/6043c8ed26000010197f82a5-300x195.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/03/6043c8ed26000010197f82a5-214x140.jpg.pagespeed.ce.SUjDywXzwa.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/x6043c8ed26000010197f82a5.jpg.pagespeed.ic.aEnIWekCOx.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/orthologistan/" title="Ορθολογιστάν">
Ορθολογιστάν</a><div class="cf listing-meta meta below">
<time datetime="2021-03-07T19:17:54+00:00" class="meta-item">07/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/anaptyksi-den-einai-oikonomiki-megethynsi/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x6043b93f270000b51d57ed11-104x69.jpg.pagespeed.ic.Awyovm8rr9.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ανάπτυξη δεν είναι η Οικονομική Μεγέθυνση" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x6043b93f270000b51d57ed11-104x69.jpg.pagespeed.ic.Awyovm8rr9.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/6043b93f270000b51d57ed11-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/03/6043b93f270000b51d57ed11-214x140.jpg.pagespeed.ce.2wEasIwYU1.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/x6043b93f270000b51d57ed11.jpg.pagespeed.ic.-PSY5-20CD.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/anaptyksi-den-einai-oikonomiki-megethynsi/" title="Ανάπτυξη δεν είναι η Οικονομική Μεγέθυνση">
Ανάπτυξη δεν είναι η Οικονομική Μεγέθυνση</a><div class="cf listing-meta meta below">
<time datetime="2021-03-07T18:21:55+00:00" class="meta-item">07/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/taksidi-stous-aoratous-kosmous-ton-pappou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x6043d3f9270000240957ed21-104x69.jpg.pagespeed.ic.wjjgvOZWY5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ταξίδι στους αόρατους κόσμους με τον παππού" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x6043d3f9270000240957ed21-104x69.jpg.pagespeed.ic.wjjgvOZWY5.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/x6043d3f9270000240957ed21-300x200.jpg.pagespeed.ic.jvpM633LKa.jpg 300w, https://alphapatras.gr/wp-content/uploads/2021/03/x6043d3f9270000240957ed21-214x140.jpg.pagespeed.ic.0dOGeo7J4p.jpg 214w, https://alphapatras.gr/wp-content/uploads/2021/03/x6043d3f9270000240957ed21.jpg.pagespeed.ic.kSkrK2sLSd.jpg 630w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/taksidi-stous-aoratous-kosmous-ton-pappou/" title="Ταξίδι στους αόρατους κόσμους με τον παππού">
Ταξίδι στους αόρατους κόσμους με τον παππού</a><div class="cf listing-meta meta below">
<time datetime="2021-03-07T18:19:45+00:00" class="meta-item">07/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/pagkosmia-imera-tis-gynaikas-syllogiko-kai-diarki-agona-enantia-kathe-morfi-anisotimias/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x2-44-104x69.jpg.pagespeed.ic.SGqaWDAkmg.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Παγκόσμια Ημέρα της Γυναίκας &#8211; Με συλλογικό και διαρκή αγώνα, ενάντια σε κάθε μορφή ανισοτιμίας" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x2-44-104x69.jpg.pagespeed.ic.qaoiQ1m1dc.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/x2-44-214x140.jpg.pagespeed.ic.R5wqEjjZ2X.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/pagkosmia-imera-tis-gynaikas-syllogiko-kai-diarki-agona-enantia-kathe-morfi-anisotimias/" title="Παγκόσμια Ημέρα της Γυναίκας &#8211; Με συλλογικό και διαρκή αγώνα, ενάντια σε κάθε μορφή ανισοτιμίας">
Παγκόσμια Ημέρα της Γυναίκας &#8211; Με συλλογικό και διαρκή αγώνα, ενάντια σε κάθε μορφή ανισοτιμίας</a><div class="cf listing-meta meta below">
<time datetime="2021-03-07T14:17:40+00:00" class="meta-item">07/03/2021</time></div></div></li></ul></li><li id="bunyad-social-3" class="widget widget-social"><ul class="social-follow" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://alphapatras.gr/"><li class="service"><a href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like on Facebook</span>
</a></li><li class="service"><a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow on Twitter</span>
</a></li><li class="service"><a href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe on YouTube</span>
</a></li></ul></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id="1"><div class="highlights"><article>
<a href="https://alphapatras.gr/2021/03/staikouras-eksetazoume-stadiako-anoigma-tis-oikonomias-apo-tis-22-martiou/" title="Σταϊκούρας: Εξετάζουμε σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/03/x1-261-336x200.jpg.pagespeed.ic.TIDJqfJnSk.jpg" class="image wp-post-image" alt="" title="Σταϊκούρας: Εξετάζουμε σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/03/staikouras-eksetazoume-stadiako-anoigma-tis-oikonomias-apo-tis-22-martiou/" title="Σταϊκούρας: Εξετάζουμε σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου">Σταϊκούρας: Εξετάζουμε σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T13:34:19+00:00" class="meta-item">08/03/2021</time></div><div class="excerpt"><p>Το σταδιακό άνοιγμα της οικονομίας από τις 22 Μαρτίου, με πρώτα απ’ όλα το λιανικό εμπόριο,&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href="https://alphapatras.gr/2021/03/syntaksiouchoi-afksiseis-kai-anadromika-tha-paroun-pano-apo-30-eti-asfalisis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x1-258-104x69.jpg.pagespeed.ic.VU6u-AnDEA.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Συνταξιούχοι: Τι αυξήσεις και αναδρομικά θα πάρουν με πάνω από 30 έτη ασφάλισης" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x1-258-104x69.jpg.pagespeed.ic.h00Du0ycv1.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/1-258-702x459.jpg.pagespeed.ce.SK5e-Qp_su.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/03/x1-258-214x140.jpg.pagespeed.ic._jQgzjgRhe.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/syntaksiouchoi-afksiseis-kai-anadromika-tha-paroun-pano-apo-30-eti-asfalisis/">Συνταξιούχοι: Τι αυξήσεις και αναδρομικά θα πάρουν με πάνω από 30 έτη ασφάλισης</a><div class="cf listing-meta below">
<time datetime="2021-03-08T13:25:32+00:00" class="meta-item">08/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/oaed-efka-anadromika-klironomon-plironetai-eos-tis-12-martiou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x1-247-104x69.jpg.pagespeed.ic.7ctj2nWtgo.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ΟΑΕΔ &#8211; ΕΦΚΑ &#8211; Αναδρομικά κληρονόμων: Τι πληρώνεται έως τις 12 Μαρτίου" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x1-247-104x69.jpg.pagespeed.ic.9zvR5eQInu.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/1-247-214x140.jpg.pagespeed.ce.HtICaltkbP.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/oaed-efka-anadromika-klironomon-plironetai-eos-tis-12-martiou/">ΟΑΕΔ &#8211; ΕΦΚΑ &#8211; Αναδρομικά κληρονόμων: Τι πληρώνεται έως τις 12 Μαρτίου</a><div class="cf listing-meta below">
<time datetime="2021-03-08T10:36:10+00:00" class="meta-item">08/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/chores-pou-kindynevoun-peinasoun-poia-thesi-vrisketai-ellada/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/x2-67-104x69.jpg.pagespeed.ic.PcLbHL1Udn.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Οι χώρες που κινδυνεύουν να πεινάσουν! Σε ποια θέση βρίσκεται η Ελλάδα" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/x2-67-104x69.jpg.pagespeed.ic.HZYHyC9CoV.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/2-67-785x516.jpg.pagespeed.ce.Vw9jtKsiTe.jpg 785w, https://alphapatras.gr/wp-content/uploads/2021/03/2-67-702x459.jpg.pagespeed.ce.6yBLGrHXKn.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/03/x2-67-214x140.jpg.pagespeed.ic.KN5SYSPlaV.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/chores-pou-kindynevoun-peinasoun-poia-thesi-vrisketai-ellada/">Οι χώρες που κινδυνεύουν να πεινάσουν! Σε ποια θέση βρίσκεται η Ελλάδα</a><div class="cf listing-meta below">
<time datetime="2021-03-08T10:09:10+00:00" class="meta-item">08/03/2021</time></div></div></li></ul></div></section></li><li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-241290 post type-post status-publish format-standard has-post-thumbnail category-sports tag-stefanos-tsitsipas">
<a href="https://alphapatras.gr/2021/03/stefanos-tsitsipas-anevike-stin-5i-thesi-tis-pagkosmias-katataksis/" title="Ο Στέφανος Τσιτσιπάς ανέβηκε στην 5η θέση της παγκόσμιας κατάταξης" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/03/1-264-336x200.jpg.pagespeed.ce.Jjl5Htae3Y.jpg" class="image wp-post-image" alt="" title="Ο Στέφανος Τσιτσιπάς ανέβηκε στην 5η θέση της παγκόσμιας κατάταξης"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/03/stefanos-tsitsipas-anevike-stin-5i-thesi-tis-pagkosmias-katataksis/">Ο Στέφανος Τσιτσιπάς ανέβηκε στην 5η θέση της παγκόσμιας κατάταξης</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T14:32:16+00:00" class="meta-item">08/03/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-241159 post type-post status-publish format-standard has-post-thumbnail category-sports tag-athlitikes-metadoseis-tis-imeras">
<a href="https://alphapatras.gr/2021/03/athlitikes-metadoseis-tis-imeras-572/" title="Οι αθλητικές μεταδόσεις της ημέρας" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/03/x9-6-336x200.jpg.pagespeed.ic.NN7PAZE6S1.jpg" class="image wp-post-image" alt="" title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/9-6-336x200.jpg.pagespeed.ce.NN7PAZE6S1.jpg 336w, https://alphapatras.gr/wp-content/uploads/2021/03/x9-6-300x180.jpg.pagespeed.ic.ZJZ5znNhS2.webp 300w, https://alphapatras.gr/wp-content/uploads/2021/03/9-6-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/03/athlitikes-metadoseis-tis-imeras-572/">Οι αθλητικές μεταδόσεις της ημέρας</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T09:57:00+00:00" class="meta-item">08/03/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-241155 post type-post status-publish format-standard has-post-thumbnail category-sports tag-super-league">
<a href="https://alphapatras.gr/2021/03/super-league-apotelesmata-kai-vathmologia/" title="Super League: Αποτελέσματα και βαθμολογία" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/03/2-62-336x200.jpg.pagespeed.ce.riMDU32Xg1.jpg" class="image wp-post-image" alt="" title="Super League: Αποτελέσματα και βαθμολογία"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/03/super-league-apotelesmata-kai-vathmologia/">Super League: Αποτελέσματα και βαθμολογία</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T09:54:44+00:00" class="meta-item">08/03/2021</time></div></article></div><div class="column half b-col"><article class="highlights post-241126 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href="https://alphapatras.gr/2021/03/diagoras-pire-diplo-stin-agyia-epikratise-0-1-tis-panachaikis/" title="Ο Διαγόρας πήρε το &#8220;διπλό&#8221; στην Αγυιά-Επικράτησε 0-1 της Παναχαϊκής" class="image-link">
<img width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2021/03/1-245-336x200.jpg.pagespeed.ce.Mn66ykMFmT.jpg" class="image wp-post-image" alt="" title="Ο Διαγόρας πήρε το &#8220;διπλό&#8221; στην Αγυιά-Επικράτησε 0-1 της Παναχαϊκής"/>
</a><h2 class="post-title"><a href="https://alphapatras.gr/2021/03/diagoras-pire-diplo-stin-agyia-epikratise-0-1-tis-panachaikis/">Ο Διαγόρας πήρε το &#8220;διπλό&#8221; στην Αγυιά-Επικράτησε 0-1 της Παναχαϊκής</a></h2><div class="cf listing-meta meta below">
<time datetime="2021-03-08T09:37:52+00:00" class="meta-item">08/03/2021</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class="about-widget">
<img src="//alphapatras.gr/wp-content/uploads/2019/05/xlogo_alpha_patras_neu02.png.pagespeed.ic.V_D3uyBibe.png"/><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br/>
Email: alphapatrasnews@gmail.com<br/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class="posts-list"><li>
<a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/03/ΦΩΤΟ-3-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/tilediaskepsi-skeana-dideady-anapotelesmatika-metra-kata-tou-koronoiou/" title="Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού">
Τηλεδιάσκεψη ΣΚΕΑΝΑ με ΔΙΔΕΑΔΥ: Αναποτελεσματικά τα μέτρα κατά του κορωνοϊού</a><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:46:27+00:00" class="meta-item">08/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2021/03/20210308-ΖΑΙΜΗΣ-ΜΝΗΜΟΝΙΟ-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/ypografi-mnimoniou-synergasias-mou-metaksy-tou-ypourgeiou-ethnikis-amynas-kai-tis-perifereias-dytikis-ellados/" title="Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος">
Υπογραφή Μνημονίου Συνεργασίας (ΜοU), μεταξύ του Υπουργείου Εθνικής Άμυνας και της Περιφέρειας Δυτικής Ελλάδος</a><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:41:30+00:00" class="meta-item">08/03/2021</time></div></div></li><li>
<a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/"><img width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-104x69.jpg.pagespeed.ic.OC64O2jyRV.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της" srcset="https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-104x69.jpg.pagespeed.ic.OC64O2jyRV.webp 104w, https://alphapatras.gr/wp-content/uploads/2021/03/xfofi-214x140.jpg.pagespeed.ic.0SQvyPlx_h.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"/>
</a><div class="content">
<a href="https://alphapatras.gr/2021/03/gennimata-kyvernisi-dichazei-ton-aftarchismo-tis/" title="Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της">
Γεννηματά: Η κυβέρνηση διχάζει με τον αυταρχισμό της</a><div class="cf listing-meta meta below">
<time datetime="2021-03-08T18:38:50+00:00" class="meta-item">08/03/2021</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href="http://alphapatras944.myl2mr.com/" target="_blank"><img src="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live.jpg.pagespeed.ic.55Ve4SdP1s.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/xlisten_live-300x60.jpg.pagespeed.ic.Tht_-o1myy.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="#">Σχετικά</a></li><li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a3\u03ba\u03b1\u03bd\u03b4\u03ac\u03bc\u03b7\u03c2: \u0397 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7 \u03bc\u03b5\u03c4\u03b1\u03c4\u03c1\u03ad\u03c0\u03b5\u03b9 \u03c4\u03bf \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03bf \u03a0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03a0\u03bf\u03bb\u03af\u03c4\u03b7 \u03c3\u03b5 \u0394\u03b7\u03bc\u03cc\u03c3\u03b9\u03b1\u03c2 \u03a4\u03ac\u03be\u03b7\u03c2 \u03ac\u03bb\u03bb\u03c9\u03bd \u03b5\u03c0\u03bf\u03c7\u03ce\u03bd","url":"https:\/\/alphapatras.gr\/2021\/03\/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2021\/03\/1-5-702x425.png","width":702,"height":425},"datePublished":"2021-03-08T16:52:43+00:00","dateModified":"2021-03-08T16:52:43+00:00","author":{"@type":"Person","name":"Alpha Patras - X"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2021\/03\/skandamis-kyvernisi-metatrepei-ypourgeio-prostasias-tou-politi-dimosias-taksis-allon-epochon\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1614675493/assets/wpo-minify-footer-0d061c4f.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>