<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta
charset="UTF-8" /><title>  Σοκ στη Βρετανία: Πάνω από 1.000 περιπτώσεις μετάλλαξης του κορονοϊού</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><link
rel="pingback" href="https://alphapatras.gr/xmlrpc.php" /><link
rel="shortcut icon" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" /><link
rel="apple-touch-icon-precomposed" href="https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Alpha Πάτρας" href="https://alphapatras.gr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href="https://alphapatras.gr/comments/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min21511b84=document.createElement("link");wpo_min21511b84.rel="stylesheet",wpo_min21511b84.type="text/css",wpo_min21511b84.media="async",wpo_min21511b84.href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css",wpo_min21511b84.onload=function(){wpo_min21511b84.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min21511b84)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_minab62372c=document.createElement("link");wpo_minab62372c.rel="stylesheet",wpo_minab62372c.type="text/css",wpo_minab62372c.media="async",wpo_minab62372c.href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,400i,500,600|Lato:400,700,900|Hind:400,500,600|Merriweather:300italic&subset=greek,greek-ext&display=swap",wpo_minab62372c.onload=function(){wpo_minab62372c.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minab62372c)}</script> <link
rel='stylesheet' id='yarppWidgetCss-css'  href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://alphapatras.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-core-css'  href='https://alphapatras.gr/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-responsive-css'  href='https://alphapatras.gr/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo-css'  href='https://alphapatras.gr/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' /><link
rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.10.1' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-skin-css'  href='https://alphapatras.gr/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' /><style id='smartmag-skin-inline-css' type='text/css'>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:")}</script><script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1605373201/assets/wpo-minify-header-b92212b5.min.js'></script> <link
rel='https://api.w.org/' href='https://alphapatras.gr/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alphapatras.gr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alphapatras.gr/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Γεννηματά: Η μέθοδος του click away ευνοεί μόνο τις μεγάλες εταιρείες' href='https://alphapatras.gr/2020/12/gennimata-methodos-tou-click-away-evnoei-mono-tis-megales-etaireies/' /><link
rel='next' title='ΠΟΕΣΥ: Οι Εργαζόμενοι στα ΜΜΕ δεν εκβιάζονται' href='https://alphapatras.gr/2020/12/poesy-ergazomenoi-sta-mme-den-ekviazontai/' /><link
rel="canonical" href="https://alphapatras.gr/2020/12/sok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou/" /><link
rel='shortlink' href='https://alphapatras.gr/?p=211656' /><link
rel="alternate" type="application/json+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F&#038;format=xml" /><meta
property='og:site_name' content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;' /><meta
property='og:url' content='https://alphapatras.gr/2020/12/sok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou/' /><meta
property='og:locale' content='el' /><meta
property='og:description' content='&Pi;ά&nu;&omega; &alpha;&pi;ό 1.000 &pi;&epsilon;&rho;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &mu;&iota;&alpha;&sigmaf; &nu;έ&alpha;&sigmaf; &pi;&alpha;&rho;&alpha;&lambda;&lambda;&alpha;&gamma;ή&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ έ&chi;&omicron;&upsilon;&nu; &epsilon;&nu;&tau;&omicron;&pi;&iota;&sigma;&tau;&epsilon;ί &tau;&iota;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&epsilon;&sigmaf; &lambda;ί&gamma;&epsilon;&sigmaf; &eta;&mu;έ&rho;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;.&Omicron;&iota; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;ά&xi;&epsilon;&iota;&sigmaf; &alpha;&upsilon;&tau;έ&sigmaf;, &kappa;&upsilon;&rho;ί&omega;&sigmaf; &sigma;&tau;&omicron;&nu; &alpha;&gamma;&gamma;&lambda;&iota;&kappa;ό' /><meta
property='og:title' content='&Sigma;&omicron;&kappa; &sigma;&tau;&eta; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;: &Pi;ά&nu;&omega; &alpha;&pi;ό 1.000 &pi;&epsilon;&rho;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ' /><meta
property='og:type' content='article' /><meta
property='og:image' content='https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-1200x798.jpg' /><meta
property='og:image:width' content='1200' /><meta
property='og:image:height' content='798' /><meta
name='twitter:card' content='summary' /><meta
name='twitter:title' content='&Sigma;&omicron;&kappa; &sigma;&tau;&eta; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;: &Pi;ά&nu;&omega; &alpha;&pi;ό 1.000 &pi;&epsilon;&rho;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ' /><meta
name='twitter:image' content='https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-1200x798.jpg' /><meta
name='twitter:description' content='&Pi;ά&nu;&omega; &alpha;&pi;ό 1.000 &pi;&epsilon;&rho;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &mu;&iota;&alpha;&sigmaf; &nu;έ&alpha;&sigmaf; &pi;&alpha;&rho;&alpha;&lambda;&lambda;&alpha;&gamma;ή&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ έ&chi;&omicron;&upsilon;&nu; &epsilon;&nu;&tau;&omicron;&pi;&iota;&sigma;&tau;&epsilon;ί &tau;&iota;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&epsilon;&sigmaf; &lambda;ί&gamma;&epsilon;&sigmaf; &eta;&mu;έ&rho;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;.&Omicron;&iota; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;ά&xi;&epsilon;&iota;&sigmaf; &alpha;&upsilon;&tau;έ&sigmaf;, &kappa;&upsilon;&rho;ί&omega;&sigmaf; &sigma;&tau;&omicron;&nu; &alpha;&gamma;&gamma;&lambda;&iota;&kappa;ό' /><meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Ευχαριστούμε για την εγγραφή";oneSignal_options.path="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='θέλει να σας κρατά ενήμερους';oneSignal_options.promptOptions.acceptButtonText='ΣΥΝΕΧΕΙΑ';oneSignal_options.promptOptions.cancelButtonText='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options.promptOptions.autoAcceptTitle='Επιτρέψτε';oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options.notifyButton.text['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options.notifyButton.text['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta
name="theme-color" content="#b20f24"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-151878165-1')</script> <style type="text/css" id="wp-custom-css">/* MENU SPACING CALIB */
.nav-light-b .menu > li > a {
    font-size: 15px;
    font-weight: 700;
    letter-spacing: -0.05em;
    color: #111;
}

li#recent-posts-2 {
    max-height: 500px;
    overflow: auto;
		background-color: whitesmoke;
		font-weight: 600;
		font-size:14px;
}

.widget li {
  padding: 5px 0 5px 3px;
	border-bottom: 1px solid #d9d9d9;
}

.yarpp-thumbnail > img, .yarpp-thumbnail-default {
    width: 143px!important;
    height: 143px!important;
}

.yarpp-thumbnail {
		border: 0px!important;
    width: auto!important;
    height: auto!important;
		margin: 0px!important;
}

.yarpp-related .yarpp-thumbnail-title {
    font-weight: normal!important;
  font-size: 90%!important;
	color:black;
	width: 138px;
}</style><!--[if lt IE 9]> <script src="https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body data-rsssl=1
class="post-template-default single single-post postid-211656 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap"><section
class="top-bar-content cf"><div
class="trending-ticker">
<span
class="heading">ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/" title="Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς">Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς</a></li><li><a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/" title="Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’">Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’</a></li><li><a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/" title="Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα">Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα</a></li><li><a
href="https://alphapatras.gr/2020/12/kodiko-onoma-eleftheria-epicheirisi-emvoliasmou-stin-ellada/" title="Κωδικό όνομα «Ελευθερία» η επιχείρηση εμβολιασμού στην Ελλάδα">Κωδικό όνομα «Ελευθερία» η επιχείρηση εμβολιασμού στην Ελλάδα</a></li><li><a
href="https://alphapatras.gr/2020/12/chryso-metallio-prevolaraki-sto-pagkosmio-kypello-palis/" title="Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης">Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης</a></li><li><a
href="https://alphapatras.gr/2020/12/koronoios-dramatiki-katastasi-stin-italia/" title="Κορονοϊός: Δραματική η κατάσταση στην Ιταλία">Κορονοϊός: Δραματική η κατάσταση στην Ιταλία</a></li><li><a
href="https://alphapatras.gr/2020/12/souidia-koronoios-apetyche-prostatefsei-tous-ilikiomenous/" title="Σουηδία-Κορωνοϊός: Απέτυχε να προστατεύσει τους ηλικιωμένους">Σουηδία-Κορωνοϊός: Απέτυχε να προστατεύσει τους ηλικιωμένους</a></li><li><a
href="https://alphapatras.gr/2020/12/mitsotakis-symfonia-gia-18-machitika-rafale/" title="Μητσοτάκης: Συμφωνία για 18 μαχητικά Rafale">Μητσοτάκης: Συμφωνία για 18 μαχητικά Rafale</a></li></ul></div><div
class="search"><form
role="search" action="https://alphapatras.gr/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div><div
class="textwidget custom-html-widget"><ul
class="social-icons cf"><li><a
href="https://www.facebook.com/alphapatrasgr" class="icon fa fa-facebook" title="Facebook"><span
class="visuallyhidden">Facebook</span></a></li><li><a
href="http://twitter.com/" class="icon fa fa-twitter" title="Twitter"><span
class="visuallyhidden">Twitter</span></a></li><li><a
href="#" class="icon fa fa-linkedin" title="LinkedIn"><span
class="visuallyhidden">LinkedIn</span></a></li></ul></div></section></div></div><div
id="main-head" class="main-head"><div
class="wrap"><div
class="mobile-head"><div
class="menu-icon"><a
href="#"><i
class="fa fa-bars"></i></a></div><div
class="title">
<a
href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
</a></div><div
class="search-overlay">
<a
href="#" title="Αναζήτηση" class="search-icon"><i
class="fa fa-search"></i></a></div></div><header
class="trendy"><div
class="title">
<a
href="https://alphapatras.gr/" title="Alpha Πάτρας" rel="home" class="is-logo-mobile">
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png" class="logo-mobile" width="0" height="0" />
<img
src="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" class="logo-image" alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x" />
</a></div><div
class="right"></div></header></div><div
class="main-nav"><div
class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav
class="navigation cf nav-full nav-light has-search"><div
class="wrap"><div
class="mobile" data-type="off-canvas" data-search="1">
<a
href="#" class="selected">
<span
class="text">Πλοήγηση</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
class="sticky-logo"><a
href="https://alphapatras.gr/">Alpha Πάτρας</a></li><li
id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a
href="https://alphapatras.gr/category/patra-west-greece/">Πάτρα &#8211; Δ. Ελλάδα</a></li><li
id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a
href="https://alphapatras.gr/category/hellas/">Ελλάδα</a></li><li
id="menu-item-135894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a
href="https://alphapatras.gr/roi-eidiseon/">Ροή Ειδήσεων</a></li><li
id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a
href="https://alphapatras.gr/category/business/">Οικονομία</a></li><li
id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-28 menu-item-682"><a
href="https://alphapatras.gr/category/world/">Κόσμος</a></li><li
id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a
href="https://alphapatras.gr/category/culture/">Πολιτισμός</a></li><li
id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a
href="https://alphapatras.gr/category/sports/">Σπορ</a></li><li
id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a
href="https://alphapatras.gr/category/opinion/">Απόψεις</a></li><li
id="menu-item-686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a
href="#"><i
class="fa fa-bars only-icon"></i></a><ul
class="sub-menu"><li
id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a
href="https://alphapatras.gr/category/celebrities/">Μικροσκόπιο</a></li><li
id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a
href="https://alphapatras.gr/category/videos/">Βίντεο</a></li><li
id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a
href="https://alphapatras.gr/category/politics/">Πολιτική</a><ul
class="sub-menu"><li
id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a
href="https://alphapatras.gr/category/politics/elections2019/">Εκλογές 2019</a></li></ul></li><li
id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a
href="https://alphapatras.gr/category/stories-by-social-media/">Stories by Social Media</a></li><li
id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a
href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li><li
id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a
href="//alphapatras.gr/"><i
class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div
class="nav-search nav-light-search wrap"><div
class="search-overlay">
<a
href="#" title="Αναζήτηση" class="search-icon"><i
class="fa fa-search"></i></a><div
class="search"><form
role="search" action="https://alphapatras.gr/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Αναζήτηση..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div><div
class="breadcrumbs-wrap"><div
class="wrap"><div
class="breadcrumbs"><span
class="location">Βρίσκεστε σε:</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="https://alphapatras.gr/"><span
itemprop="title">Αρχική</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="https://alphapatras.gr/category/world/"><span
itemprop="title">Κόσμος</span></a></span><span
class="delim">&raquo;</span><span
class="current">Σοκ στη Βρετανία: Πάνω από 1.000 περιπτώσεις μετάλλαξης του κορονοϊού</span></div></div></div><div
class="main wrap cf"><div
class="row"><div
class="col-8 main-content"><article
id="post-211656" class="post-211656 post type-post status-publish format-standard has-post-thumbnail category-world"><header
class="post-header-b cf"><div
class="category cf">
<span
class="cat-title cat-28"><a
href="https://alphapatras.gr/category/world/" title="Κόσμος">Κόσμος</a></span></div><div
class="heading cf"><h1 class="post-title">
Σοκ στη Βρετανία: Πάνω από 1.000 περιπτώσεις μετάλλαξης του κορονοϊού</h1></div><div
class="post-meta-b cf">
<span
class="author-img"><img
alt='' src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
<span
class="posted-by">Από
<a
href="https://alphapatras.gr/author/fani/" title="Άρθρα του/της Alpha Patras" rel="author">Alpha Patras</a>			</span>
<span
class="posted-on">
<time
class="post-date" datetime="2020-12-14T21:10:39+00:00">14/12/2020</time>
</span>
<a
href="https://alphapatras.gr/2020/12/sok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou/#respond" class="comments"><i
class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div
class="post-share-b cf">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="cf service facebook" target="_blank">
<i
class="fa fa-facebook"></i>
<span
class="label">Κοινοποίηση</span>
</a>
<a
href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="cf service twitter" target="_blank">
<i
class="fa fa-twitter"></i>
<span
class="label">Tweet</span>
</a>
<a
href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="cf service gplus" target="_blank">
<i
class="fa fa-google-plus"></i>
<span
class="label">Google+</span>
</a>
<a
href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F12%2Fbritain-coronavirus-1-1536x1022.jpg" class="cf service pinterest" target="_blank">
<i
class="fa fa-pinterest"></i>
<span
class="label">Pinterest</span>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="cf service linkedin" target="_blank">
<i
class="fa fa-linkedin"></i>
<span
class="label">LinkedIn</span>
</a>
<a
href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F&#038;name=%CE%A3%CE%BF%CE%BA+%CF%83%CF%84%CE%B7+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CE%AC%CE%BD%CF%89+%CE%B1%CF%80%CF%8C+1.000+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D" class="cf service tumblr" target="_blank">
<i
class="fa fa-tumblr"></i>
<span
class="label">Tumblr</span>
</a>
<a
href="mailto:?subject=%CE%A3%CE%BF%CE%BA%20%CF%83%CF%84%CE%B7%20%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%3A%20%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%201.000%20%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%CF%82%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&#038;body=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="cf service email" target="_blank">
<i
class="fa fa-envelope-o"></i>
<span
class="label">Email</span>
</a>
<a
href="#" class="show-more">+</a></div><div
class="featured">
<a
href="https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022.jpg" title="Σοκ στη Βρετανία: Πάνω από 1.000 περιπτώσεις μετάλλαξης του κορονοϊού">
<img
width="702" height="459" src="https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Σοκ στη Βρετανία: Πάνω από 1.000 περιπτώσεις μετάλλαξης του κορονοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/britain-coronavirus-1-1536x1022-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px" />
</a></div></header><div
class="post-content post-dynamic"><p>Πάνω από 1.000 περιπτώσεις μιας νέας παραλλαγής του κορονοϊού έχουν εντοπιστεί τις τελευταίες λίγες ημέρες στην Βρετανία.</p><p>Οι μεταλλάξεις αυτές, κυρίως στον αγγλικό νότο θα μπορούσαν να συνδεθούν με μια νέα αύξηση των κρουσμάτων, δήλωσε σήμερα ο υπουργός Υγείας Ματ Χάνκοκ.</p><p>“Εντοπίσαμε μια νέα παραλλαγή του κορονοϊού, η οποία μπορεί να σχετίζεται με την ταχύτερη εξάπλωση στο νοτιοανατολικό τμήμα της Αγγλίας”, δήλωσε ο Χάνκοκ σε ομιλία του στο Κοινοβούλιο.</p><p>“Η αρχική ανάλυση υποδεικνύει ότι αυτή η παραλλαγή αναπτύσσεται ταχύτερα από τις υπάρχουσες παραλλαγές”, είπε.</p><p>“Πρέπει να τονίσω σε αυτό το σημείο ότι προς το παρόν δεν υπάρχει τίποτα που να υποδηλώνει ότι η παραλλαγή είναι πιο πιθανό να προκαλέσει σοβαρή ασθένεια και η τελευταία κλινική συμβουλή είναι ότι είναι πολύ απίθανο αυτή η μετάλλαξη να μην ανταποκριθεί σε ένα εμβόλιο”, πρόσθεσε.</p><div
class='yarpp-related'><h3>Διαβάστε ακόμη:</h3><div
class="yarpp-thumbnails-horizontal">
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/koronoios-pano-apo-70-ekat-krousmata-1-590-323-thanatoi-pagkosmios/' title='Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-384-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-384-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-384-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/italia-761-nekroi-kai-pano-apo-18-000-krousmata-koronoiou/' title='Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/rosia-stin-agora-kai-deftero-emvolio-kata-tou-koronoiou/' title='Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/ipa-koronoios-2-900-nekroi-pano-apo-210-000-krousmata/' title='ΗΠΑ- κορωνοϊός: 2.900 νεκροί, πάνω από 210.000 κρούσματα'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-337-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-337-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-337-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">ΗΠΑ- κορωνοϊός: 2.900 νεκροί, πάνω από 210.000 κρούσματα</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/servia-56-nekroi-kai-pano-apo-7-000-nea-krousmata-koronoiou/' title='Σερβία: 56 νεκροί και πάνω από 7.000 νέα κρούσματα κορονοϊού'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/serbia-1-1536x1024-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/serbia-1-1536x1024-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/serbia-1-1536x1024-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Σερβία: 56 νεκροί και πάνω από 7.000 νέα κρούσματα κορονοϊού</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/koronoios-ipa-gia-proti-fora-pano-apo-3-000-nekroi-24-ores/' title='Κορωνοϊός &#8211; ΗΠΑ: Για πρώτη φορά πάνω από 3.000 νεκροί σε 24 ώρες'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-311-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-311-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-311-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Κορωνοϊός &#8211; ΗΠΑ: Για πρώτη φορά πάνω από 3.000 νεκροί σε 24 ώρες</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/vretania-koronoios-90chroni-ekane-proto-emvolio-binteo/' title='Βρετανία-Κορωνοϊός: 90χρονη έκανε το πρώτο εμβόλιο  (BINTEO)'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-241-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-241-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-241-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Βρετανία-Κορωνοϊός: 90χρονη έκανε το πρώτο εμβόλιο  (BINTEO)</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/emvolio-koronoiou-tha-prosferei-anosia-diarkeias/' title='Εμβόλιο κορονοϊού : Θα προσφέρει ανοσία διαρκείας;'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/shutterstock_1797324493-768x551-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/shutterstock_1797324493-768x551-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/shutterstock_1797324493-768x551-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Εμβόλιο κορονοϊού : Θα προσφέρει ανοσία διαρκείας;</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/portogalia-chalaronoun-metra-kata-tou-koronoiou-tin-periodo-ton-christougennon/' title='Πορτογαλία: Χαλαρώνουν τα μέτρα κατά του κορονοϊού την περίοδο των Χριστουγέννων'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/Πορτογαλια-κορωνοιος-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/Πορτογαλια-κορωνοιος-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/Πορτογαλια-κορωνοιος-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Πορτογαλία: Χαλαρώνουν τα μέτρα κατά του κορονοϊού την περίοδο των Χριστουγέννων</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/ipa-koronoios-pano-apo-2-900-nekroi-kai-210-000-krousmata-24-ores/' title='ΗΠΑ-Kορονοϊός: Πάνω από 2.900 νεκροί και 210.000 κρούσματα σε 24 ώρες'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-94-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-94-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-94-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">ΗΠΑ-Kορονοϊός: Πάνω από 2.900 νεκροί και 210.000 κρούσματα σε 24 ώρες</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/polemiko-naftiko-thetika-krousmata-koronoiou-fregata/' title='Πολεμικό Ναυτικό: Θετικά κρούσματα κορονοϊού σε φρεγάτα'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/43-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/43-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/43-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">Πολεμικό Ναυτικό: Θετικά κρούσματα κορονοϊού σε φρεγάτα</span></a>
<a
class='yarpp-thumbnail' rel='norewrite' href='https://alphapatras.gr/2020/12/ipa-koronoios-pano-apo-2-700-thanatoi-perissotera-apo-195-000-krousmata-24-ores/' title='ΗΠΑ-Κορωνοϊός: Πάνω από 2.700 θάνατοι, περισσότερα από 195.000 κρούσματα σε 24 ώρες'>
<img
width="120" height="120" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-64-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-64-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/12/1-64-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span
class="yarpp-thumbnail-title">ΗΠΑ-Κορωνοϊός: Πάνω από 2.700 θάνατοι, περισσότερα από 195.000 κρούσματα σε 24 ώρες</span></a></div></div></div><div
class="post-share">
<span
class="text">Κοινοποίηση</span>
<span
class="share-links"><a
href="http://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
<span
class="visuallyhidden">Twitter</span></a>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span
class="visuallyhidden">Facebook</span></a>
<a
href="http://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span
class="visuallyhidden">Google+</span></a>
<a
href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F12%2Fbritain-coronavirus-1-1536x1022.jpg" class="fa fa-pinterest"
title="Share on Pinterest" target="_blank">
<span
class="visuallyhidden">Pinterest</span></a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span
class="visuallyhidden">LinkedIn</span></a>
<a
href="http://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F&amp;name=%CE%A3%CE%BF%CE%BA+%CF%83%CF%84%CE%B7+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CE%AC%CE%BD%CF%89+%CE%B1%CF%80%CF%8C+1.000+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D" class="fa fa-tumblr"
title="Share on Tumblr" target="_blank">
<span
class="visuallyhidden">Tumblr</span></a>
<a
href="mailto:?subject=%CE%A3%CE%BF%CE%BA%20%CF%83%CF%84%CE%B7%20%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%3A%20%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%201.000%20%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%CF%82%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&amp;body=https%3A%2F%2Falphapatras.gr%2F2020%2F12%2Fsok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou%2F" class="fa fa-envelope-o"
title="Share via Email">
<span
class="visuallyhidden">Email</span></a>
</span></div></article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span
class="link"><a
href="https://alphapatras.gr/2020/12/gennimata-methodos-tou-click-away-evnoei-mono-tis-megales-etaireies/" rel="prev">Γεννηματά: Η μέθοδος του click away ευνοεί μόνο τις μεγάλες εταιρείες</a></span></div><div
class="next"><span
class="main-color title">Επόμενο άρθρο <i
class="fa fa-chevron-right"></i></span><span
class="link"><a
href="https://alphapatras.gr/2020/12/poesy-ergazomenoi-sta-mme-den-ekviazontai/" rel="next">ΠΟΕΣΥ: Οι Εργαζόμενοι στα ΜΜΕ δεν εκβιάζονται</a></span></div></section><section
class="related-posts"><h3 class="section-head"><span
class="color">ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul
class="highlights-box three-col related-posts"><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2020/12/koronoios-pano-apo-70-ekat-krousmata-1-590-323-thanatoi-pagkosmios/" title="Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-384-214x140.jpg" class="image wp-post-image" alt="" title="Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-384-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/12/1-384-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/1-384-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2020/12/koronoios-pano-apo-70-ekat-krousmata-1-590-323-thanatoi-pagkosmios/" title="Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως">Κορωνοϊός: Πάνω από 70 εκατ. τα κρούσματα, 1.590.323 οι θάνατοι παγκοσμίως</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-12T10:28:00+00:00" class="meta-item">12/12/2020</time></div></article></li><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2020/12/italia-761-nekroi-kai-pano-apo-18-000-krousmata-koronoiou/" title="Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-214x140.jpg" class="image wp-post-image" alt="" title="Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/AP_20316591450957-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2020/12/italia-761-nekroi-kai-pano-apo-18-000-krousmata-koronoiou/" title="Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού">Ιταλία: 761 νεκροί και πάνω από 18.000 κρούσματα κορονοϊού</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-11T21:14:16+00:00" class="meta-item">11/12/2020</time></div></article></li><li
class="highlights column one-third"><article>
<a
href="https://alphapatras.gr/2020/12/rosia-stin-agora-kai-deftero-emvolio-kata-tou-koronoiou/" title="Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού" class="image-link">
<img
width="214" height="140" src="https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-214x140.jpg" class="image wp-post-image" alt="" title="Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/12/emvolio260220-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" />
</a><h2><a
href="https://alphapatras.gr/2020/12/rosia-stin-agora-kai-deftero-emvolio-kata-tou-koronoiou/" title="Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού">Ρωσία: Στην αγορά και δεύτερο εμβόλιο κατά του κορονοϊού</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-11T20:10:38+00:00" class="meta-item">11/12/2020</time></div></article></li></ul></section><div
class="comments"><div
id="comments"><p
class="nocomments">Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside
class="col-4 sidebar" data-sticky="1"><div
class="theiaStickySidebar"><ul><li
id="adwidget_htmlwidget-2" class="widget AdWidget_HTMLWidget"><div
style='text-align: center;'><script type='text/javascript'>document.MAX_ct0=unescape('INSERT_ENCODED_CLICKURL_HERE');var m3_u=(location.protocol=='https:'?'https://adserving.fyi-marketing.com/www/delivery/html5.php':'http://adserving.fyi-marketing.com/www/delivery/html5.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1869");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0))}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>")</script><noscript><a
href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=a64008e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><iframe
src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=1869&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a64008e1&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder="0" scrolling="no" width="300"  height="250"  alt='' /></iframe></a></noscript></div></li><li
id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/">Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς</a></li><li>
<a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/">Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’</a></li><li>
<a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/">Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/kodiko-onoma-eleftheria-epicheirisi-emvoliasmou-stin-ellada/">Κωδικό όνομα «Ελευθερία» η επιχείρηση εμβολιασμού στην Ελλάδα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/chryso-metallio-prevolaraki-sto-pagkosmio-kypello-palis/">Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης</a></li><li>
<a
href="https://alphapatras.gr/2020/12/koronoios-dramatiki-katastasi-stin-italia/">Κορονοϊός: Δραματική η κατάσταση στην Ιταλία</a></li><li>
<a
href="https://alphapatras.gr/2020/12/souidia-koronoios-apetyche-prostatefsei-tous-ilikiomenous/">Σουηδία-Κορωνοϊός: Απέτυχε να προστατεύσει τους ηλικιωμένους</a></li><li>
<a
href="https://alphapatras.gr/2020/12/mitsotakis-symfonia-gia-18-machitika-rafale/">Μητσοτάκης: Συμφωνία για 18 μαχητικά Rafale</a></li><li>
<a
href="https://alphapatras.gr/2020/12/thessaloniki-evale-giortina-tis-plateia-aristotelous/">Θεσσαλονίκη: Έβαλε τα γιορτινά της η Πλατεία Αριστοτέλους</a></li><li>
<a
href="https://alphapatras.gr/2020/12/peristeri-enedra-32chrono-alvano-ton-pyrovolisan-kai-ton-chtypisan-sidirogrothia/">Περιστέρι: Ενέδρα σε 32χρονο Αλβανό &#8211; Τον πυροβόλησαν και τον χτύπησαν με σιδηρογροθιά</a></li><li>
<a
href="https://alphapatras.gr/2020/12/koronoios-270-nea-krousmata-stin-attiki-232-stin-thessaloniki-28-krousmata-sti-dytiki-ellada/">Κορωνοϊός: 270 νέα κρούσματα στην Αττική, 232 στην Θεσσαλονίκη &#8211; 28 κρούσματα στη Δυτική Ελλάδα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/super-league-1-paiktis-tou-mina-fortounis/">Super League 1: Παίκτης του μήνα ο Φορτούνης</a></li><li>
<a
href="https://alphapatras.gr/2020/12/pethane-ilikia-59-eton-dimosiografos-telis-tsipianitis/">Πέθανε σε ηλικία 59 ετών ο δημοσιογράφος Τέλης Τσιπιανίτης</a></li><li>
<a
href="https://alphapatras.gr/2020/12/imerida-titlo-etairiki-koinoniki-efthyni-kai-dorea-myelou-ton-oston/">Ημερίδα με τίτλο «Εταιρική Κοινωνική ευθύνη και Δωρεά Μυελού των Οστών»</a></li><li>
<a
href="https://alphapatras.gr/2020/12/apologia-klithike-paok/">Σε απολογία κλήθηκε ο ΠΑΟΚ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/koronoios-nea-afksisi-krousmaton-550-diasolinomenoi-98-thanatoi/">Κορωνοϊός: Νέα αύξηση κρουσμάτων &#8211; 550 διασωληνωμένοι &#8211; 98 θάνατοι</a></li><li>
<a
href="https://alphapatras.gr/2020/12/iera-synodos-apofasise-gia-tis-eortes-ton-christougennon-polles-leitourgies-gia-apofygi-synostismou/">Ιερά Σύνοδος: Τι αποφάσισε για τις εορτές των Χριστουγέννων &#8211; Πολλές λειτουργίες για αποφυγή συνωστισμού</a></li><li>
<a
href="https://alphapatras.gr/2020/12/tsipras-mitsotaki-apotychate-kai-echete-chasei-ton-elegcho/">Τσίπρας σε Μητσοτάκη: «Αποτύχατε και έχετε χάσει τον έλεγχο»</a></li><li>
<a
href="https://alphapatras.gr/2020/12/agios-vasilis-eiche-koronoio-kai-kollise-75-atoma/">Ο Άγιος Βασίλης… είχε κορονοϊό και «κόλλησε» 75 άτομα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/stivos-pethane-stratos-molyvas-proin-proedros-tou-segas/">Στίβος: Πέθανε ο Στράτος Μολυβάς, πρώην πρόεδρος του ΣΕΓΑΣ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/ekriksi-pyrinelaiourgeio-sto-nafplio/">Έκρηξη σε πυρηνελαιουργείο στο Ναύπλιο</a></li><li>
<a
href="https://alphapatras.gr/2020/12/epipleon-3-ek-evro-gia-nosokomeia-tis-dytikis-elladas/">Επιπλέον 3 εκ. ευρώ για τα Νοσοκομεία της Δυτικής Ελλάδας</a></li><li>
<a
href="https://alphapatras.gr/2020/12/google-sovara-provlimata-antimetopisan-chiliades-christes-tou-diadiktyou/">Google: Σοβαρά προβλήματα αντιμετώπισαν χιλιάδες χρήστες του διαδικτύου</a></li><li>
<a
href="https://alphapatras.gr/2020/12/click-away-kai-kourier-ischyei-gia-tis-epistrofes-proionton-sta-katastimata/">Click away και κούριερ: Τι ισχύει για τις επιστροφές προϊόντων στα καταστήματα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/patra-ekapsan-dekades-kila-iroinis-kai-kannavis/">Πάτρα: Καταστράφηκαν από την ΕΛ.ΑΣ δεκάδες κιλά ηρωίνης και κάνναβης</a></li><li>
<a
href="https://alphapatras.gr/2020/12/dimotiki-archi-patras-dimokratia-einai-timas-tin-psifo-tou-laou/">Δημοτική Αρχή Πάτρας: “Δημοκρατία είναι να τιμάς την ψήφο του λαού”</a></li><li>
<a
href="https://alphapatras.gr/2020/12/nychta-tromou-gia-oikogeneia-sto-chalandri-listes-mpikan-sto-spiti-variopoula/">Νύχτα τρόμου για οικογένεια στο Χαλάνδρι &#8211; Ληστές μπήκαν στο σπίτι με βαριοπούλα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/voucher-200-evro-mathites-kai-foitites-gia-tin-agora-laptop-kai-tablet/">Voucher 200 ευρώ σε μαθητές και φοιτητές για την αγορά laptop και tablet</a></li><li>
<a
href="https://alphapatras.gr/2020/12/petaksan-trikakia-sto-spiti-tis-sofias-nikolaou-prosichthisan-dyo-atoma/">Πέταξαν τρικάκια στο σπίτι της Σοφίας Νικολάου &#8211; Προσήχθησαν δύο άτομα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/agries-melisses-christougenniatiko-glenti-pairnei-epikindyni-tropi/">Άγριες μέλισσες: Το Χριστουγεννιάτικο γλέντι παίρνει επικίνδυνη τροπή</a></li><li>
<a
href="https://alphapatras.gr/2020/12/stis-23-dekemvriou-tha-egkrinei-emvolio-tis-pfizer-gia-ton-koronoio/">Στις 23 Δεκεμβρίου θα εγκρίνει η ΕΕ το εμβόλιο της Pfizer για τον κορωνοϊό</a></li><li>
<a
href="https://alphapatras.gr/2020/12/vraveio-eirinis-tis-essis-stous-tsipra-kai-zaef-1230/">To Βραβείο Ειρήνης της Έσσης στους Τσίπρα και Ζάεφ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/eksarsi-ton-kokkinon-daneion-fovatai-stournaras-kai-proteinei-bad-bank/">Έξαρση των κόκκινων δανείων φοβάται ο Στουρνάρας και προτείνει bad bank</a></li><li>
<a
href="https://alphapatras.gr/2020/12/pethane-ithopoios-choreftria-kai-chorografos-reinkingk/">Πέθανε η ηθοποιός, χορεύτρια και χορογράφος Αν Ρέινκινγκ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/patra-epanaleitourgei-dimotiki-vivliothiki/">Πάτρα: Επαναλειτουργεί η δημοτική βιβλιοθήκη</a></li><li>
<a
href="https://alphapatras.gr/2020/12/esiepin-oi-diapistoseis-tou-kata-ton-dimosiografon-syllivdin-den-einai-apodektes/">ΕΣΗΕΠΗΝ: &#8220;Οι διαπιστώσεις του, κατά των δημοσιογράφων συλλήβδην, δεν είναι αποδεκτές&#8221;</a></li><li>
<a
href="https://alphapatras.gr/2020/12/meioseis-stis-times-diodion-tis-olympias-odou-deite-analytika/">Μειώσεις στις τιμές διοδίων της Ολυμπίας Οδού &#8211; Δείτε αναλυτικά</a></li><li>
<a
href="https://alphapatras.gr/2020/12/petsas-aftes-einai-eisigiseis-tis-epitropis-gia-anoigma-ton-ekklision/">Πέτσας: Αυτές είναι οι εισηγήσεις της επιτροπής για το άνοιγμα των εκκλησιών</a></li><li>
<a
href="https://alphapatras.gr/2020/12/gogos-mono-mia-oikogeneia-stis-giortes/">Γώγος: Μόνο μια οικογένεια στις γιορτές &#8211; «Ναι» στο αίτημα της Εκκλησίας</a></li><li>
<a
href="https://alphapatras.gr/2020/12/paketo-metron-stiriksis-tis-oikonomias-kai-ton-ianouario/">Πακέτο μέτρων στήριξης της οικονομίας και τον Ιανουάριο</a></li><li>
<a
href="https://alphapatras.gr/2020/12/epistreptea-prokatavoli-poioi-kai-pos-moirastikan-518-dis-evro/">Επιστρεπτέα προκαταβολή: Ποιοι και πώς μοιράστηκαν 5,18 δισ. ευρώ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/dytiki-ellada-prostima-kai-paravaseis-metron-gia-ton-koronoio/">Δυτική Ελλάδα: Πρόστιμα και παραβάσεις μέτρων για τον κορωνοϊό</a></li><li>
<a
href="https://alphapatras.gr/2020/12/koronoios-nikitis-vgike-46chronos-pateras-pou-nosilevotan-sti-meth-tou-nosokomeiou-riou/">Κορωνοϊός: Νικητής βγήκε 46χρονος πατέρας που νοσηλευόταν στη ΜΕΘ του νοσοκομείου Ρίου</a></li><li>
<a
href="https://alphapatras.gr/2020/12/revegion-mesimeri-kodiko-pame-episkepsi-christougenna-protochronia/">Ρεβεγιόν το μεσημέρι &#8211; Με τι κωδικό πάμε επίσκεψη Χριστούγεννα ή Πρωτοχρονιά</a></li><li>
<a
href="https://alphapatras.gr/2020/12/takis-papadopoulos-sto-3o-diethnes-festival-poiisis-patras-mia-protovoulia-pou-aksizei-agkaliastei-kai-enischythei/">Ο Τάκης Παπαδόπουλος στο 3ο Διεθνές Φεστιβάλ Ποίησης Πάτρας:  &#8220;Μία πρωτοβουλία που αξίζει να αγκαλιαστεί και να ενισχυθεί&#8221;</a></li><li>
<a
href="https://alphapatras.gr/2020/12/christougenniatiko-programma-tou-megarou-mousikis-analytika/">Το Χριστουγεννιάτικο πρόγραμμα του Μεγάρου Μουσικής &#8211; ΑΝΑΛΥΤΙΚΑ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/thiseas-kai-minotavros-i-nea-parastasi-tis-karmen-roungeri-sto-diadiktyo/">Ο Θησέας και ο Μινώταυρος-Η νέα παράσταση της Κάρμεν Ρουγγέρη στο διαδίκτυο</a></li><li>
<a
href="https://alphapatras.gr/2020/12/myrto-alikaki-yparchei-mia-ypervoli-stin-istoria-tis-seksoualikis-parenochlisis/">Μυρτώ Αλικάκη: Υπάρχει μια υπερβολή στην ιστορία της σεξουαλικής παρενόχλησης</a></li><li>
<a
href="https://alphapatras.gr/2020/12/petros-imvrios-ekana-kairo-vgalo-apo-pano-mou-syzygos-tis-natalias/">Πέτρος Ίμβριος: “Έκανα καιρό να βγάλω από πάνω μου ο σύζυγος της Ναταλίας”</a></li><li>
<a
href="https://alphapatras.gr/2020/12/sofia-alimperti-kanei-volta-sta-sokakia-tis-parou-foto/">Η Σοφία Αλιμπέρτη κάνει βόλτα στα σοκάκια της Πάρου! ΦΩΤΟ</a></li><li>
<a
href="https://alphapatras.gr/2020/12/popi-tsapanidou-logos-pou-stolizei-christougenniatiko-dentro/">Πόπη Τσαπανίδου: Ο λόγος που δε στολίζει χριστουγεννιάτικο δέντρο</a></li><li>
<a
href="https://alphapatras.gr/2020/12/apologitiko-simeioma-tis-merilin-monroe-ston-syzygo-tis/">Το απολογητικό σημείωμα της Μέριλιν Μονρόε στον σύζυγό της</a></li><li>
<a
href="https://alphapatras.gr/2020/12/scholeia-eisigountai-eidikoi-stochos-mathites-epistrepsoun-stis-takseis-stis-7-ianouariou/">Σχολεία: Τι εισηγούνται οι ειδικοί -Στόχος οι μαθητές να επιστρέψουν στις τάξεις στις 7 Ιανουαρίου</a></li><li>
<a
href="https://alphapatras.gr/2020/12/kapravelos-pethane-mitera-sti-meth-kai-dipla-einai-gios-tis-diasolinomenos/">Καπραβέλος: Πέθανε μητέρα στη ΜΕΘ και δίπλα είναι ο γιος της διασωληνωμένος</a></li><li>
<a
href="https://alphapatras.gr/2020/12/anoichta-katastimata-peripoiisis-nychion-pos-tha-leitourgoun/">Ανοιχτά τα καταστήματα περιποίησης νυχιών &#8211; Πώς θα λειτουργούν</a></li><li>
<a
href="https://alphapatras.gr/2020/12/dimosio-ischyei-gia-tin-adeia-eidikou-skopou-kata-tin-periodo-ton-christougennon/">Δημόσιο: Τι ισχύει για την άδεια ειδικού σκοπού κατά την περίοδο των Χριστουγέννων</a></li><li>
<a
href="https://alphapatras.gr/2020/12/athlitikes-metadoseis-tis-imeras-511/">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a
href="https://alphapatras.gr/2020/12/souidia-arnitiko-rekor-asthenon-koronoio-pou-nosilevontai-sta-nosokomeia-tis-choras/">Σουηδία: Αρνητικό ρεκόρ ασθενών με κορωνοϊό που νοσηλεύονται στα νοσοκομεία της χώρας</a></li><li>
<a
href="https://alphapatras.gr/2020/12/ipa-soma-ton-eklektoron-epikyrose-niki-tou-mpainten-stis-proedrikes-ekloges/">ΗΠΑ: Το σώμα των εκλεκτόρων επικύρωσε τη νίκη του Μπάιντεν στις προεδρικές εκλογές</a></li><li>
<a
href="https://alphapatras.gr/2020/12/gennimata-kyvernisi-katadikazei-lianemporio-click-away-evnoei-mono-tis-megales-etaireies/">Γεννηματά: Η κυβέρνηση καταδικάζει το λιανεμπόριο, το click away ευνοεί μόνο τις μεγάλες εταιρείες</a></li><li>
<a
href="https://alphapatras.gr/2020/12/patra-rantevou-dianomi-trofimon-750-oikogeneies-apo-koinoniko-pantopoleio/">Πάτρα: Με ραντεβού η διανομή τροφίμων σε 750 οικογένειες από το Κοινωνικό Παντοπωλείο</a></li><li>
<a
href="https://alphapatras.gr/2020/12/patra-episkepsi-ton-ergazomenon-tou-eikastikou-ergastiriou-ston-peletidi/">Πάτρα: Επίσκεψη των εργαζομένων του εικαστικού εργαστηρίου στον Κ. Πελετίδη</a></li><li>
<a
href="https://alphapatras.gr/2020/12/patra-iliofaneia-kai-anodos-thermokrasias-simera-triti/">Πάτρα: Ηλιοφάνεια και άνοδος θερμοκρασίας σήμερα Τρίτη</a></li><li>
<a
href="https://alphapatras.gr/2020/12/krisimi-simerini-synedriasi-tis-diarkous-ieras-synodou-gia-pos-tha-leitourgisoun-ekklisies-christougenna/">Κρίσιμη η σημερινή συνεδρίαση της Διαρκούς Ιεράς Συνόδου για το πως θα λειτουργήσουν οι εκκλησίες τα Χριστούγεννα</a></li><li>
<a
href="https://alphapatras.gr/2020/12/koronoios-kerdizei-pontous-emvoliasmos-erevna-tis-kapa-research/">Κορωνοϊός: Κερδίζει πόντους ο εμβολιασμός σε έρευνα της Κάπα Research</a></li><li>
<a
href="https://alphapatras.gr/2020/12/binteo-apokalypseis-gia-to-game-thrones/">Bίντεο: Αποκαλύψεις για το Game Of Thrones&#8230;</a></li><li>
<a
href="https://alphapatras.gr/2020/12/vinteo-efches-gia-genethlia-tis-ema-korin/">Βίντεο: Οι ευχές για τα γενέθλια της Έμα Κόριν</a></li><li>
<a
href="https://alphapatras.gr/2020/12/vinteo-kori-tis-mpigionse-ypopsifia-gia-grammy/">Βίντεο: Η κόρη της Μπιγιονσέ υποψήφια για Grammy!</a></li><li>
<a
href="https://alphapatras.gr/2020/12/vinteo-pontikopagida-tis-agkatha-kristi-online-streaming/">Βίντεο: Η «Ποντικοπαγίδα» της Άγκαθα Κρίστι online streaming</a></li><li>
<a
href="https://alphapatras.gr/2020/12/kindynos-ton-synathroiseon/">Ο κίνδυνος των συναθροίσεων</a></li></ul></li><li
id="media_image-2" class="widget widget_media_image"><a
href="https://alphapatras944radio.radio12345.com/" target="_blank"><img
width="325" height="65" src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-3" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=754" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png" class="image wp-image-776  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-4" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=3306" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png" class="image wp-image-775  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="media_image-5" class="widget widget_media_image"><a
href="http://live24.gr/radio/generic.jsp?sid=3308" target="_blank"><img
width="325" height="30" src="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png" class="image wp-image-777  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px" /></a></li><li
id="bunyad-latest-posts-widget-3" class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul
class="posts-list"><li>
<a
href="https://alphapatras.gr/2020/12/kindynos-ton-synathroiseon/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/5fd71df32700004011515074-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ο κίνδυνος των συναθροίσεων" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/5fd71df32700004011515074-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd71df32700004011515074-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd71df32700004011515074-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd71df32700004011515074.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/kindynos-ton-synathroiseon/" title="Ο κίνδυνος των συναθροίσεων">
Ο κίνδυνος των συναθροίσεων</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T01:01:13+00:00" class="meta-item">15/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/evropaikes-diarthrotikes-adynamies-kai-elliniki-stratigiki-2/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/5fd49099240000e5189fa27e-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ευρωπαϊκές διαρθρωτικές αδυναμίες και ελληνική στρατηγική" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/5fd49099240000e5189fa27e-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd49099240000e5189fa27e-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/evropaikes-diarthrotikes-adynamies-kai-elliniki-stratigiki-2/" title="Ευρωπαϊκές διαρθρωτικές αδυναμίες και ελληνική στρατηγική">
Ευρωπαϊκές διαρθρωτικές αδυναμίες και ελληνική στρατηγική</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T00:58:58+00:00" class="meta-item">15/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/sars-cov-2-kai-ios-tramp/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/5fd7d065270000401151512e-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SARS-CoV-2 και ο ιός Τραμπ" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/5fd7d065270000401151512e-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd7d065270000401151512e-300x202.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd7d065270000401151512e-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd7d065270000401151512e.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/sars-cov-2-kai-ios-tramp/" title="SARS-CoV-2 και ο ιός Τραμπ">
SARS-CoV-2 και ο ιός Τραμπ</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T00:56:43+00:00" class="meta-item">15/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/synostismos-sto-amsterntam-provlimatismos-gia-tin-ellada/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/5fd65c4d240000c20d40babd-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Συνωστισμός στο Άμστερνταμ, προβληματισμός για την Ελλάδα" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/5fd65c4d240000c20d40babd-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/5fd65c4d240000c20d40babd-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/synostismos-sto-amsterntam-provlimatismos-gia-tin-ellada/" title="Συνωστισμός στο Άμστερνταμ, προβληματισμός για την Ελλάδα">
Συνωστισμός στο Άμστερνταμ, προβληματισμός για την Ελλάδα</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T00:54:28+00:00" class="meta-item">15/12/2020</time></div></div></li></ul></li><li
id="bunyad-social-3" class="widget widget-social"><ul
class="social-follow" itemscope itemtype="http://schema.org/Organization"><link
itemprop="url" href="https://alphapatras.gr/"><li
class="service"><a
href="https://facebook.com/alphapatrasgr" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-facebook-square"></i>
<span
class="label">Like on Facebook</span>
</a></li><li
class="service"><a
href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-twitter"></i>
<span
class="label">Follow on Twitter</span>
</a></li><li
class="service"><a
href="https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i
class="icon fa fa-youtube"></i>
<span
class="label">Subscribe on YouTube</span>
</a></li></ul></li><li
id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section
class="block-wrap highlights" data-id="1"><div
class="highlights"><article>
<a
href="https://alphapatras.gr/2020/12/eksarsi-ton-kokkinon-daneion-fovatai-stournaras-kai-proteinei-bad-bank/" title="Έξαρση των κόκκινων δανείων φοβάται ο Στουρνάρας και προτείνει bad bank" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-502-336x200.jpg" class="image wp-post-image" alt="" title="Έξαρση των κόκκινων δανείων φοβάται ο Στουρνάρας και προτείνει bad bank" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2020/12/eksarsi-ton-kokkinon-daneion-fovatai-stournaras-kai-proteinei-bad-bank/" title="Έξαρση των κόκκινων δανείων φοβάται ο Στουρνάρας και προτείνει bad bank">Έξαρση των κόκκινων δανείων φοβάται ο Στουρνάρας και προτείνει bad bank</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T16:02:05+00:00" class="meta-item">15/12/2020</time></div><div
class="excerpt"><p>Τα κόκκινα δάνεια συνεχίζουν αποτελούν την μεγαλύτερη πληγή για το ελληνικό τραπεζικό σύστημα και την οικονομία κατ’&hellip;</p></div></article><ul
class="block posts-list thumb"><li>
<a
href="https://alphapatras.gr/2020/12/paketo-metron-stiriksis-tis-oikonomias-kai-ton-ianouario/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-494-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Πακέτο μέτρων στήριξης της οικονομίας και τον Ιανουάριο" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-494-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/1-494-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/1-494-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/paketo-metron-stiriksis-tis-oikonomias-kai-ton-ianouario/">Πακέτο μέτρων στήριξης της οικονομίας και τον Ιανουάριο</a><div
class="cf listing-meta below">
<time
datetime="2020-12-15T12:28:44+00:00" class="meta-item">15/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/epistreptea-prokatavoli-poioi-kai-pos-moirastikan-518-dis-evro/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-493-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Επιστρεπτέα προκαταβολή: Ποιοι και πώς μοιράστηκαν 5,18 δισ. ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-493-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/1-493-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/1-493-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/epistreptea-prokatavoli-poioi-kai-pos-moirastikan-518-dis-evro/">Επιστρεπτέα προκαταβολή: Ποιοι και πώς μοιράστηκαν 5,18 δισ. ευρώ</a><div
class="cf listing-meta below">
<time
datetime="2020-12-15T12:01:49+00:00" class="meta-item">15/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/dimosio-ischyei-gia-tin-adeia-eidikou-skopou-kata-tin-periodo-ton-christougennon/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/1-479-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Δημόσιο: Τι ισχύει για την άδεια ειδικού σκοπού κατά την περίοδο των Χριστουγέννων" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/1-479-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/1-479-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/1-479-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/dimosio-ischyei-gia-tin-adeia-eidikou-skopou-kata-tin-periodo-ton-christougennon/">Δημόσιο: Τι ισχύει για την άδεια ειδικού σκοπού κατά την περίοδο των Χριστουγέννων</a><div
class="cf listing-meta below">
<time
datetime="2020-12-15T09:57:29+00:00" class="meta-item">15/12/2020</time></div></div></li></ul></div></section></li><li
id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section
class="block-wrap blog" data-id="2"><div
class="block-content"><div
class="row b-row listing meta-below grid-2"><div
class="column half b-col"><article
class="highlights post-212034 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/" title="Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-12301432171-336x200.jpg" class="image wp-post-image" alt="" title="Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/">Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T01:04:09+00:00" class="meta-item">16/12/2020</time></div></article></div><div
class="column half b-col"><article
class="highlights post-212030 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/" title="Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-1291456706-336x200.jpg" class="image wp-post-image" alt="" title="Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/">Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T01:01:39+00:00" class="meta-item">16/12/2020</time></div></article></div><div
class="column half b-col"><article
class="highlights post-212025 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/" title="Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2020/12/3047967_1-336x200.jpg" class="image wp-post-image" alt="" title="Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/">Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T00:58:02+00:00" class="meta-item">16/12/2020</time></div></article></div><div
class="column half b-col"><article
class="highlights post-212017 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a
href="https://alphapatras.gr/2020/12/chryso-metallio-prevolaraki-sto-pagkosmio-kypello-palis/" title="Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης" class="image-link">
<img
width="336" height="200" src="https://alphapatras.gr/wp-content/uploads/2020/12/prevolaraki-1536x1108-336x200.jpg" class="image wp-post-image" alt="" title="Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης" />
</a><h2 class="post-title"><a
href="https://alphapatras.gr/2020/12/chryso-metallio-prevolaraki-sto-pagkosmio-kypello-palis/">Χρυσό μετάλλιο η Πρεβολαράκη στο Παγκόσμιο Κύπελλο Πάλης</a></h2><div
class="cf listing-meta meta below">
<time
datetime="2020-12-15T21:42:44+00:00" class="meta-item">15/12/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer
class="main-footer"><div
class="wrap"><ul
class="widgets row cf"><li
class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div
class="about-widget">
<img
src="//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png" /><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br
/>
Email: alphapatrasnews@gmail.com<br
/>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li
class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul
class="posts-list"><li>
<a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-12301432171-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-12301432171-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-12301432171-702x457.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-12301432171-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/vernter-vremis-ntortmount-1-2-antidrasi-kai-to-deksi-stin-epochi-terzits/" title="Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς">
Βέρντερ Βρέμης – Ντόρτμουντ 1-2: Αντίδραση και με το… δεξί στην εποχή Τέρζιτς</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T01:04:09+00:00" class="meta-item">16/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-1291456706-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-1291456706-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-1291456706-702x457.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/gettyimages-1291456706-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/goulvs-tselsi-2-1-anti-gia-koryfi-sok-sto-905/" title="Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’">
Γουλβς – Τσέλσι 2-1: Αντί για κορυφή, σοκ στο 90’+5’</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T01:01:39+00:00" class="meta-item">16/12/2020</time></div></div></li><li>
<a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/"><img
width="104" height="69" src="https://alphapatras.gr/wp-content/uploads/2020/12/3047967_1-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα" srcset="https://alphapatras.gr/wp-content/uploads/2020/12/3047967_1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/12/3047967_1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/12/3047967_1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />
</a><div
class="content">
<a
href="https://alphapatras.gr/2020/12/panathinaikos-real-93-97-vasilias-choris-stemma/" title="Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα">
Παναθηναϊκός – Ρεάλ 93-97: «Βασιλιάς» χωρίς στέμμα</a><div
class="cf listing-meta meta below">
<time
datetime="2020-12-16T00:58:02+00:00" class="meta-item">16/12/2020</time></div></div></li></ul></li><li
class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div
class="textwidget custom-html-widget"><iframe
scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a
href="http://alphapatras944.myl2mr.com/" target="_blank"><img
src="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg" class="image wp-image-768  attachment-full size-full no-display appear" alt="" style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="65"></a></div></li></ul></div><div
class="lower-foot"><div
class="wrap"><div
class="widgets"><div
class="textwidget"><p>Copyright Alpha Patras © 2019.</p></div><div
class="menu-footer-right-container"><ul
id="menu-footer-right" class="menu"><li
id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a
href="#">Σχετικά</a></li><li
id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a
href="https://alphapatras.gr/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li
id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a
href="https://alphapatras.gr/get-in-touch/">Επικοινωνία</a></li></ul></div></div></div></div></footer></div>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a3\u03bf\u03ba \u03c3\u03c4\u03b7 \u0392\u03c1\u03b5\u03c4\u03b1\u03bd\u03af\u03b1: \u03a0\u03ac\u03bd\u03c9 \u03b1\u03c0\u03cc 1.000 \u03c0\u03b5\u03c1\u03b9\u03c0\u03c4\u03ce\u03c3\u03b5\u03b9\u03c2 \u03bc\u03b5\u03c4\u03ac\u03bb\u03bb\u03b1\u03be\u03b7\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd","url":"https:\/\/alphapatras.gr\/2020\/12\/sok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/12\/britain-coronavirus-1-1536x1022-702x459.jpg","width":702,"height":459},"datePublished":"2020-12-14T21:10:39+00:00","dateModified":"2020-12-14T21:10:39+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/12\/sok-sti-vretania-pano-apo-1-000-periptoseis-metallaksis-tou-koronoiou\/"}}</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script)}</script> <link
rel='stylesheet' id='yarppRelatedCss-css'  href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var forceRefreshLocalizedData={"apiUrl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php","postId":"211656","nonce":"986d0ce694","refreshInterval":"120"};var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://alphapatras.gr/wp-content/cache/wpo-minify/1605373201/assets/wpo-minify-footer-0e622805.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> </body></html>