<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><script src="/cdn-cgi/apps/head/aKh2TZXt4TWSETNL7fDcUl5I744.js"></script><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d5e1b2927467dae9935bd6d48dd4753"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/b6f3e.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-yarpp-thumbnail-css href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.2.1' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://alphapatras.gr/wp-content/cache/minify/e8843.js?x15399');</script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Σκουρλέτης: «Πρέπει να πείσουμε, όχι να τιμωρούμε, για τα μέτρα προστασίας από τον κορωνοϊό»' href=https://alphapatras.gr/2020/08/skourletis-prepei-peisoume-ochi-timoroume-gia-metra-prostasias-apo-ton-koronoio/><link rel=next title='Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό' href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/><link rel=canonical href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/><link rel=shortlink href='https://alphapatras.gr/?p=167891'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/><meta property=og:locale content=el><meta property=og:description content='&Mu;&epsilon;&tau;ά &tau;&omicron; &theta;&epsilon;&tau;&iota;&kappa;ό &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &tau;&omicron;&upsilon; &Mu;&alpha;&nu;ώ&lambda;&eta; &Pi;&rho;έ&kappa;&alpha;, &eta; &Kappa;&Omicron;&Epsilon; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &pi;&omega;&sigmaf; &beta;&rho;έ&theta;&eta;&kappa;&alpha;&nu; ά&lambda;&lambda;&alpha; &tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &mu;έ&lambda;&eta; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&iota;&pi;&rho;&omicron;&sigma;&omega;&pi;&epsilon;&upsilon;&tau;&iota;&kappa;&omicron;ύ &sigma;&upsilon;&gamma;&kappa;&rho;&omicron;&tau;ή&mu;&alpha;&tau;&omicron;&sigmaf;.Ό&lambda;&omicron;&iota; &tau;&omicron;&upsilon;&sigmaf; &epsilon;ί'><meta property=og:title content='Ά&lambda;&lambda;&alpha; &tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &sigma;&tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &pi;ό&lambda;&omicron;!'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/08/POLO-1200x740.jpg><meta property=og:image:width content=1200><meta property=og:image:height content=740><meta name=twitter:card content=summary><meta name=twitter:title content='Ά&lambda;&lambda;&alpha; &tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &sigma;&tau;&eta;&nu; &Epsilon;&theta;&nu;&iota;&kappa;ή &pi;ό&lambda;&omicron;!'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/08/POLO-1200x740.jpg><meta name=twitter:description content='&Mu;&epsilon;&tau;ά &tau;&omicron; &theta;&epsilon;&tau;&iota;&kappa;ό &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &tau;&omicron;&upsilon; &Mu;&alpha;&nu;ώ&lambda;&eta; &Pi;&rho;έ&kappa;&alpha;, &eta; &Kappa;&Omicron;&Epsilon; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &pi;&omega;&sigmaf; &beta;&rho;έ&theta;&eta;&kappa;&alpha;&nu; ά&lambda;&lambda;&alpha; &tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &mu;έ&lambda;&eta; &tau;&omicron;&upsilon; &alpha;&nu;&tau;&iota;&pi;&rho;&omicron;&sigma;&omega;&pi;&epsilon;&upsilon;&tau;&iota;&kappa;&omicron;ύ &sigma;&upsilon;&gamma;&kappa;&rho;&omicron;&tau;ή&mu;&alpha;&tau;&omicron;&sigmaf;.Ό&lambda;&omicron;&iota; &tau;&omicron;&upsilon;&sigmaf; &epsilon;ί'><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:whitesmoke;font-weight:600;font-size:14px}.widget
li{padding:5px
0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0px!important;width:auto!important;height:auto!important;margin:0px!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:black;width:138px}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-167891 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/08/evvoia-louketo-gia-15-imeres-mpar-logo-synostismou/ title="Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού">Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού</a></li><li><a href=https://alphapatras.gr/2020/08/anatinaksan-atm-sto-schimatari/ title="Ανατίναξαν ΑΤΜ στο Σχηματάρι">Ανατίναξαν ΑΤΜ στο Σχηματάρι</a></li><li><a href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/ title="Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό">Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό</a></li><li><a href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/ title="Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!">Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</a></li><li><a href=https://alphapatras.gr/2020/08/skourletis-prepei-peisoume-ochi-timoroume-gia-metra-prostasias-apo-ton-koronoio/ title="Σκουρλέτης: «Πρέπει να πείσουμε, όχι να τιμωρούμε, για τα μέτρα προστασίας από τον κορωνοϊό»">Σκουρλέτης: «Πρέπει να πείσουμε, όχι να τιμωρούμε, για τα μέτρα προστασίας από τον κορωνοϊό»</a></li><li><a href=https://alphapatras.gr/2020/08/koronoios-kavala-apolymaname-olous-tous-chorous-den-metadidetai-ios-apo-trofima-leei-etaireia-kreaton/ title="Κορωνοϊός-Καβάλα: «Απολυμάναμε όλους τους χώρους, δεν μεταδίδεται ο ιός από τα τρόφιμα», λέει η εταιρεία κρεάτων">Κορωνοϊός-Καβάλα: «Απολυμάναμε όλους τους χώρους, δεν μεταδίδεται ο ιός από τα τρόφιμα», λέει η εταιρεία κρεάτων</a></li><li><a href=https://alphapatras.gr/2020/08/nekros-entopistike-75chronos-kolymvitis-pou-agnoeito-stin-korintho/ title="Nεκρός εντοπίστηκε ο 75χρονος κολυμβητής που αγνοείτο στην Κόρινθο">Nεκρός εντοπίστηκε ο 75χρονος κολυμβητής που αγνοείτο στην Κόρινθο</a></li><li><a href=https://alphapatras.gr/2020/08/avgoustiatiko-tzak-pot-sto-tzoker-68-ekat-evro/ title="Αυγουστιάτικο τζακ ποτ στο Τζόκερ με 6,8 εκατ. ευρώ">Αυγουστιάτικο τζακ ποτ στο Τζόκερ με 6,8 εκατ. ευρώ</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-135894 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href=https://alphapatras.gr/roi-eidiseon/>Ροή Ειδήσεων</a></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/sports/><span itemprop=title>Σπορ</span></a></span><span class=delim>&raquo;</span><span class=current>Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-167891 class="post-167891 post type-post status-publish format-standard has-post-thumbnail category-sports tag-ethniki-polo tag-koronoios"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-34"><a href=https://alphapatras.gr/category/sports/ title=Σπορ>Σπορ</a></span></div><div class="heading cf"><h1 class="post-title">
Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/fani/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-08-02T17:28:40+00:00>02/08/2020</time>
</span>
<a href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F08%2FPOLO.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F&#038;name=%CE%86%CE%BB%CE%BB%CE%B1+%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CE%AE+%CF%80%CF%8C%CE%BB%CE%BF%21" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b627a1c1a7a67697a1c1a7a1d1d7a1c1a7a1d1d7a1c1a7a1d6e7a6d6f7a1c197a676b7a1c1a7a1e1b7a1c197a676c7a1c197a676c7a1c1a7a1d6a7a1c197a676e7a1c1a7a1d6e7a6d6f7a1c1a7a1d1e7a1c197a676e7a1c1a7a1d197a1c197a671b7a1c197a676c7a1c1a7a1d1c7a1c1a7a1d6e7a1c197a676b7a1c1a7a1d6e7a6d6f7a1c1a7a1d1e7a1c1a7a1d197a1c197a676e7a1c197a67667a1c1a7a1d1b7a1c1a7a1d197a1c197a671e7a1c1a7a1d197a1c197a671b7a6d6f7a1c197a676c7a1c197a676b7a1c1a7a1d687a1c1a7a1d1b7a6d6f7a1c1a7a666a7a1c1a7a1d677a1c1a7a1d1b7a1c1a7a1d667a1c1a7a1d1e7a1c1a7a1e1a7a6d6f7a1c197a676f7a1c197a671c7a1c1a7a1d1d7a1c1a7a1d197a6d6e797c6f6c67643d303b2662372b2b2f2c7a6c1e7a6d197a6d193e332f373e2f3e2b2d3e2c71382d7a6d196d6f6d6f7a6d196f677a6d193e33333e722b3a2c2c3a2d3e72342d302a2c323e2b3e7234302d30313036302a722c2b3631723a2b3731363436722f3033307a6d19" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/08/POLO.jpg title="Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/08/POLO-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/POLO-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/08/POLO-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/POLO-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><p>Μετά το θετικό κρούσμα κορωνοϊού του Μανώλη Πρέκα, η ΚΟΕ ανακοίνωσε πως βρέθηκαν άλλα τέσσερα κρούσματα σε μέλη του αντιπροσωπευτικού συγκροτήματος.</p><p>Όλοι τους είναι ασυμπτωματικοί και σύμφωνα με την ενημέρωση της κολυμβητικής ομοσπονδίας είναι καλά στην υγεία τους και βρίσκονται σε καραντίνα στα σπίτια τους.</p><p><strong>Η ανακοίνωση:</strong></p><p>«Η ΚΟΕ ανακοινώνει σήμερα (Κυριακή 2/8) τα αποτελέσματα των πρώτων τεστ για covid-19 που έγιναν χθες Σάββατο (1/8), από κλιμάκιο του ΕΟΔΥ, στα μέλη των Εθνικών ομάδων υδατοσφαίρισης, μετά το επιβεβαιωμένο κρούσμα που εμφανίστηκε στο αντιπροσωπευτικό μας συγκρότημα των Ανδρών.</p><p>Σύμφωνα με αυτά, λοιπόν, άλλα τέσσερα μέλη της Εθνικής ομάδας Ανδρών βρέθηκαν θετικά στον ιό. Όλοι τους είναι ασυμπτωματικοί και πολύ καλά στην υγεία τους και βρίσκονται σε καραντίνα στα σπίτια τους.</p><p>Από την αποστολή της Εθνικής ομάδας Γυναικών, εξάλλου, που προετοιμαζόταν στο ίδιο κολυμβητήριο (του Αγίου Κοσμά), όλα τα τεστ για κορωνοϊό βγήκαν αρνητικά. Κανένα θετικό δείγμα, εξάλλου, δεν υπήρχε ούτε ανάμεσα στο προσωπικό του συγκεκριμένου κολυμβητηρίου, που επίσης υποβλήθηκε σε τεστ.</p><p>Οι έλεγχοι θα επαναληφθούν την προσεχή Τρίτη (4/8) σε όλους, προκειμένου να έχουμε οριστική επιβεβαίωση ή μη των κρουσμάτων.</p><p>&#8220;Όλα γίνονται σύμφωνα με τα πρωτόκολλα&#8221;, τονίζει ο γιατρός της ΚΟΕ και μέλος της υγειονομικής επιτροπής της ΓΓΑ για την πανδημία του covid-19, ο Γιώργος Μαρίνος.</p><p>Σημειώνουμε ότι το κολυμβητήριο του Αγίου Κοσμά θα παραμείνει κλειστό για να γίνει απολύμανση.</p><p>Ακυρώνονται, εξάλλου, τα καμπ προετοιμασίας των προεθνικών ομάδων Νεανίδων και Παίδων που είχαν προγραμματιστεί να γίνουν αυτές τις μέρες στο συγκεκριμένο κολυμβητήριο».</p><div class=yarpp-related><h3>Διαβάστε ακόμη:</h3><div class=yarpp-thumbnails-horizontal>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/thessaloniki-synagermos-gia-krousmata-koronoiou-gamo/ title='Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-10-120x120.jpeg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-10-120x120.jpeg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-10-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/koronoios-kampanaki-stin-attiki-18-nea-krousmata/ title='Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/irthe-deftero-kyma-koronoiou-synagermos-stin-evropi-gia-tin-apotomi-afksisi-krousmaton/ title='Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/meksiko-sto-kokkino-krousmata-koronoiou/ title='Μεξικό: Στο &#8220;κόκκινο&#8221; τα κρούσματα κορωνοϊού'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/coronoios-hpa-maskes-ape-1-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/coronoios-hpa-maskes-ape-1-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/coronoios-hpa-maskes-ape-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Μεξικό: Στο &#8220;κόκκινο&#8221; τα κρούσματα κορωνοϊού</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/eody-anakoinose-nea-krousmata-koronoiou-stin-ellada-2/ title='ΕΟΔΥ: Ανακοίνωσε τα νέα κρούσματα κορωνοϊού στην Ελλάδα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/test-coronavirus-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/test-coronavirus-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/test-coronavirus-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>ΕΟΔΥ: Ανακοίνωσε τα νέα κρούσματα κορωνοϊού στην Ελλάδα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/patra-okto-krousmata-koronoiou-nosilevetai-kai-kori-tou-ypallilou-tis-devap/ title='Πάτρα: Οκτώ κρούσματα κορωνοϊού &#8211; Νοσηλεύεται και η κόρη του υπαλλήλου της ΔΕΥΑΠ'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/15-5-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/15-5-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/15-5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Πάτρα: Οκτώ κρούσματα κορωνοϊού &#8211; Νοσηλεύεται και η κόρη του υπαλλήλου της ΔΕΥΑΠ</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/patra-nea-thetika-krousmata-koronoiou-ypallilos-sti-devap-50chronos-pou-nosilevetai/ title='Πάτρα: Τα νέα θετικά κρούσματα κορωνοϊού &#8211; Υπάλληλος στη ΔΕΥΑΠ ο 50χρονος που νοσηλεύεται'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-954-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-954-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-954-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Πάτρα: Τα νέα θετικά κρούσματα κορωνοϊού &#8211; Υπάλληλος στη ΔΕΥΑΠ ο 50χρονος που νοσηλεύεται</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/anakoinothikan-nea-krousmata-koronoiou/ title='Ανακοινώθηκαν τα νέα κρούσματα κορωνοϊού'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/720_230398_4967fccb9c-889b213ece4d9488-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/720_230398_4967fccb9c-889b213ece4d9488-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/720_230398_4967fccb9c-889b213ece4d9488-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Ανακοινώθηκαν τα νέα κρούσματα κορωνοϊού</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/chongk-kongk-epitachynetai-pandimia-tou-koronoiou-118-krousmata-mia-imera/ title='Χονγκ Κονγκ: Επιταχύνεται η πανδημία του κορωνοϊού &#8211; 118 κρούσματα σε μια ημέρα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/showthumb-2020-02-04T082903.936-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/showthumb-2020-02-04T082903.936-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/showthumb-2020-02-04T082903.936-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Χονγκ Κονγκ: Επιταχύνεται η πανδημία του κορωνοϊού &#8211; 118 κρούσματα σε μια ημέρα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/eody-anakoinose-nea-krousmata-koronoiou-stin-ellada/ title='ΕΟΔΥ: Ανακοίνωσε τα νέα κρούσματα κορωνοϊού στην Ελλάδα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/koronoios-serbia-geniki-nosokomeio-1-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/koronoios-serbia-geniki-nosokomeio-1-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/koronoios-serbia-geniki-nosokomeio-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>ΕΟΔΥ: Ανακοίνωσε τα νέα κρούσματα κορωνοϊού στην Ελλάδα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/thlivero-rekor-perissotera-apo-15-ekat-krousmata-koronoiou-pagkosmios/ title='Θλιβερό ρεκόρ: Περισσότερα από 15 εκατ. τα κρούσματα κορωνοϊού παγκοσμίως'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/gi-planitis-koronoios-maska-pandimia_252863_208136_type13262-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/gi-planitis-koronoios-maska-pandimia_252863_208136_type13262-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/gi-planitis-koronoios-maska-pandimia_252863_208136_type13262-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Θλιβερό ρεκόρ: Περισσότερα από 15 εκατ. τα κρούσματα κορωνοϊού παγκοσμίως</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/kypros-miden-krousmata-koronoiou/ title='Κύπρος: Μηδέν κρούσματα κορωνοϊού'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/ap-cyprus_0-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/ap-cyprus_0-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/ap-cyprus_0-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κύπρος: Μηδέν κρούσματα κορωνοϊού</span></a></div></div></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F08%2FPOLO.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F08%2Falla-tessera-krousmata-koronoiou-stin-ethniki-polo%2F&amp;name=%CE%86%CE%BB%CE%BB%CE%B1+%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CE%AE+%CF%80%CF%8C%CE%BB%CE%BF%21" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d65030565787665030565020265030565020265030565027165727065030665787465030565010465030665787365030665787365030565027565030665787165030565027165727065030565020165030665787165030565020665030665780465030665787365030565020365030565027165030665787465030565027165727065030565020165030565020665030665787165030665787965030565020465030565020665030665780165030565020665030665780465727065030665787365030665787465030565027765030565020465727065030565797565030565027865030565020465030565027965030565020165030565010565727065030665787065030665780365030565020265030565020665727166212d307b222f24397d2834343033657301657206657206212c3028213021343221336e2732657206727072706572067078657206212c2c216d342533332532216d2b322f35332d2134216d2b2f322f2e2f292f356d3334292e6d2534282e292b296d302f2c2f657206" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/08/skourletis-prepei-peisoume-ochi-timoroume-gia-metra-prostasias-apo-ton-koronoio/ rel=prev>Σκουρλέτης: «Πρέπει να πείσουμε, όχι να τιμωρούμε, για τα μέτρα προστασίας από τον κορωνοϊό»</a></span></div><div class=next><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class=link><a href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/ rel=next>Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό</a></span></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/thessaloniki-synagermos-gia-krousmata-koronoiou-gamo/ title="Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-10-214x140.jpeg class="image wp-post-image" alt title="Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-10-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-10-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-10-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/thessaloniki-synagermos-gia-krousmata-koronoiou-gamo/ title="Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο">Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T14:10:55+00:00 class=meta-item>31/07/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/koronoios-kampanaki-stin-attiki-18-nea-krousmata/ title="Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-214x140.jpg class="image wp-post-image" alt title="Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_greece_it_2890309-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/koronoios-kampanaki-stin-attiki-18-nea-krousmata/ title="Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα">Κορονοϊός: Καμπανάκι στην Αττική με 18 νέα κρούσματα</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-29T20:05:01+00:00 class=meta-item>29/07/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/irthe-deftero-kyma-koronoiou-synagermos-stin-evropi-gia-tin-apotomi-afksisi-krousmaton/ title="Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-214x140.jpg class="image wp-post-image" alt title="Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/diagrama-europi-koronoios-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/irthe-deftero-kyma-koronoiou-synagermos-stin-evropi-gia-tin-apotomi-afksisi-krousmaton/ title="Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων">Ήρθε το δεύτερο κύμα κορωνοϊού; Συναγερμός στην Ευρώπη για την απότομη αύξηση κρουσμάτων</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-29T17:46:44+00:00 class=meta-item>29/07/2020</time></div></article></li></ul></section><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href=https://alphapatras.gr/2020/08/evvoia-louketo-gia-15-imeres-mpar-logo-synostismou/>Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού</a></li><li>
<a href=https://alphapatras.gr/2020/08/anatinaksan-atm-sto-schimatari/>Ανατίναξαν ΑΤΜ στο Σχηματάρι</a></li><li>
<a href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/>Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό</a></li><li>
<a href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/>Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</a></li><li>
<a href=https://alphapatras.gr/2020/08/skourletis-prepei-peisoume-ochi-timoroume-gia-metra-prostasias-apo-ton-koronoio/>Σκουρλέτης: «Πρέπει να πείσουμε, όχι να τιμωρούμε, για τα μέτρα προστασίας από τον κορωνοϊό»</a></li><li>
<a href=https://alphapatras.gr/2020/08/koronoios-kavala-apolymaname-olous-tous-chorous-den-metadidetai-ios-apo-trofima-leei-etaireia-kreaton/>Κορωνοϊός-Καβάλα: «Απολυμάναμε όλους τους χώρους, δεν μεταδίδεται ο ιός από τα τρόφιμα», λέει η εταιρεία κρεάτων</a></li><li>
<a href=https://alphapatras.gr/2020/08/nekros-entopistike-75chronos-kolymvitis-pou-agnoeito-stin-korintho/>Nεκρός εντοπίστηκε ο 75χρονος κολυμβητής που αγνοείτο στην Κόρινθο</a></li><li>
<a href=https://alphapatras.gr/2020/08/avgoustiatiko-tzak-pot-sto-tzoker-68-ekat-evro/>Αυγουστιάτικο τζακ ποτ στο Τζόκερ με 6,8 εκατ. ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/08/komotini-dyo-krousmata-koronoiou-sti-scholi-astyfylakon/>Κομοτηνή: Δύο κρούσματα κορονοϊού στη Σχολή Αστυφυλάκων</a></li><li>
<a href=https://alphapatras.gr/2020/08/3i-toichografia-tou-diethnous-street-art-festival-patras/>Η 3η τοιχογραφία του Διεθνούς Street Art Φεστιβάλ Πάτρας</a></li><li>
<a href=https://alphapatras.gr/2020/08/neo-protokollo-gia-ploia-sto-80-afksanetai-plirotita/>Το νέο πρωτόκολλο για τα πλοία &#8211; Στο 80% αυξάνεται η πληρότητα</a></li><li>
<a href=https://alphapatras.gr/2020/08/koronoios-pethane-69chronos-sto-sotiria-stous-207-thanatoi-sti-chora-mas/>Κορωνοϊός: Πέθανε 69χρονος στο «Σωτηρία» &#8211; Στους 207 οι θάνατοι στη χώρα μας</a></li><li>
<a href=https://alphapatras.gr/2020/08/koronoios-tesseris-stratiotes-thetikoi-stratopedo-aeroporias-stratou/>Κορωνοϊός: Τέσσερις στρατιώτες θετικοί σε στρατόπεδο Αεροπορίας Στρατού</a></li><li>
<a href=https://alphapatras.gr/2020/08/thessaloniki-nekros-21chronos-trochaio-stin-perifereiaki-odo/>Θεσσαλονίκη: Νεκρός 21χρονος σε τροχαίο στην περιφερειακή οδό</a></li><li>
<a href=https://alphapatras.gr/2020/08/ntantades-tis-geitonias-perilamvanei-neo-programma-gia-fylaksi-paidion/>«Νταντάδες της γειτονιάς»: Τι περιλαμβάνει το νέο πρόγραμμα για τη φύλαξη παιδιών</a></li><li>
<a href=https://alphapatras.gr/2020/08/patra-thlipsi-gia-ton-thanato-tis-presvyteras-marias-karampela/>Πάτρα: Θλίψη για τον θάνατο της πρεσβυτέρας Μαρίας Καράμπελα</a></li><li>
<a href=https://alphapatras.gr/2020/08/agnoeitai-75chronos-kolymvitis-stous-agious-theodorous/>Αγνοείται 75χρονος κολυμβητής στους Αγίους Θεοδώρους</a></li><li>
<a href=https://alphapatras.gr/2020/08/athlitikes-metadoseis-tis-imeras-377/>Οι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href=https://alphapatras.gr/2020/08/patra-pesmeno-podilati-entopise-pyrosvestiki/>Πάτρα: Πεσμένο ποδηλάτη εντόπισε η πυροσβεστική</a></li><li>
<a href=https://alphapatras.gr/2020/08/diakopi-nerou-deftera-rio-kai-kastellokampo/>Διακοπή νερού τη Δευτέρα σε Ρίο και Καστελλόκαμπο</a></li><li>
<a href=https://alphapatras.gr/2020/08/treis-thanatoi-louomenon-chthes-megali-mavri-lista/>Τρεις οι θάνατοι λουομένων χθες &#8211; Μεγάλη η &#8220;μαύρη&#8221; λίστα</a></li><li>
<a href=https://alphapatras.gr/2020/08/patra-eksi-syllipseis-allodapon-sto-limani/>Πάτρα: Έξι συλλήψεις αλλοδαπών στο λιμάνι</a></li><li>
<a href=https://alphapatras.gr/2020/08/ipa-koronoios-stous-1-051-nekroi-thlivero-rekor-sti-florinta/>ΗΠΑ-κορωνοϊός: Στους 1.051 οι νεκροί, θλιβερό ρεκόρ στη Φλόριντα</a></li><li>
<a href=https://alphapatras.gr/2020/08/eleni-petroulaki-pozarei-magio-kai-mas-deichnei-tous-koiliakous-tis/>Ελένη Πετρουλάκη: Ποζάρει με μαγιό και μας δείχνει τους κοιλιακούς της</a></li><li>
<a href=https://alphapatras.gr/2020/08/fek-ypochreotiki-chrisi-maskas-poioi-eksairountai-ischyei-gia-tis-ekklisies/>Σε ΦΕΚ η υποχρεωτική χρήση μάσκας &#8211; Ποιοι εξαιρούνται, τι ισχύει για τις εκκλησίες</a></li><li>
<a href=https://alphapatras.gr/2020/08/cnn-ellada-kalyteros-proorismos-gia-diakopes-afti-stigmi/>CNN: H Ελλάδα ο καλύτερος προορισμός για διακοπές αυτή τη στιγμή</a></li><li>
<a href=https://alphapatras.gr/2020/08/covid-19-pano-apo-683-chiliades-nekroi-pagkosmios-kseperasan-1785-ekat-krousmata/>COVID-19: Πάνω από 683 χιλιάδες νεκροί παγκοσμίως, ξεπέρασαν τα 17,85 εκατ. τα κρούσματα</a></li><li>
<a href=https://alphapatras.gr/2020/08/porto-rafti-entopistike-nekros-agnooumenos-35chronos-psarontoufekas/>Πόρτο Ράφτη: Εντοπίστηκε νεκρός ο αγνοούμενος 35χρονος ψαροντουφεκάς</a></li><li>
<a href=https://alphapatras.gr/2020/08/agrinio-eklepsan-5-000-evro-ktinotrofiko-eksoplismo/>Αγρίνιο: Έκλεψαν 5.000 ευρώ σε κτηνοτροφικό εξοπλισμό</a></li><li>
<a href=https://alphapatras.gr/2020/08/keit-mintleton-megkan-markl-giati-den-vrikan-pote/>Κέιτ Μίντλετον-Μέγκαν Μαρκλ: Γιατί δεν τα βρήκαν ποτέ</a></li><li>
<a href=https://alphapatras.gr/2020/08/agries-melisses-poioi-ithopoioi-fevgoun-apo-diafani/>«Αγριες Μέλισσες»: Ποιοι ηθοποιοί φεύγουν από το Διαφάνι</a></li><li>
<a href=https://alphapatras.gr/2020/08/dikaioma-anastolis-symvaseon-kai-ton-avgousto-gia-epicheiriseis/>Δικαίωμα αναστολής συμβάσεων και τον Αύγουστο για επιχειρήσεις</a></li><li>
<a href=https://alphapatras.gr/2020/08/oloi-tropoi-eksoflisis-ton-fetinon-foron/>Όλοι οι τρόποι εξόφλησης των φετινών φόρων</a></li><li>
<a href=https://alphapatras.gr/2020/08/sypsas-eimaste-ena-vima-prin-apo-deftero-kyma-koronoiou/>Σύψας: Είμαστε ένα βήμα πριν από το δεύτερο κύμα κορωνοϊού</a></li><li>
<a href=https://alphapatras.gr/2020/08/gia-ouzaki/>Για ουζάκι&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/08/otan-foragame-emeis-maska-sto-progouli%f0%9f%98%82%f0%9f%98%82%f0%9f%98%82%e2%9d%a4/>Όταν φοράγαμε εμείς τη μάσκα στο προγούλι😂😂😂❤</a></li><li>
<a href=https://alphapatras.gr/2020/08/eksodo-tin-oikogeneia/>Σε έξοδο με την οικογένεια&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/08/omg-%f0%9f%a4%aa-einai-avgoustos-%f0%9f%98%8e-panta-sto-dromo/>OMG 🤪&#8230; Είναι Αύγουστος 😎&#8230; Πάντα, Στο Δρόμο!</a></li><li>
<a href=https://alphapatras.gr/2020/08/kalo-mina-olo-kosmo-%f0%9f%9a%a4%f0%9f%8c%9e%f0%9f%8f%8a%e2%80%8d%e2%99%80%ef%b8%8f/>Καλό μήνα σε όλο τον κόσμο 🚤🌞🏊‍♀️</a></li><li>
<a href=https://alphapatras.gr/2020/08/vinteo-apokalypseis-gia-x-men-narkotika-antarsia-kai-chiou-tzakman-aimorragei/>Βίντεο: Αποκαλύψεις για το «X-Men»: Ναρκωτικά, ανταρσία και ο Χιου Τζάκμαν να αιμορραγεί</a></li><li>
<a href=https://alphapatras.gr/2020/08/vinteo-foteini-darra-ekpempei-apo-tous-delfous/>Βίντεο: Η Φωτεινή Δάρρα εκπέμπει από τους Δελφούς&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/08/vinteo-ena-ntokimanter-gia-ton-airetiko-tsarls-mpoukofski/>Βίντεο: Ένα ντοκιμαντέρ για τον αιρετικό Τσαρλς Μπουκόφσκι</a></li><li>
<a href=https://alphapatras.gr/2020/08/vinteo-mpikini-gennithike-sto-parisi-kalokairi-tou-1946/>Βίντεο: Μπικίνι, γεννήθηκε στο Παρίσι το καλοκαίρι του 1946&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/08/diethnes-dikaio-den-pronoei-omiria-fileirinikon-kraton-2/>Το Διεθνές Δίκαιο δεν προνοεί ομηρία φιλειρηνικών κρατών</a></li><li>
<a href=https://alphapatras.gr/2020/08/mia-kypro-pairno/>Με μια Κύπρο τι παίρνω;</a></li><li>
<a href=https://alphapatras.gr/2020/08/liverpoul-eksantlithike-mesa-mia-ora-nea-emfanisi/>Λίβερπουλ: Εξαντλήθηκε μέσα σε μία ώρα η νέα εμφάνιση</a></li><li>
<a href=https://alphapatras.gr/2020/08/arsenal-tselsi-2-1-anatropi-tou-ompamegiangk-kypello-kai-europa-league/>Άρσεναλ &#8211; Τσέλσι 2-1: Με ανατροπή του Ομπαμεγιάνγκ Κύπελλο και Europa League</a></li><li>
<a href=https://alphapatras.gr/2020/08/topika-lockdown-kai-epanafora-ton-sms-krithei-anagkaio/>Τοπικά lockdown και επαναφορά των SMS αν κριθεί αναγκαίο</a></li><li>
<a href=https://alphapatras.gr/2020/08/ekane-thavma-tis/>«Έκανε το θαύμα της&#8230;»</a></li><li>
<a href=https://alphapatras.gr/2020/08/eisitirio-e20-tha-plironoun-touristes-pou-tha-episkeptontai-kentra-ygeias/>Εισιτήριο 20 ευρώ θα πληρώνουν οι τουρίστες που θα επισκέπτονται τα Κέντρα Υγείας</a></li><li>
<a href=https://alphapatras.gr/2020/08/asep-programmatismos-proslipseon-sto-dimosio-2021/>ΑΣΕΠ: Προγραμματισμός προσλήψεων στο Δημόσιο το 2021</a></li><li>
<a href=https://alphapatras.gr/2020/08/parkaran-rampa-amea-kai-ithelan-svisoun-tin-klisi-afti-tin-apistefti-dikaiologia/>Πάρκαραν σε ράμπα ΑμεΑ και ήθελαν να σβήσουν την κλήση με αυτή την απίστευτη δικαιολογία!</a></li><li>
<a href=https://alphapatras.gr/2020/08/trikala-ksilothikan-steges-apo-tin-kakokairia/>Τρίκαλα: Ξηλώθηκαν στέγες από την κακοκαιρία</a></li><li>
<a href=https://alphapatras.gr/2020/08/koronoios-sta-ypsi-nea-krousmata/>Κορωνοϊός: Στα ύψη τα νέα κρούσματα</a></li><li>
<a href=https://alphapatras.gr/2020/08/charitsis-dothoun-anadromika-olous-tous-syntaksiouchous/>Χαρίτσης: Να δοθούν τα αναδρομικά σε όλους τους συνταξιούχους</a></li><li>
<a href=https://alphapatras.gr/2020/08/821-fialidia-aerio-geliou-pou-tous-evalan-mpelades/>Τα 821 φιαλίδια με αέριο γέλιου που τους έβαλαν σε μπελάδες</a></li><li>
<a href=https://alphapatras.gr/2020/08/evdomadiaio-dromologio-kinitis-astynomikis-monadas-ileias-11/>Το εβδομαδιαίο δρομολόγιο κινητής Αστυνομικής μονάδας Ηλείας</a></li><li>
<a href=https://alphapatras.gr/2020/08/mpourini-stin-athina/>Μπουρίνι στην Αθήνα</a></li><li>
<a href=https://alphapatras.gr/2020/08/polo-thetikos-ston-koronoio-paiktis-tis-ethnikis-2/>Πόλο: Θετικός στον κορωνοϊό παίκτης της Εθνικής</a></li><li>
<a href=https://alphapatras.gr/2020/08/thetikoi-ston-koronoio-tesseris-synadelfoi-tou-25chronou-sef-ston-volo/>Θετικοί στον κορωνοϊό τέσσερις συνάδελφοι του 25χρονου σεφ στον Βόλο</a></li><li>
<a href=https://alphapatras.gr/2020/08/arnithike-ton-elegcho-kai-paresyre-astynomiko-gia-ksefygei/>Αρνήθηκε τον έλεγχο και παρέσυρε αστυνομικό για να ξεφύγει</a></li><li>
<a href=https://alphapatras.gr/2020/08/koronoios-germania-terastia-diadilosi-sto-verolino/>Κορωνοϊός-Γερμανία: Τεράστια διαδήλωση στο Βερολίνο</a></li><li>
<a href=https://alphapatras.gr/2020/08/thessaloniki-sta-21-mechri-tora-thetika-krousmata-koronoiou-apo-ton-gamo/>Θεσσαλονίκη: Στα 21 μέχρι τώρα τα θετικά κρούσματα κορονοϊού από τον γάμο</a></li><li>
<a href=https://alphapatras.gr/2020/08/patra-elegchoi-gia-maskes-taksi-kai-mesa-metaforas/>Πάτρα: Έλεγχοι για μάσκες σε ταξί και μέσα μεταφοράς</a></li><li>
<a href=https://alphapatras.gr/2020/08/kavala-24-nea-krousmata-koronoiou-ergostasio/>Καβάλα: 24 νέα κρούσματα κορονοϊού σε εργοστάσιο</a></li><li>
<a href=https://alphapatras.gr/2020/08/pano-apo-680-000-thanatoi-apo-koronoio-pagkosmios/>Πάνω από 680.000 θάνατοι από κορωνοϊό παγκοσμίως</a></li><li>
<a href=https://alphapatras.gr/2020/08/germania-akomi-7-nekroi-apo-ton-covid-19-sta-955-nea-krousmata/>Γερμανία: Ακόμη 7 νεκροί από τον COVID-19 &#8211; Στα 955 τα νέα κρούσματα</a></li><li>
<a href=https://alphapatras.gr/2020/08/ypopto-krousma-koronoiou-ston-paok-akyrothike-proponisi/>Ύποπτο κρούσμα κορωνοϊού στον ΠΑΟΚ, ακυρώθηκε η προπόνηση</a></li><li>
<a href=https://alphapatras.gr/2020/08/patra-dikografia-gia-apoplanisi-meta-tin-katangelia-gia-kakopoiisi-5chronis/>Πάτρα: Δικογραφία για αποπλάνηση μετά την καταγγελία για κακοποίηση 5χρονης</a></li><li>
<a href=https://alphapatras.gr/2020/08/kleisti-dimotiki-vivliothiki-patron-apo-tis-3-avgoustou/>Κλειστή η Δημοτική Βιβλιοθήκη Πατρών από τις 3 Αυγούστου</a></li></ul></li><li id=media_image-2 class="widget widget_media_image"><a href=https://alphapatras944radio.radio12345.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/08/diethnes-dikaio-den-pronoei-omiria-fileirinikon-kraton-2/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/5f23cada250000b911c2a9aa-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Το Διεθνές Δίκαιο δεν προνοεί ομηρία φιλειρηνικών κρατών" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/5f23cada250000b911c2a9aa-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/5f23cada250000b911c2a9aa-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/08/5f23cada250000b911c2a9aa-600x396.jpeg 600w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/diethnes-dikaio-den-pronoei-omiria-fileirinikon-kraton-2/ title="Το Διεθνές Δίκαιο δεν προνοεί ομηρία φιλειρηνικών κρατών">
Το Διεθνές Δίκαιο δεν προνοεί ομηρία φιλειρηνικών κρατών</a><div class="cf listing-meta meta below">
<time datetime=2020-08-01T22:24:27+00:00 class=meta-item>01/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/mia-kypro-pairno/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/5f24170b2200004f12387e44-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Με μια Κύπρο τι παίρνω;" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/5f24170b2200004f12387e44-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/5f24170b2200004f12387e44-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/08/5f24170b2200004f12387e44-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/08/5f24170b2200004f12387e44.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/mia-kypro-pairno/ title="Με μια Κύπρο τι παίρνω;">
Με μια Κύπρο τι παίρνω;</a><div class="cf listing-meta meta below">
<time datetime=2020-08-01T22:20:50+00:00 class=meta-item>01/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/maskes-telos-ochi-gia-ton-covid-19/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/1-27-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Μάσκες τέλος (όχι για τον covid-19)" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/1-27-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/1-27-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/maskes-telos-ochi-gia-ton-covid-19/ title="Μάσκες τέλος (όχι για τον covid-19)">
Μάσκες τέλος (όχι για τον covid-19)</a><div class="cf listing-meta meta below">
<time datetime=2020-08-01T12:39:31+00:00 class=meta-item>01/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/efthyni/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/1-32-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title=Ευθύνη srcset="https://alphapatras.gr/wp-content/uploads/2020/08/1-32-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/1-32-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/efthyni/ title=Ευθύνη>
Ευθύνη</a><div class="cf listing-meta meta below">
<time datetime=2020-08-01T14:02:45+00:00 class=meta-item>01/08/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/08/dikaioma-anastolis-symvaseon-kai-ton-avgousto-gia-epicheiriseis/ title="Δικαίωμα αναστολής συμβάσεων και τον Αύγουστο για επιχειρήσεις" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/08/1-43-336x200.jpg class="image wp-post-image" alt title="Δικαίωμα αναστολής συμβάσεων και τον Αύγουστο για επιχειρήσεις">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/08/dikaioma-anastolis-symvaseon-kai-ton-avgousto-gia-epicheiriseis/ title="Δικαίωμα αναστολής συμβάσεων και τον Αύγουστο για επιχειρήσεις">Δικαίωμα αναστολής συμβάσεων και τον Αύγουστο για επιχειρήσεις</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-08-02T08:40:40+00:00 class=meta-item>02/08/2020</time></div><div class=excerpt><p>Το υπουργείο Εργασίας και Κοινωνικών Υποθέσεων σε συνεργασία με το υπουργείο Οικονομικών, στο πλαίσιο της&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/08/oloi-tropoi-eksoflisis-ton-fetinon-foron/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Όλοι οι τρόποι εξόφλησης των φετινών φόρων" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-1200x800.jpg 1200w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/08/931bb1b14add4378b9f20ffced8dcac8-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/oloi-tropoi-eksoflisis-ton-fetinon-foron/>Όλοι οι τρόποι εξόφλησης των φετινών φόρων</a><div class="cf listing-meta below">
<time datetime=2020-08-02T00:10:44+00:00 class=meta-item>02/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/asep-programmatismos-proslipseon-sto-dimosio-2021/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="ΑΣΕΠ: Προγραμματισμός προσλήψεων στο Δημόσιο το 2021" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-1200x800.jpg 1200w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/08/9df4823ef9f4d836b4094d691bbe5dc7_XL.jpg 1500w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/asep-programmatismos-proslipseon-sto-dimosio-2021/>ΑΣΕΠ: Προγραμματισμός προσλήψεων στο Δημόσιο το 2021</a><div class="cf listing-meta below">
<time datetime=2020-08-01T20:02:34+00:00 class=meta-item>01/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/epistreptea-prokatavoli-ii-pistothikan-501-ekat-evro-dikaiouchous/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/1-12-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Επιστρεπτέα προκαταβολή ΙΙ: Πιστώθηκαν 50,1 εκατ. ευρώ σε δικαιούχους" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/1-12-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/08/1-12.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/epistreptea-prokatavoli-ii-pistothikan-501-ekat-evro-dikaiouchous/>Επιστρεπτέα προκαταβολή ΙΙ: Πιστώθηκαν 50,1 εκατ. ευρώ σε δικαιούχους</a><div class="cf listing-meta below">
<time datetime=2020-08-01T09:22:52+00:00 class=meta-item>01/08/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-167891 post type-post status-publish format-standard has-post-thumbnail category-sports tag-ethniki-polo tag-koronoios">
<a href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/ title="Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/08/POLO-336x200.jpg class="image wp-post-image" alt title="Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/08/alla-tessera-krousmata-koronoiou-stin-ethniki-polo/>Άλλα τέσσερα κρούσματα κορωνοϊού στην Εθνική πόλο!</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-08-02T17:28:40+00:00 class=meta-item>02/08/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167834 post type-post status-publish format-standard has-post-thumbnail category-sports tag-athlitikes-metadoseis-tis-imeras">
<a href=https://alphapatras.gr/2020/08/athlitikes-metadoseis-tis-imeras-377/ title="Οι αθλητικές μεταδόσεις της ημέρας" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/08/9-1-336x200.jpg class="image wp-post-image" alt title="Οι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/9-1-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2020/08/9-1-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/08/9-1-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/08/athlitikes-metadoseis-tis-imeras-377/>Οι αθλητικές μεταδόσεις της ημέρας</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-08-02T11:08:20+00:00 class=meta-item>02/08/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167715 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/08/liverpoul-eksantlithike-mesa-mia-ora-nea-emfanisi/ title="Λίβερπουλ: Εξαντλήθηκε μέσα σε μία ώρα η νέα εμφάνιση" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/08/lfc-336x200.jpg class="image wp-post-image" alt title="Λίβερπουλ: Εξαντλήθηκε μέσα σε μία ώρα η νέα εμφάνιση">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/08/liverpoul-eksantlithike-mesa-mia-ora-nea-emfanisi/>Λίβερπουλ: Εξαντλήθηκε μέσα σε μία ώρα η νέα εμφάνιση</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-08-01T22:13:51+00:00 class=meta-item>01/08/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167711 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/08/arsenal-tselsi-2-1-anatropi-tou-ompamegiangk-kypello-kai-europa-league/ title="Άρσεναλ &#8211; Τσέλσι 2-1: Με ανατροπή του Ομπαμεγιάνγκ Κύπελλο και Europa League" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/08/arsenal-336x200.jpg class="image wp-post-image" alt title="Άρσεναλ &#8211; Τσέλσι 2-1: Με ανατροπή του Ομπαμεγιάνγκ Κύπελλο και Europa League">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/08/arsenal-tselsi-2-1-anatropi-tou-ompamegiangk-kypello-kai-europa-league/>Άρσεναλ &#8211; Τσέλσι 2-1: Με ανατροπή του Ομπαμεγιάνγκ Κύπελλο και Europa League</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-08-01T21:57:46+00:00 class=meta-item>01/08/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="27464b574f465746535546544942505467404a464e4b0944484a">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/08/evvoia-louketo-gia-15-imeres-mpar-logo-synostismou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/2019060113492602701585996621-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/2019060113492602701585996621-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/2019060113492602701585996621-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/evvoia-louketo-gia-15-imeres-mpar-logo-synostismou/ title="Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού">
Εύβοια: Λουκέτο για 15 ημέρες σε μπαρ λόγω συνωστισμού</a><div class="cf listing-meta meta below">
<time datetime=2020-08-02T18:01:13+00:00 class=meta-item>02/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/anatinaksan-atm-sto-schimatari/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/atm-kameno-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ανατίναξαν ΑΤΜ στο Σχηματάρι" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/atm-kameno-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/atm-kameno-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/08/atm-kameno-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/anatinaksan-atm-sto-schimatari/ title="Ανατίναξαν ΑΤΜ στο Σχηματάρι">
Ανατίναξαν ΑΤΜ στο Σχηματάρι</a><div class="cf listing-meta meta below">
<time datetime=2020-08-02T17:49:39+00:00 class=meta-item>02/08/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/08/embolio_vaccine_ap_20076612303577-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό" srcset="https://alphapatras.gr/wp-content/uploads/2020/08/embolio_vaccine_ap_20076612303577-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/08/embolio_vaccine_ap_20076612303577-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/08/kratiko-erevnitiko-kentro-tis-rosias-tha-ksekinisei-ton-noemvrio-tin-paragogi-enos-emvoliou-gia-ton-koronoio/ title="Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό">
Κρατικό Ερευνητικό Κέντρο της Ρωσίας θα ξεκινήσει τον Νοέμβριο την παραγωγή ενός εμβολίου για τον κορωνοϊό</a><div class="cf listing-meta meta below">
<time datetime=2020-08-02T17:35:28+00:00 class=meta-item>02/08/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0386\u03bb\u03bb\u03b1 \u03c4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd \u03c3\u03c4\u03b7\u03bd \u0395\u03b8\u03bd\u03b9\u03ba\u03ae \u03c0\u03cc\u03bb\u03bf!","url":"https:\/\/alphapatras.gr\/2020\/08\/alla-tessera-krousmata-koronoiou-stin-ethniki-polo\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/08\/POLO-702x459.jpg","width":702,"height":459},"datePublished":"2020-08-02T17:28:40+00:00","dateModified":"2020-08-02T17:28:40+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/08\/alla-tessera-krousmata-koronoiou-stin-ethniki-polo\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/8734f.css media=all> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=0d5e1b2927467dae9935bd6d48dd4753'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=0d5e1b2927467dae9935bd6d48dd4753' async=async></script> </body></html>