<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Πρώτος θάνατος από COVID-19 στο Βιετνάμ</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><script src="/cdn-cgi/apps/head/aKh2TZXt4TWSETNL7fDcUl5I744.js"></script><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d5e1b2927467dae9935bd6d48dd4753"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/b6f3e.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-yarpp-thumbnail-css href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.2.1' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://alphapatras.gr/wp-content/cache/minify/e8843.js?x15399');</script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Η πανδημία του κορωνοϊού  έχει προκαλέσει σχεδόν 700.000 θανάτους' href=https://alphapatras.gr/2020/07/pandimia-tou-koronoiou-echei-prokalesei-schedon-700-000-thanatous/><link rel=next title='Κλινική «Ταξιάρχαι»: Ποινική δίωξη σε βαθμό κακουργήματος σε βάρος γιατρών και υπευθύνων' href=https://alphapatras.gr/2020/07/kliniki-taksiarchai-poiniki-dioksi-vathmo-kakourgimatos-varos-giatron-kai-ypefthynon/><link rel=canonical href=https://alphapatras.gr/2020/07/protos-thanatos-apo-covid-19-sto-vietnam/><link rel=shortlink href='https://alphapatras.gr/?p=167301'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/07/protos-thanatos-apo-covid-19-sto-vietnam/><meta property=og:locale content=el><meta property=og:description content='&Tau;&omicron; &Beta;&iota;&epsilon;&tau;&nu;ά&mu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &sigma;ή&mu;&epsilon;&rho;&alpha; &tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &theta;ά&nu;&alpha;&tau;&omicron; &alpha;&pi;ό COVID-19 έ&pi;&epsilon;&iota;&tau;&alpha; &alpha;&pi;ό &tau;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&alpha;ί&nu;&omicron;&upsilon;&sigmaf; &pi;&omicron;&upsilon; &epsilon;ί&chi;&epsilon; &alpha;&pi;&omicron;&sigma;&pi;ά&sigma;&epsilon;&iota; &pi;&alpha;&gamma;&kappa;&omicron;&sigma;&mu;ί&omega;&sigmaf; &eta; &chi;ώ&rho;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;&iota;&tau;&upsilon;&chi;&eta;&mu;έ&nu;&eta; &delta;&iota;&alpha;&chi;&epsilon;ί&rho;&iota;&sigma;ή &tau;&eta;&sigmaf; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &epsilon;&xi;'><meta property=og:title content='&Pi;&rho;ώ&tau;&omicron;&sigmaf; &theta;ά&nu;&alpha;&tau;&omicron;&sigmaf; &alpha;&pi;ό COVID-19 &sigma;&tau;&omicron; &Beta;&iota;&epsilon;&tau;&nu;ά&mu;'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4.jpg><meta property=og:image:width content=963><meta property=og:image:height content=541><meta name=twitter:card content=summary><meta name=twitter:title content='&Pi;&rho;ώ&tau;&omicron;&sigmaf; &theta;ά&nu;&alpha;&tau;&omicron;&sigmaf; &alpha;&pi;ό COVID-19 &sigma;&tau;&omicron; &Beta;&iota;&epsilon;&tau;&nu;ά&mu;'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4.jpg><meta name=twitter:description content='&Tau;&omicron; &Beta;&iota;&epsilon;&tau;&nu;ά&mu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &sigma;ή&mu;&epsilon;&rho;&alpha; &tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &theta;ά&nu;&alpha;&tau;&omicron; &alpha;&pi;ό COVID-19 έ&pi;&epsilon;&iota;&tau;&alpha; &alpha;&pi;ό &tau;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&alpha;ί&nu;&omicron;&upsilon;&sigmaf; &pi;&omicron;&upsilon; &epsilon;ί&chi;&epsilon; &alpha;&pi;&omicron;&sigma;&pi;ά&sigma;&epsilon;&iota; &pi;&alpha;&gamma;&kappa;&omicron;&sigma;&mu;ί&omega;&sigmaf; &eta; &chi;ώ&rho;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;&iota;&tau;&upsilon;&chi;&eta;&mu;έ&nu;&eta; &delta;&iota;&alpha;&chi;&epsilon;ί&rho;&iota;&sigma;ή &tau;&eta;&sigmaf; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &epsilon;&xi;'><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:whitesmoke;font-weight:600;font-size:14px}.widget
li{padding:5px
0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0px!important;width:auto!important;height:auto!important;margin:0px!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:black;width:138px}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-167301 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/07/fotia-stis-thespies-voiotias/ title="Φωτιά στις Θεσπιές Βοιωτίας">Φωτιά στις Θεσπιές Βοιωτίας</a></li><li><a href=https://alphapatras.gr/2020/07/giati-chreiazomaste-ton-proino-mas-kafe/ title="Γιατί χρειαζόμαστε τον πρωινό μας καφέ">Γιατί χρειαζόμαστε τον πρωινό μας καφέ</a></li><li><a href=https://alphapatras.gr/2020/07/sto-cheirourgeio-mpainei-konstantinos-kyranakis/ title="Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης">Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης</a></li><li><a href=https://alphapatras.gr/2020/07/artiriaki-piesi-prepei-prosechete-tis-zestes-imeres/ title="Αρτηριακή πίεση: Τι πρέπει να προσέχετε τις ζεστές ημέρες">Αρτηριακή πίεση: Τι πρέπει να προσέχετε τις ζεστές ημέρες</a></li><li><a href=https://alphapatras.gr/2020/07/kliniki-taksiarchai-poiniki-dioksi-vathmo-kakourgimatos-varos-giatron-kai-ypefthynon/ title="Κλινική «Ταξιάρχαι»: Ποινική δίωξη σε βαθμό κακουργήματος σε βάρος γιατρών και υπευθύνων">Κλινική «Ταξιάρχαι»: Ποινική δίωξη σε βαθμό κακουργήματος σε βάρος γιατρών και υπευθύνων</a></li><li><a href=https://alphapatras.gr/2020/07/protos-thanatos-apo-covid-19-sto-vietnam/ title="Πρώτος θάνατος από COVID-19 στο Βιετνάμ">Πρώτος θάνατος από COVID-19 στο Βιετνάμ</a></li><li><a href=https://alphapatras.gr/2020/07/pandimia-tou-koronoiou-echei-prokalesei-schedon-700-000-thanatous/ title="Η πανδημία του κορωνοϊού  έχει προκαλέσει σχεδόν 700.000 θανάτους">Η πανδημία του κορωνοϊού έχει προκαλέσει σχεδόν 700.000 θανάτους</a></li><li><a href=https://alphapatras.gr/2020/07/fotia-ksespase-sti-malta-messinias/ title="Φωτιά ξέσπασε στη Μάλτα Μεσσηνίας">Φωτιά ξέσπασε στη Μάλτα Μεσσηνίας</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-135894 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href=https://alphapatras.gr/roi-eidiseon/>Ροή Ειδήσεων</a></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/world/><span itemprop=title>Κόσμος</span></a></span><span class=delim>&raquo;</span><span class=current>Πρώτος θάνατος από COVID-19 στο Βιετνάμ</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-167301 class="post-167301 post type-post status-publish format-standard has-post-thumbnail category-world"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-28"><a href=https://alphapatras.gr/category/world/ title=Κόσμος>Κόσμος</a></span></div><div class="heading cf"><h1 class="post-title">
Πρώτος θάνατος από COVID-19 στο Βιετνάμ</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/fani/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-07-31T17:58:04+00:00>31/07/2020</time>
</span>
<a href=https://alphapatras.gr/2020/07/protos-thanatos-apo-covid-19-sto-vietnam/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F07%2Fcoronavirus_vietnam4.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F&#038;name=%CE%A0%CF%81%CF%8E%CF%84%CE%BF%CF%82+%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CF%82+%CE%B1%CF%80%CF%8C+COVID-19+%CF%83%CF%84%CE%BF+%CE%92%CE%B9%CE%B5%CF%84%CE%BD%CE%AC%CE%BC" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fe9ef8feb9a8fe9ec8f929b8fe9ec8f92ef8fe9ec8f929e8fe9ef8fe8ec8fe9ec8f92988f989a8fe9ef8fe8928fe9ef8febe98fe9ef8fe8ee8fe9ef8fe89b8fe9ec8f929e8fe9ef8fe8ec8fe9ec8f92988f989a8fe9ef8fe89b8fe9ec8f929a8fe9ec8f92e98f989ae9e5fce3ee879b938f989a8fe9ec8f92998fe9ec8f929e8fe9ef8fe8ec8f989a8fe9ef8f93988fe9ef8fe8938fe9ef8fe89f8fe9ec8f929e8fe9ef8fe8ee8fe9ef8febe98fe9ef8fe8e98c899a999291c8c5ced397c2dededad98f99eb8f98ec8f98eccbc6dac2cbdacbded8cbd984cdd88f98ec989a989a8f98ec9a9d8f98ecdad8c5dec5d987dec2cbc4cbdec5d987cbdac587c9c5dcc3ce879b9387d9dec587dcc3cfdec4cbc78f98ec" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4.jpg title="Πρώτος θάνατος από COVID-19 στο Βιετνάμ">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Πρώτος θάνατος από COVID-19 στο Βιετνάμ" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/coronavirus_vietnam4-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><p>Το Βιετνάμ ανακοίνωσε σήμερα τον πρώτο θάνατο από COVID-19 έπειτα από τους επαίνους που είχε αποσπάσει παγκοσμίως η χώρα για την επιτυχημένη διαχείρισή της κατά της εξάπλωσης του κορωνοϊού.</p><p>Ο&#8221;ασθενής 428&#8243;, ένας 70χρονος, ο οποίος φαίνεται ότι μολύνθηκε με κορωνοϊό στην πόλη Ντανάνγκ, πέθανε σήμερα, όπως μετέδωσε το επίσημο πρακτορείο ειδήσεων του Βιετνάμ VNA.</p><p>Οι αρχές του Βιετνάμ ανακοίνωσαν νωρίτερα ότι κατέγραψαν 45 νέα κρούσματα μόλυνσης από τον SARS-CoV-2 στη Ντανάνγκ, τον υψηλότερο αριθμό μολύνσεων μέσα σε μια ημέρα ως τώρα, ενώ το υπουργείο Υγείας ανέπτυξε ακόμη περισσότερους ειδικούς στην πόλη, στο κεντρικό τμήμα της χώρας, στο πλαίσιο της προσπάθειας του να περιορίσει την έξαρση.</p><p>Με τα νέα επιβεβαιωμένα κρούσματα στη Ντανάνγκ ο συνολικός αριθμός στη χώρα ανήλθε σε 509.</p><p>Τα νέα κρούσματα μόλυνσης, άνθρωποι ηλικιών μεταξύ 27 και 87 ετών, συνδέονται με τρία νοσοκομεία και δύο κλινικές στη Ντανάνγκ, τουριστικό μαγνήτη, όπου εντοπίστηκε το Σαββατοκύριακο η πρώτη περίπτωση εντόπιας μετάδοσης του κορονοϊού τους τελευταίους τρεις μήνες και πλέον.</p><p>Η χώρα των 96 εκατομμυρίων κατοίκων είχε περάσει 100 ημέρες χωρίς κρούσματα πριν από την αναπάντεχη έξαρση της επιδημίας που εμφανίστηκε την περασμένη εβδομάδα στη Ντανάνγκ.</p><p>Οι αρχές στη Ντανάνγκ κατασκευάζουν ένα νοσοκομείο εκστρατείας 1.000 κλινών για να αποσυμφορήσουν τα νοσοκομεία της πόλης, τέσσερα εκ των οποίων βρίσκονται σε καθεστώς lockdown έπειτα από την εμφάνιση κρουσμάτων εκεί.</p><p>Το Βιετνάμ διενεργεί μαζικά τεστ στην πρωτεύουσα, το Ανόι, απαγόρευσε τις συναθροίσεις στον οικονομικό αυτό κόμβο και παρότρυνε χιλιάδες ταξιδιώτες εντός της χώρας να ενημερώσουν τις αρχές για την κατάστασή τους, καθώς οι αρχές σπεύδουν για να αποτραπεί η διασπορά.</p><p>Το υπουργείο Υγείας ενημέρωσε πως έστειλε task force ειδικών, μαζί με 1.000 μέλη του ιατρικού και νοσηλευτικού προσωπικού, στη Ντανάνγκ, για να αντιμετωπιστεί η επιδείνωση της κατάστασης. Στην επιχειρησιακή ομάδα συμμετέχουν επιστήμονες που είχαν ήδη συμβάλει στην προσπάθεια να περιοριστεί η πανδημία σε άλλες εστίες, εξηγείται σε ανακοίνωση Τύπου του υπουργείου Υγείας.</p><p>Ορισμένοι ειδικοί εκτιμούν πως το Βιετνάμ ενδέχεται να πληρώνει το τίμημα του εφησυχασμού των πολιτών μετά την αρχική επιτυχία στον περιορισμό της πανδημίας. Οι υπηρεσίες επανήλθαν πολύ γρήγορα σε κανονική λειτουργία, οι μάσκες χρησιμοποιούνται λιγότερο, ενώ οι μετακινήσεις εντός της χώρας σημείωσαν μεγάλη αύξηση.</p><p>Η Ντανάνγκ υποδέχθηκε τεράστιο κύμα επισκεπτών, που αποφάσισαν να εκμεταλλευθούν τις προσφορές για διαμονές σε τιμές ευκαιρίας που πρότειναν εταιρείες του τουριστικού κλάδου, ο οποίος υπέστη πλήγμα εξαιτίας του κλεισίματος των συνόρων και της αναστολής των διεθνών πτήσεων, που επιβλήθηκαν για να αποτραπεί η εξάπλωση της πανδημίας.</p><div class=yarpp-related><h3>Διαβάστε ακόμη:</h3><div class=yarpp-thumbnails-horizontal>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/covid-19-kseperasan-tous-91-chiliades-nekroi-sti-vrazilia/ title='COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/ipa-kseperasan-tous-150-000-thanatoi-eksaitias-tis-covid-19/ title='ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/vrazilia-921-thanatoi-eksaitias-tis-covid-19-mia-imera/ title='Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/vrazilia-akomi-614-nekroi-24-ores-apo-tin-covid-19/ title='Βραζιλία: Ακόμη 614 νεκροί σε 24 ώρες από την COVID-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-979-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-979-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-979-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Βραζιλία: Ακόμη 614 νεκροί σε 24 ώρες από την COVID-19</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/covid-19-kseperasan-tous-86-000-nekroi-sti-vrazilia/ title='COVID-19: Ξεπέρασαν τους 86.000 οι νεκροί στη Βραζιλία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-925-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-925-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-925-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>COVID-19: Ξεπέρασαν τους 86.000 οι νεκροί στη Βραζιλία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/koronoios-pachysarkia-afksanei-ton-kindyno-thanatou-apo-covid-19/ title='Κορωνοϊός: Η παχυσαρκία αυξάνει τον κίνδυνο θανάτου από covid-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-905-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-905-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-905-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός: Η παχυσαρκία αυξάνει τον κίνδυνο θανάτου από covid-19</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/vrazilia-1-156-thanatoi-eksaitias-tis-covid-19-24-ores/ title='Βραζιλία: 1.156 θάνατοι εξαιτίας της COVID-19 σε 24 ώρες'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-897-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-897-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-897-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Βραζιλία: 1.156 θάνατοι εξαιτίας της COVID-19 σε 24 ώρες</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/koronoios-italia-vazei-karantina-tous-taksidiotes-apo-voulgaria-roumania/ title='Κορωνοϊός: Η Ιταλία βάζει σε καραντίνα τους ταξιδιώτες από Βουλγαρία-Ρουμανία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/italy-coronavir-thumb-large-thumb-large-2-thumb-large-thumb-large-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/italy-coronavir-thumb-large-thumb-large-2-thumb-large-thumb-large-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/italy-coronavir-thumb-large-thumb-large-2-thumb-large-thumb-large-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός: Η Ιταλία βάζει σε καραντίνα τους ταξιδιώτες από Βουλγαρία-Ρουμανία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/koronoios-tetartos-thanatos-stin-ellada-mesa-24-ores-201-nekroi/ title='Κορωνοϊός: Τέταρτος θάνατος στην Ελλάδα μέσα σε 24 ώρες &#8211; 201 οι νεκροί'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-800-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-800-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-800-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός: Τέταρτος θάνατος στην Ελλάδα μέσα σε 24 ώρες &#8211; 201 οι νεκροί</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/vrazilia-kseperastike-orio-ton-80-000-thanaton-eksaitias-tis-covid-19/ title='Βραζιλία: Ξεπεράστηκε το όριο των 80.000 θανάτων εξαιτίας του COVID-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-753-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-753-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-753-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Βραζιλία: Ξεπεράστηκε το όριο των 80.000 θανάτων εξαιτίας του COVID-19</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/chrysi-mpala-den-tha-aponemithei-fetos-logo-covid-19/ title='Η «Χρυσή Μπάλα» δεν θα απονεμηθεί φέτος λόγω Covid-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/mpa_252863_217781_type13262-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/mpa_252863_217781_type13262-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/mpa_252863_217781_type13262-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Η «Χρυσή Μπάλα» δεν θα απονεμηθεί φέτος λόγω Covid-19</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/07/kseperasan-tous-35-000-thanatoi-stin-italia-eksaitias-tis-covid-19/ title='Ξεπέρασαν τους 35.000 οι θάνατοι στην Ιταλία εξαιτίας της COVID-19'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-602-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-602-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/07/1-602-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Ξεπέρασαν τους 35.000 οι θάνατοι στην Ιταλία εξαιτίας της COVID-19</span></a></div></div></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F07%2Fcoronavirus_vietnam4.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F07%2Fprotos-thanatos-apo-covid-19-sto-vietnam%2F&amp;name=%CE%A0%CF%81%CF%8E%CF%84%CE%BF%CF%82+%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CF%82+%CE%B1%CF%80%CF%8C+COVID-19+%CF%83%CF%84%CE%BF+%CE%92%CE%B9%CE%B5%CF%84%CE%BD%CE%AC%CE%BC" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#043b7771666e61677039214741214534214742213c35214742213c41214742213c30214741214642214742213c3621363421474121463c214741214547214741214640214741214635214742213c30214741214642214742213c36213634214741214635214742213c34214742213c47213634474b524d4029353d213634214742213c37214742213c30214741214642213634214741213d3621474121463d214741214631214742213c30214741214640214741214547214741214647226569743f666b607d396c707074772137452136422136426568746c657465707665772a637621364236343634213642343321364274766b706b7729706c656a65706b772965746b29676b726d6029353d2977706b29726d61706a6569213642" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/07/pandimia-tou-koronoiou-echei-prokalesei-schedon-700-000-thanatous/ rel=prev>Η πανδημία του κορωνοϊού έχει προκαλέσει σχεδόν 700.000 θανάτους</a></span></div><div class=next><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class=link><a href=https://alphapatras.gr/2020/07/kliniki-taksiarchai-poiniki-dioksi-vathmo-kakourgimatos-varos-giatron-kai-ypefthynon/ rel=next>Κλινική «Ταξιάρχαι»: Ποινική δίωξη σε βαθμό κακουργήματος σε βάρος γιατρών και υπευθύνων</a></span></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/covid-19-kseperasan-tous-91-chiliades-nekroi-sti-vrazilia/ title="COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-214x140.jpg class="image wp-post-image" alt title="COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1072-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/covid-19-kseperasan-tous-91-chiliades-nekroi-sti-vrazilia/ title="COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία">COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T08:57:09+00:00 class=meta-item>31/07/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/ipa-kseperasan-tous-150-000-thanatoi-eksaitias-tis-covid-19/ title="ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-214x140.jpg class="image wp-post-image" alt title="ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1032-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/ipa-kseperasan-tous-150-000-thanatoi-eksaitias-tis-covid-19/ title="ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19">ΗΠΑ: Ξεπέρασαν τους 150.000 οι θάνατοι εξαιτίας της COVID-19</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-30T08:37:32+00:00 class=meta-item>30/07/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/07/vrazilia-921-thanatoi-eksaitias-tis-covid-19-mia-imera/ title="Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-214x140.jpg class="image wp-post-image" alt title="Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1018-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/07/vrazilia-921-thanatoi-eksaitias-tis-covid-19-mia-imera/ title="Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα">Βραζιλία: 921 θάνατοι εξαιτίας της COVID-19 σε μια ημέρα</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-29T10:00:49+00:00 class=meta-item>29/07/2020</time></div></article></li></ul></section><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href=https://alphapatras.gr/2020/07/fotia-stis-thespies-voiotias/>Φωτιά στις Θεσπιές Βοιωτίας</a></li><li>
<a href=https://alphapatras.gr/2020/07/giati-chreiazomaste-ton-proino-mas-kafe/>Γιατί χρειαζόμαστε τον πρωινό μας καφέ</a></li><li>
<a href=https://alphapatras.gr/2020/07/sto-cheirourgeio-mpainei-konstantinos-kyranakis/>Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης</a></li><li>
<a href=https://alphapatras.gr/2020/07/artiriaki-piesi-prepei-prosechete-tis-zestes-imeres/>Αρτηριακή πίεση: Τι πρέπει να προσέχετε τις ζεστές ημέρες</a></li><li>
<a href=https://alphapatras.gr/2020/07/kliniki-taksiarchai-poiniki-dioksi-vathmo-kakourgimatos-varos-giatron-kai-ypefthynon/>Κλινική «Ταξιάρχαι»: Ποινική δίωξη σε βαθμό κακουργήματος σε βάρος γιατρών και υπευθύνων</a></li><li>
<a href=https://alphapatras.gr/2020/07/protos-thanatos-apo-covid-19-sto-vietnam/>Πρώτος θάνατος από COVID-19 στο Βιετνάμ</a></li><li>
<a href=https://alphapatras.gr/2020/07/pandimia-tou-koronoiou-echei-prokalesei-schedon-700-000-thanatous/>Η πανδημία του κορωνοϊού έχει προκαλέσει σχεδόν 700.000 θανάτους</a></li><li>
<a href=https://alphapatras.gr/2020/07/fotia-ksespase-sti-malta-messinias/>Φωτιά ξέσπασε στη Μάλτα Μεσσηνίας</a></li><li>
<a href=https://alphapatras.gr/2020/07/ekleise-gia-therines-diakopes-vouli/>Έκλεισε για θερινές διακοπές η Βουλή</a></li><li>
<a href=https://alphapatras.gr/2020/07/sto-sismanogleio-akis-tsochatzopoulos/>Στο Σισμανόγλειο ο Άκης Τσοχατζόπουλος</a></li><li>
<a href=https://alphapatras.gr/2020/07/dimos-patreon-gia-tis-adeies-laikon-agoron/>O Δήμος Πατρέων για τις άδειες λαϊκών αγορών</a></li><li>
<a href=https://alphapatras.gr/2020/07/allazei-skiniko-tou-kairou-erchontai-ischyres-kataigides-kai-chalazi/>Αλλάζει το σκηνικό του καιρού: Ερχονται ισχυρές καταιγίδες και χαλάζι</a></li><li>
<a href=https://alphapatras.gr/2020/07/patra-pethane-70chronos-pou-nosilevotan-sto-nosokomeio-tou-riou-koronoio/>Πάτρα: Πέθανε ο 70χρονος που νοσηλευόταν στο νοσοκομείο του Ρίου με κορωνοϊό</a></li><li>
<a href=https://alphapatras.gr/2020/07/patra-mitera-katingeile-seksoualiki-kakopoiisi-tis-5chronis-koris-tis/>Πάτρα: Μητέρα κατήγγειλε σεξουαλική κακοποίηση της 5χρονης κόρης της</a></li><li>
<a href=https://alphapatras.gr/2020/07/thessaloniki-synagermos-gia-krousmata-koronoiou-gamo/>Θεσσαλονίκη: Συναγερμός για τα κρούσματα κορωνοϊού σε γάμο</a></li><li>
<a href=https://alphapatras.gr/2020/07/evrozoni-syrriknosi-rekor-tis-oikonomias/>Ευρωζώνη: Συρρίκνωση-ρεκόρ της οικονομίας</a></li><li>
<a href=https://alphapatras.gr/2020/07/nea-syllipsi-sti-mykono-gia-parti-vila/>Νέα σύλληψη στη Μύκονο για πάρτι σε βίλα</a></li><li>
<a href=https://alphapatras.gr/2020/07/kleinei-ethnos-tis-kyriakis/>Κλείνει το «Έθνος της Κυριακής»</a></li><li>
<a href=https://alphapatras.gr/2020/07/paizoun-sinema-tis-patras-apo-tin-pempti-30-iouliou-kai-oli-tin-evdomada/>Τι παίζουν τα σινεμά της Πάτρας από την Πέμπτη 30 Ιουλίου και όλη την εβδομάδα</a></li><li>
<a href=https://alphapatras.gr/2020/07/paraitithike-yfypourgos-dikaiosynis-dimitris-kranis/>Παραιτήθηκε ο υφυπουργός Δικαιοσύνης Δημήτρης Κράνης</a></li><li>
<a href=https://alphapatras.gr/2020/07/thessaloniki-ich-karfothike-ston-toicho-nekros-29chronos/>Θεσσαλονίκη: ΙΧ «καρφώθηκε» στον τοίχο &#8211; Νεκρός 29χρονος</a></li><li>
<a href=https://alphapatras.gr/2020/07/facebook-sta-183-dis-dolaria-afksithikan-esoda-deftero-trimino/>Facebook: Στα 18,3 δισ. δολάρια αυξήθηκαν τα έσοδα το δεύτερο τρίμηνο</a></li><li>
<a href=https://alphapatras.gr/2020/07/istoriki-voutia-138-gia-galliko-aep-deftero-trimino/>Ιστορική βουτιά 13,8% για το γαλλικό ΑΕΠ το δεύτερο τρίμηνο</a></li><li>
<a href=https://alphapatras.gr/2020/07/astakos-karantina-kai-ichnilatiseis-gia-krousma-koronoiou-sto-discoverer-india/>Αστακός: Καραντίνα και ιχνηλατήσεις για το κρούσμα κορωνοϊού στο &#8220;Discoverer India&#8221;</a></li><li>
<a href=https://alphapatras.gr/2020/07/pros-nea-paratasi-metro-ton-meiomenon-enoikion-stin-estiasi/>Προς νέα παράταση το μέτρο των μειωμένων ενοικίων στην εστίαση</a></li><li>
<a href=https://alphapatras.gr/2020/07/patra-oures-ekso-apo-katastima-tis-ethnikis-trapezas/>Πάτρα: Ουρές έξω από το κατάστημα της Εθνικής τράπεζας</a></li><li>
<a href=https://alphapatras.gr/2020/07/athlitikes-metadoseis-tis-imeras-375/>Oι αθλητικές μεταδόσεις της ημέρας</a></li><li>
<a href=https://alphapatras.gr/2020/07/gogos-poia-peraitero-metra-einai-sto-trapezi/>Γώγος: Ποια περαιτέρω μέτρα είναι στο τραπέζι</a></li><li>
<a href=https://alphapatras.gr/2020/07/nikos-ziogalas-giannis-giokarinis-live-ston-kipo-tou-royal/>Νίκος Ζιώγαλας &#038; Γιάννης Γιοκαρίνης live στον Κήπο του Royal</a></li><li>
<a href=https://alphapatras.gr/2020/07/dyt-ellada-farmakopoios-esose-andra-apo-allergiko-sok/>Δυτ. Ελλάδα: Ο φαρμακοποιός έσωσε άνδρα από αλλεργικό σοκ</a></li><li>
<a href=https://alphapatras.gr/2020/07/kallithea-zouse-treis-evdomades-nekri-mitera-tis-stin-ntoulapa/>Καλλιθέα: Ζούσε τρεις εβδομάδες με τη νεκρή μητέρα της στην ντουλάπα</a></li><li>
<a href=https://alphapatras.gr/2020/07/kairos-kamini-chora-simera-stous-41-vathmous-ydrargyros/>Καιρός: Καμίνι η χώρα σήμερα &#8211; Στους 41 βαθμούς ο υδράργυρος</a></li><li>
<a href=https://alphapatras.gr/2020/07/kindynos-pyrkagias-acha%ce%90a-kai-ileia-simera-paraskevi/>Κίνδυνος πυρκαγιάς σε Αχαΐα και Ηλεία σήμερα Παρασκευή</a></li><li>
<a href=https://alphapatras.gr/2020/07/yper-tis-maskas-stis-ekklisies-tachthike-archiepiskopos-ieronymos/>Υπέρ της μάσκας στις εκκλησίες τάχθηκε ο Αρχιεπίσκοπος Ιερώνυμος</a></li><li>
<a href=https://alphapatras.gr/2020/07/treis-ilikiomenoi-echasan-zoi-tous-eno-kolympousan/>Τρεις ηλικιωμένοι έχασαν τη ζωή τους ενώ κολυμπούσαν</a></li><li>
<a href=https://alphapatras.gr/2020/07/poia-epidomata-kai-paroches-katavallontai-apo-ton-opeka-simera/>Ποια επιδόματα και παροχές καταβάλλονται από τον ΟΠΕΚΑ σήμερα</a></li><li>
<a href=https://alphapatras.gr/2020/07/covid-19-kseperasan-tous-91-chiliades-nekroi-sti-vrazilia/>COVID-19: Ξεπέρασαν τους 91 χιλιάδες οι νεκροί στη Βραζιλία</a></li><li>
<a href=https://alphapatras.gr/2020/07/koronoios-rekor-krousmaton-apo-tis-21-apriliou-gyrisame-100-meres-piso/>Κορωνοϊός: Ρεκόρ κρουσμάτων από τις 21 Απριλίου &#8211; Γυρίσαμε 100 μέρες πίσω</a></li><li>
<a href=https://alphapatras.gr/2020/07/poious-plironontai-simera-534-evro/>Σε ποιους πληρώνονται σήμερα τα 534 ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/07/olympia-chopsonidou-6-paidia-kalokairines-diakopes/>Ολυμπία Χοψονίδου: 6 παιδιά σε καλοκαιρινές διακοπές!</a></li><li>
<a href=https://alphapatras.gr/2020/07/mystikous-logariasmous-diatirouse-prigkipas-chari-sta-mesa-koinonikis-diktyosis/>Μυστικούς λογαριασμούς διατηρούσε ο πρίγκιπας Χάρι στα μέσα κοινωνικής δικτύωσης</a></li><li>
<a href=https://alphapatras.gr/2020/07/ipa-schedon-1-400-nekroi-kai-pano-apo-72-000-krousmata-24-ores/>ΗΠΑ: Σχεδόν 1.400 νεκροί και πάνω από 72.000 κρούσματα σε 24 ώρες</a></li><li>
<a href=https://alphapatras.gr/2020/07/koronoios-pethane-59chronos-stin-aleksandroupoli-stous-204-nekroi/>Κορωνοϊός: Πέθανε 59χρονος στην Αλεξανδρούπολη – Στους 204 οι νεκροί</a></li><li>
<a href=https://alphapatras.gr/2020/07/mpartselona-setien-paizei-teleftaio-tou-charti/>Μπαρτσελόνα: Ο Σετιέν παίζει το τελευταίο του χαρτί</a></li><li>
<a href=https://alphapatras.gr/2020/07/giouventous-leei-nai-80-ekat-evro-gia-chimenes-goulvs/>Γιουβέντους: Λέει το &#8220;ναι&#8221; με 80 εκατ. ευρώ για Χιμένες η Γουλβς</a></li><li>
<a href=https://alphapatras.gr/2020/07/championship-ston-teliko-ton-playoffs-gia-tin-anodo-foulam/>Championship: Στον τελικό των playoffs για την άνοδο η Φούλαμ</a></li><li>
<a href=https://alphapatras.gr/2020/07/vinteo-vila-ton-champtons-kostizei-175-ekat-dolaria/>Βίντεο: Η βίλα των Χάμπτονς κοστίζει 175 εκατ. δολάρια!</a></li><li>
<a href=https://alphapatras.gr/2020/07/vinteo-apistefti-epavli-tou-maikl-tzorntan/>Βίντεο: H απίστευτη έπαυλη του Μάικλ Τζόρνταν</a></li><li>
<a href=https://alphapatras.gr/2020/07/ypopsifios-gia-vraveio-emmy-chari-sketsaki-pou-dimosiefse-meso-karantinas-vinteo/>Υποψήφιος για βραβείο ΕΜΜΥ χάρη σε σκετσάκι που δημοσίευσε εν μέσω καραντίνας (βίντεο)</a></li><li>
<a href=https://alphapatras.gr/2020/07/psifiakos-metaschimatismos-kai-mikres-epicheiriseis/>Ψηφιακός μετασχηματισμός και μικρές επιχειρήσεις</a></li><li>
<a href=https://alphapatras.gr/2020/07/omospondiaka-montela-kai-kypros/>Τα ομοσπονδιακά μοντέλα και η Κύπρος</a></li><li>
<a href=https://alphapatras.gr/2020/07/otan-fotografizoun-ti-fotografo/>Όταν φωτογραφίζουν τη&#8230;. φωτογράφο</a></li><li>
<a href=https://alphapatras.gr/2020/07/tin-latremeni-lina/>«Με την λατρεμένη Λίνα&#8230;»</a></li><li>
<a href=https://alphapatras.gr/2020/07/folegandros-2011/>Φολέγανδρος 2011</a></li><li>
<a href=https://alphapatras.gr/2020/07/enas-idiaiteros-apochairetismos/>Ένας ιδιαίτερος αποχαιρετισμός&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/07/den-tha-paraleipsoume%f0%9f%98%82/>Δεν θα παραλείψουμε😂</a></li><li>
<a href=https://alphapatras.gr/2020/07/stin-patra-giorgos-myrtsos/>Στην Πάτρα ο Γιώργος Μύρτσος&#8230;</a></li><li>
<a href=https://alphapatras.gr/2020/07/yetha-diapsevdei-oti-ellada-protithetai-promitheftei-drone-tourkikis-kataskevis/>ΥΕΘΑ: Διαψεύδει ότι η Ελλάδα προτίθεται να προμηθευτεί drone τουρκικής κατασκευής</a></li><li>
<a href=https://alphapatras.gr/2020/07/allazei-choros-tis-synavlias-tis-orchistras-nykton-egchordon-thanasis-tsipinakis-tin-giota-negka/>Αλλάζει ο χώρος της συναυλίας της Ορχήστρας Νυκτών Εγχόρδων «Θανάσης Τσιπινάκης» με την Γιώτα Νέγκα</a></li><li>
<a href=https://alphapatras.gr/2020/07/vrazilia-syzygos-tou-proedrou-mpolsonarou-kai-enas-ypourgos-vrethikan-thetikoi-ston-neo-koronoio/>Βραζιλία: Η σύζυγος του προέδρου Μπολσονάρου και ένας υπουργός βρέθηκαν θετικοί στον νέο κορωνοϊό</a></li><li>
<a href=https://alphapatras.gr/2020/07/nikise-zesti-tou-kalokairiou-3-vitamines-2/>Νίκησε τη ζέστη του καλοκαιριού με 3 βιταμίνες</a></li><li>
<a href=https://alphapatras.gr/2020/07/episima-gia-4-chronia-sti-seltik-mparkas/>Επίσημα για 4 χρόνια στη Σέλτικ ο Μπάρκας</a></li><li>
<a href=https://alphapatras.gr/2020/07/koronoios-4-nea-krousmata-stin-kypro/>Κορονοϊός: 4 νέα κρούσματα στην Κύπρο</a></li><li>
<a href=https://alphapatras.gr/2020/07/thessaloniki-vrethike-13chroni-pou-eiche-eksafanistei/>Θεσσαλονίκη: Βρέθηκε η 13χρονη που είχε εξαφανιστεί</a></li><li>
<a href=https://alphapatras.gr/2020/07/parateinetai-periorismos-stin-kinisi-ton-politon-stin-kolomvia/>Παρατείνεται ο περιορισμός στην κίνηση των πολιτών στην Κολομβία</a></li><li>
<a href=https://alphapatras.gr/2020/07/epidoma-534-evro-poioi-ergazomenoi-plironontai/>Επίδομα 534 ευρώ: Ποιοι εργαζόμενοι πληρώνονται</a></li><li>
<a href=https://alphapatras.gr/2020/07/den-katafere-15chronos-pou-eiche-katanalosei-dilitiriodi-manitaria/>Δεν τα κατάφερε ο 15χρονος που είχε καταναλώσει δηλητηριώδη μανιτάρια</a></li><li>
<a href=https://alphapatras.gr/2020/07/koronoios-chartis-ton-neon-krousmaton/>Κορωνοϊός: Ο &#8220;χάρτης&#8221; των νέων κρουσμάτων</a></li><li>
<a href=https://alphapatras.gr/2020/07/louketa-kai-apo-tin-tui-kleinei-166-katastimata/>Λουκέτα και από την TUI – Κλείνει 166 καταστήματα</a></li><li>
<a href=https://alphapatras.gr/2020/07/koronoios-ekriksi-krousmaton-simera-17-stis-pyles-eisodou/>Κορωνοϊός: &#8220;Έκρηξη&#8221; κρουσμάτων σήμερα &#8211; Τα 17 στις πύλες εισόδου</a></li></ul></li><li id=media_image-2 class="widget widget_media_image"><a href=https://alphapatras944radio.radio12345.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/07/psifiakos-metaschimatismos-kai-mikres-epicheiriseis/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/5f228698270000fb12e679d5-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ψηφιακός μετασχηματισμός και μικρές επιχειρήσεις" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/5f228698270000fb12e679d5-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/5f228698270000fb12e679d5-300x198.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/5f228698270000fb12e679d5-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/5f228698270000fb12e679d5.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/psifiakos-metaschimatismos-kai-mikres-epicheiriseis/ title="Ψηφιακός μετασχηματισμός και μικρές επιχειρήσεις">
Ψηφιακός μετασχηματισμός και μικρές επιχειρήσεις</a><div class="cf listing-meta meta below">
<time datetime=2020-07-31T02:05:51+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/omospondiaka-montela-kai-kypros/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/5f227dd6250000ed11c2a8b4-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Τα ομοσπονδιακά μοντέλα και η Κύπρος" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/5f227dd6250000ed11c2a8b4-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/5f227dd6250000ed11c2a8b4-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/omospondiaka-montela-kai-kypros/ title="Τα ομοσπονδιακά μοντέλα και η Κύπρος">
Τα ομοσπονδιακά μοντέλα και η Κύπρος</a><div class="cf listing-meta meta below">
<time datetime=2020-07-31T02:03:10+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/evropi-ton-chamilon-prosdokion/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/5f1b0cc8220000ee0d3878d9-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="H Ευρώπη των χαμηλών προσδοκιών" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/5f1b0cc8220000ee0d3878d9-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/5f1b0cc8220000ee0d3878d9-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/5f1b0cc8220000ee0d3878d9-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/5f1b0cc8220000ee0d3878d9.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/evropi-ton-chamilon-prosdokion/ title="H Ευρώπη των χαμηλών προσδοκιών">
H Ευρώπη των χαμηλών προσδοκιών</a><div class="cf listing-meta meta below">
<time datetime=2020-07-30T02:41:04+00:00 class=meta-item>30/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/tourkikoi-trampoukismoi-sto-kastelorizo-kai-kimonas-athinaios/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/5f21299f220000d710387be8-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Οι Τουρκικοί τραμπουκισμοί στο Καστελόριζο και ο Κίμωνας ο Αθηναίος" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/5f21299f220000d710387be8-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/5f21299f220000d710387be8-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/5f21299f220000d710387be8-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/5f21299f220000d710387be8.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/tourkikoi-trampoukismoi-sto-kastelorizo-kai-kimonas-athinaios/ title="Οι Τουρκικοί τραμπουκισμοί στο Καστελόριζο και ο Κίμωνας ο Αθηναίος">
Οι Τουρκικοί τραμπουκισμοί στο Καστελόριζο και ο Κίμωνας ο Αθηναίος</a><div class="cf listing-meta meta below">
<time datetime=2020-07-30T02:09:30+00:00 class=meta-item>30/07/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/07/evrozoni-syrriknosi-rekor-tis-oikonomias/ title="Ευρωζώνη: Συρρίκνωση-ρεκόρ της οικονομίας" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1089-336x200.jpg class="image wp-post-image" alt title="Ευρωζώνη: Συρρίκνωση-ρεκόρ της οικονομίας">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/07/evrozoni-syrriknosi-rekor-tis-oikonomias/ title="Ευρωζώνη: Συρρίκνωση-ρεκόρ της οικονομίας">Ευρωζώνη: Συρρίκνωση-ρεκόρ της οικονομίας</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T15:00:53+00:00 class=meta-item>31/07/2020</time></div><div class=excerpt><p>Τη μεγαλύτερη ιστορικά συρρίκνωσή της σημείωσε η οικονομία της Ευρωζώνης στο δεύτερο τρίμηνο του έτους,&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/07/istoriki-voutia-138-gia-galliko-aep-deftero-trimino/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1082-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ιστορική βουτιά 13,8% για το γαλλικό ΑΕΠ το δεύτερο τρίμηνο" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1082-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1082-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1082-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/istoriki-voutia-138-gia-galliko-aep-deftero-trimino/>Ιστορική βουτιά 13,8% για το γαλλικό ΑΕΠ το δεύτερο τρίμηνο</a><div class="cf listing-meta below">
<time datetime=2020-07-31T12:21:07+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/poia-epidomata-kai-paroches-katavallontai-apo-ton-opeka-simera/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ποια επιδόματα και παροχές καταβάλλονται από τον ΟΠΕΚΑ σήμερα" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1073.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/poia-epidomata-kai-paroches-katavallontai-apo-ton-opeka-simera/>Ποια επιδόματα και παροχές καταβάλλονται από τον ΟΠΕΚΑ σήμερα</a><div class="cf listing-meta below">
<time datetime=2020-07-31T08:59:06+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/poious-plironontai-simera-534-evro/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Σε ποιους πληρώνονται σήμερα τα 534 ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/1-1070.jpg 1146w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/poious-plironontai-simera-534-evro/>Σε ποιους πληρώνονται σήμερα τα 534 ευρώ</a><div class="cf listing-meta below">
<time datetime=2020-07-31T08:53:30+00:00 class=meta-item>31/07/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-167205 post type-post status-publish format-standard has-post-thumbnail category-sports tag-athlitikes-metadoseis-tis-imeras">
<a href=https://alphapatras.gr/2020/07/athlitikes-metadoseis-tis-imeras-375/ title="Oι αθλητικές μεταδόσεις της ημέρας" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/07/9-17-336x200.jpg class="image wp-post-image" alt title="Oι αθλητικές μεταδόσεις της ημέρας" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/9-17-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2020/07/9-17-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/9-17-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/07/athlitikes-metadoseis-tis-imeras-375/>Oι αθλητικές μεταδόσεις της ημέρας</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T09:37:49+00:00 class=meta-item>31/07/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167138 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/07/mpartselona-setien-paizei-teleftaio-tou-charti/ title="Μπαρτσελόνα: Ο Σετιέν παίζει το τελευταίο του χαρτί" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/07/setien-336x200.jpg class="image wp-post-image" alt title="Μπαρτσελόνα: Ο Σετιέν παίζει το τελευταίο του χαρτί">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/07/mpartselona-setien-paizei-teleftaio-tou-charti/>Μπαρτσελόνα: Ο Σετιέν παίζει το τελευταίο του χαρτί</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T02:29:54+00:00 class=meta-item>31/07/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167133 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/07/giouventous-leei-nai-80-ekat-evro-gia-chimenes-goulvs/ title="Γιουβέντους: Λέει το &#8220;ναι&#8221; με 80 εκατ. ευρώ για Χιμένες η Γουλβς" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/07/jimenez-336x200.jpg class="image wp-post-image" alt title="Γιουβέντους: Λέει το &#8220;ναι&#8221; με 80 εκατ. ευρώ για Χιμένες η Γουλβς">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/07/giouventous-leei-nai-80-ekat-evro-gia-chimenes-goulvs/>Γιουβέντους: Λέει το &#8220;ναι&#8221; με 80 εκατ. ευρώ για Χιμένες η Γουλβς</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T02:27:15+00:00 class=meta-item>31/07/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-167129 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/07/championship-ston-teliko-ton-playoffs-gia-tin-anodo-foulam/ title="Championship: Στον τελικό των playoffs για την άνοδο η Φούλαμ" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/07/Fulham-336x200.jpg class="image wp-post-image" alt title="Championship: Στον τελικό των playoffs για την άνοδο η Φούλαμ">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/07/championship-ston-teliko-ton-playoffs-gia-tin-anodo-foulam/>Championship: Στον τελικό των playoffs για την άνοδο η Φούλαμ</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-07-31T02:25:43+00:00 class=meta-item>31/07/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe9f928e969f8e9f8a8c9f8d909b898dbe99939f9792d09d9193">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/07/fotia-stis-thespies-voiotias/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/309519-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Φωτιά στις Θεσπιές Βοιωτίας" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/309519-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/309519-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/07/309519-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/309519-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/309519.jpg 750w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/fotia-stis-thespies-voiotias/ title="Φωτιά στις Θεσπιές Βοιωτίας">
Φωτιά στις Θεσπιές Βοιωτίας</a><div class="cf listing-meta meta below">
<time datetime=2020-07-31T18:40:03+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/giati-chreiazomaste-ton-proino-mas-kafe/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/zzsmatala-1-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Γιατί χρειαζόμαστε τον πρωινό μας καφέ" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/zzsmatala-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/zzsmatala-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/07/zzsmatala-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/giati-chreiazomaste-ton-proino-mas-kafe/ title="Γιατί χρειαζόμαστε τον πρωινό μας καφέ">
Γιατί χρειαζόμαστε τον πρωινό μας καφέ</a><div class="cf listing-meta meta below">
<time datetime=2020-07-31T18:28:17+00:00 class=meta-item>31/07/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/07/sto-cheirourgeio-mpainei-konstantinos-kyranakis/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/07/720_657273_1f02d53bd8-998c4b74a3aa3b0d-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης" srcset="https://alphapatras.gr/wp-content/uploads/2020/07/720_657273_1f02d53bd8-998c4b74a3aa3b0d-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/07/720_657273_1f02d53bd8-998c4b74a3aa3b0d-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/07/720_657273_1f02d53bd8-998c4b74a3aa3b0d-600x405.jpg 600w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/07/sto-cheirourgeio-mpainei-konstantinos-kyranakis/ title="Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης">
Στο χειρουργείο μπαίνει ο Κωνσταντίνος Κυρανάκης</a><div class="cf listing-meta meta below">
<time datetime=2020-07-31T18:22:52+00:00 class=meta-item>31/07/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a0\u03c1\u03ce\u03c4\u03bf\u03c2 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03c2 \u03b1\u03c0\u03cc COVID-19 \u03c3\u03c4\u03bf \u0392\u03b9\u03b5\u03c4\u03bd\u03ac\u03bc","url":"https:\/\/alphapatras.gr\/2020\/07\/protos-thanatos-apo-covid-19-sto-vietnam\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/07\/coronavirus_vietnam4-702x459.jpg","width":702,"height":459},"datePublished":"2020-07-31T17:58:04+00:00","dateModified":"2020-07-31T17:58:04+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/07\/protos-thanatos-apo-covid-19-sto-vietnam\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/8734f.css media=all> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=0d5e1b2927467dae9935bd6d48dd4753'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=0d5e1b2927467dae9935bd6d48dd4753' async=async></script> </body></html>