<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=f19920b3a392241a3f73eaa2ce27fdef"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/b6f3e.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-yarpp-thumbnail-css href='https://alphapatras.gr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.3' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://alphapatras.gr/wp-content/cache/minify/e8843.js></script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Πάτρα: Ανεστάλη προσωρινά η απόφαση για την κοπή δέντρων στην περιοχή του Κεφαλοβρύσου' href=https://alphapatras.gr/2020/05/patra-anestali-prosorina-apofasi-gia-tin-kopi-dentron-stin-periochi-tou-kefalovrysou/><link rel=next title='Αυτοκτόνησε κρατούμενος στην Αστυνομική Διεύθυνση' href=https://alphapatras.gr/2020/05/aftoktonise-kratoumenos-stin-astynomiki-diefthynsi/><link rel=canonical href=https://alphapatras.gr/2020/05/koronoios-notia-korea-neo-kyma-79-nea-krousmata/><link rel=shortlink href='https://alphapatras.gr/?p=145835'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/05/koronoios-notia-korea-neo-kyma-79-nea-krousmata/><meta property=og:locale content=el><meta property=og:description content='&Tau;&alpha; &Kappa;&omicron;&rho;&epsilon;&alpha;&tau;&iota;&kappa;ά &Kappa;έ&nu;&tau;&rho;&alpha; &Epsilon;&lambda;έ&gamma;&chi;&omicron;&upsilon; &kappa;&alpha;&iota; &Pi;&rho;ό&lambda;&eta;&psi;&eta;&sigmaf; &Alpha;&sigma;&theta;&epsilon;&nu;&epsilon;&iota;ώ&nu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&alpha;&nu; &sigma;ή&mu;&epsilon;&rho;&alpha; ό&tau;&iota; &tau;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&omicron; 24&omega;&rho;&omicron; &kappa;&alpha;&tau;έ&gamma;&rho;&alpha;&psi;&alpha;&nu; 79 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &mu;ό&lambda;&upsilon;&nu;&sigma;&eta;&sigmaf; &alpha;&pi;ό &tau;&omicron;&nu; SARS-CoV-2, &tau;&eta; &mu;&epsilon;&gamma;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &eta;&mu;&epsilon;&rho;ή'><meta property=og:title content='&Kappa;&omicron;&rho;&omega;&nu;&omicron;ϊό&sigmaf; &#8211; &Nu;ό&tau;&iota;&alpha; &Kappa;&omicron;&rho;έ&alpha;: &Nu;έ&omicron; &kappa;ύ&mu;&alpha; &mu;&epsilon; 79 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha;'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-1200x750.jpg><meta property=og:image:width content=1200><meta property=og:image:height content=750><meta name=twitter:card content=summary><meta name=twitter:title content='&Kappa;&omicron;&rho;&omega;&nu;&omicron;ϊό&sigmaf; &#8211; &Nu;ό&tau;&iota;&alpha; &Kappa;&omicron;&rho;έ&alpha;: &Nu;έ&omicron; &kappa;ύ&mu;&alpha; &mu;&epsilon; 79 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha;'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-1200x750.jpg><meta name=twitter:description content='&Tau;&alpha; &Kappa;&omicron;&rho;&epsilon;&alpha;&tau;&iota;&kappa;ά &Kappa;έ&nu;&tau;&rho;&alpha; &Epsilon;&lambda;έ&gamma;&chi;&omicron;&upsilon; &kappa;&alpha;&iota; &Pi;&rho;ό&lambda;&eta;&psi;&eta;&sigmaf; &Alpha;&sigma;&theta;&epsilon;&nu;&epsilon;&iota;ώ&nu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&alpha;&nu; &sigma;ή&mu;&epsilon;&rho;&alpha; ό&tau;&iota; &tau;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&omicron; 24&omega;&rho;&omicron; &kappa;&alpha;&tau;έ&gamma;&rho;&alpha;&psi;&alpha;&nu; 79 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &mu;ό&lambda;&upsilon;&nu;&sigma;&eta;&sigmaf; &alpha;&pi;ό &tau;&omicron;&nu; SARS-CoV-2, &tau;&eta; &mu;&epsilon;&gamma;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &eta;&mu;&epsilon;&rho;ή'><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}li#recent-posts-2{max-height:500px;overflow:auto;background-color:whitesmoke;font-weight:600;font-size:14px}.widget
li{padding:5px
0 5px 3px;border-bottom:1px solid #d9d9d9}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:143px!important;height:143px!important}.yarpp-thumbnail{border:0px!important;width:auto!important;height:auto!important;margin:0px!important}.yarpp-related .yarpp-thumbnail-title{font-weight:normal!important;font-size:90%!important;color:black;width:138px}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--> <script>document.querySelector('head').innerHTML+='<style class=bunyad-img-effects-css>.main img, .main-footer
img{opacity:0}</style>';</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-145835 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/05/stamatise-ollandia-metaferei-ypopsia-oti-echoun-metadosei-ton-koronoio/ title="Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό">Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό</a></li><li><a href=https://alphapatras.gr/2020/05/aleksis-tsipras-ston-alpha-eipe-gia-tameio-anakampsis-kai-ekloges-vinteo/ title="Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)">Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)</a></li><li><a href=https://alphapatras.gr/2020/05/thanatiforo-trochaio-ston-komvo-platykampou-skotothike-nearos-odigos/ title="Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός">Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός</a></li><li><a href=https://alphapatras.gr/2020/05/eleni-topaloudi-efcharistiria-epistoli-tis-oikogeneias/ title="Ελένη Τοπαλούδη: Η ευχαριστήρια επιστολή της οικογένειάς">Ελένη Τοπαλούδη: Η ευχαριστήρια επιστολή της οικογένειάς</a></li><li><a href=https://alphapatras.gr/2020/05/astynomikos-skotose-afroamerikano-patontas-ton-ston-laimo/ title="Αστυνομικός σκότωσε Αφροαμερικανό πατώντας τον στον λαιμό">Αστυνομικός σκότωσε Αφροαμερικανό πατώντας τον στον λαιμό</a></li><li><a href=https://alphapatras.gr/2020/05/aftoktonise-kratoumenos-stin-astynomiki-diefthynsi/ title="Αυτοκτόνησε κρατούμενος στην Αστυνομική Διεύθυνση">Αυτοκτόνησε κρατούμενος στην Αστυνομική Διεύθυνση</a></li><li><a href=https://alphapatras.gr/2020/05/koronoios-notia-korea-neo-kyma-79-nea-krousmata/ title="Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα">Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα</a></li><li><a href=https://alphapatras.gr/2020/05/patra-anestali-prosorina-apofasi-gia-tin-kopi-dentron-stin-periochi-tou-kefalovrysou/ title="Πάτρα: Ανεστάλη προσωρινά η απόφαση για την κοπή δέντρων στην περιοχή του Κεφαλοβρύσου">Πάτρα: Ανεστάλη προσωρινά η απόφαση για την κοπή δέντρων στην περιοχή του Κεφαλοβρύσου</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-135894 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135894"><a href=https://alphapatras.gr/roi-eidiseon/>Ροή Ειδήσεων</a></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/world/><span itemprop=title>Κόσμος</span></a></span><span class=delim>&raquo;</span><span class=current>Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-145835 class="post-145835 post type-post status-publish format-standard has-post-thumbnail category-world tag-koronoios tag-notia-korea"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-28"><a href=https://alphapatras.gr/category/world/ title=Κόσμος>Κόσμος</a></span></div><div class="heading cf"><h1 class="post-title">
Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac1434067eec56134933e9bb7007d324?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/fani/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-05-28T18:59:05+00:00>28/05/2020</time>
</span>
<a href=https://alphapatras.gr/2020/05/koronoios-notia-korea-neo-kyma-79-nea-krousmata/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F05%2Fkoronoios-notia-korea.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F&#038;name=%CE%9A%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82+%26%238211%3B+%CE%9D%CF%8C%CF%84%CE%B9%CE%B1+%CE%9A%CE%BF%CF%81%CE%AD%CE%B1%3A+%CE%9D%CE%AD%CE%BF+%CE%BA%CF%8D%CE%BC%CE%B1+%CE%BC%CE%B5+79+%CE%BD%CE%AD%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd89189efe98995ed89efe989eeea89efea89949d89efea89949589efe989eee889efe989eeea89efea8994ed89efea8994ef89efea89949e899e9c899e9a899e9f949e9d9d899fee899e9c89efe98995e889efea8994ef89efea89949889efe989ee9589efe989ee9d899e9c89efe98995ed89efe989eeea89efea89949d89efe989ede889efe989ee9d899fed899e9c89efe98995e889efe989ede889efe989eeea899e9c89efe989eeed89efea8994e889efe989eeef89efe989ee9d899e9c89efe989eeef89efe989ee99899e9c9b95899e9c89efe989eee889efe989ede889efe989ee9d899e9c89efe989eeed89efea89949d89efe989eeea89efea8994e889efea89949f89efe989eeef89efe989ee9d89efea89949889efe989ee9d8a8f9c9f9497cec3c8d591c4d8d8dcdf899fed899eea899eeacdc0dcc4cddccdd8decddf82cbde899eea9e9c9e9c899eea9c99899eeac7c3dec3c2c3c5c3df81c2c3d8c5cd81c7c3dec9cd81c2c9c381c7d5c1cd819b9581c2c9cd81c7dec3d9dfc1cdd8cd899eea" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea.jpg title="Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-notia-korea-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><p>Τα Κορεατικά Κέντρα Ελέγχου και Πρόληψης Ασθενειών ανακοίνωσαν σήμερα ότι το τελευταίο 24ωρο κατέγραψαν 79 νέα κρούσματα μόλυνσης από τον SARS-CoV-2, τη μεγαλύτερη ημερήσια αύξηση των κρουσμάτων που έχει σημειωθεί στη Νότια Κορέα από την 5η Απριλίου.</p><p>Τα κρούσματα αυτά εντοπίστηκαν ως τα μεσάνυχτα χθες Τετάρτη. Σε τουλάχιστον 68 από τα κρούσματα η μετάδοση έγινε στην κοινότητα, διευκρίνισαν οι αρχές, που ανακάλυψαν νέα εστία σε αποθήκη εταιρείας ηλεκτρονικού εμπορίου της χώρας της νοτιοανατολικής Ασίας.</p><p>Ο απολογισμός της πανδημίας στη Νότια Κορέα ανέρχεται σε 269 θανάτους εξαιτίας της COVID-19 επί συνόλου 11.344 κρουσμάτων μόλυνσης από τον κορωνοϊό.</p><div class=yarpp-related><h3>Διαβάστε ακόμη:</h3><div class=yarpp-thumbnails-horizontal>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/seismos-36-richter-notia-tis-kritis-donisi-33-richter-notia-tis-pylou/ title='Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/koronoios-akomi-83-thanatoi-24-ores-sti-germania/ title='Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-857-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-857-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/1-857-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/koronoios-kseperasan-tis-50-000-krousmata-stin-saoudiki-aravia/ title='Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/germania-koronoios-116-thanatoi-933-krousmata-24-ores/ title='Γερμανία-κορωνοϊός: 116 θάνατοι, 933 κρούσματα σε 24 ώρες'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-507-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-507-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/1-507-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Γερμανία-κορωνοϊός: 116 θάνατοι, 933 κρούσματα σε 24 ώρες</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/germania-koronoios-1-251-nea-krousmata-synolo-168-551/ title='Γερμανία &#8211; κορωνοϊός: 1.251 νέα κρούσματα σε σύνολο 168.551'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/germania-koronoios-giatros-10042020-ap-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/germania-koronoios-giatros-10042020-ap-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/germania-koronoios-giatros-10042020-ap-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Γερμανία &#8211; κορωνοϊός: 1.251 νέα κρούσματα σε σύνολο 168.551</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/koronoios-italia-274-nekroi-teleftaio-24oro-1-401-nea-krousmata/ title='Κορωνοϊός-Ιταλία: 274 νεκροί το τελευταίο 24ωρο &#8211; 1.401 νέα κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/ιταλια-7-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true srcset="https://alphapatras.gr/wp-content/uploads/2020/05/ιταλια-7-120x120.jpg 120w, https://alphapatras.gr/wp-content/uploads/2020/05/ιταλια-7-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Κορωνοϊός-Ιταλία: 274 νεκροί το τελευταίο 24ωρο &#8211; 1.401 νέα κρούσματα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/koronoios-ollandia-stous-5-056-synolika-nekroi-335-nea-krousmata/ title='Κορωνοϊός &#8211; Ολλανδία: Στους 5.056 συνολικά οι νεκροί &#8211; 335 νέα κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-8-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Κορωνοϊός &#8211; Ολλανδία: Στους 5.056 συνολικά οι νεκροί &#8211; 335 νέα κρούσματα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/05/koronoios-7-nea-krousmata-stin-kypro/ title='Κορωνοϊός: 7 νέα κρούσματα στην Κύπρο'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/05/3551044-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Κορωνοϊός: 7 νέα κρούσματα στην Κύπρο</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/04/ispania-koronoios-301-nekroi-teleftaio-24oro-1-308-nea-krousmata/ title='Ισπανία-Κορωνοϊός: 301 νεκροί το τελευταίο 24ωρο, 1.308 νέα κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-1131-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Ισπανία-Κορωνοϊός: 301 νεκροί το τελευταίο 24ωρο, 1.308 νέα κρούσματα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/04/koronoios-110-neoi-thanatoi-1-018-nea-krousmata-sti-germania/ title='Κορωνοϊός: 110 νέοι θάνατοι, 1.018 νέα κρούσματα στη Γερμανία'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-1065-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Κορωνοϊός: 110 νέοι θάνατοι, 1.018 νέα κρούσματα στη Γερμανία</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/04/koronoios-italia-meiosi-nekrous-kai-krousmata/ title='Κορωνοϊός-Ιταλία: Μείωση σε νεκρούς και κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/04/coronavirusitaly_ape-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Κορωνοϊός-Ιταλία: Μείωση σε νεκρούς και κρούσματα</span></a>
<a class=yarpp-thumbnail rel=norewrite href=https://alphapatras.gr/2020/04/koronoios-enas-nekros-stin-kypro-6-nea-krousmata/ title='Κορωνοϊός: Ένας νεκρός στην Κύπρο-6 νέα κρούσματα'>
<img width=120 height=120 src=https://alphapatras.gr/wp-content/uploads/2020/04/coronavirus-1-1-150x150.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt data-pin-nopin=true><span class=yarpp-thumbnail-title>Κορωνοϊός: Ένας νεκρός στην Κύπρο-6 νέα κρούσματα</span></a></div></div></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F05%2Fkoronoios-notia-korea.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F05%2Fkoronoios-notia-korea-neo-kyma-79-nea-krousmata%2F&amp;name=%CE%9A%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82+%26%238211%3B+%CE%9D%CF%8C%CF%84%CE%B9%CE%B1+%CE%9A%CE%BF%CF%81%CE%AD%CE%B1%3A+%CE%9D%CE%AD%CE%BF+%CE%BA%CF%8D%CE%BC%CE%B1+%CE%BC%CE%B5+79+%CE%BD%CE%AD%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d041c7a7c1c00781c7a7c1c7b7f1c7a7f1c01081c7a7f1c01001c7a7c1c7b7d1c7a7c1c7b7f1c7a7f1c01781c7a7f1c017a1c7a7f1c010b1c0b091c0b0f1c0b0a010b08081c0a7b1c0b091c7a7c1c007d1c7a7f1c017a1c7a7f1c010d1c7a7c1c7b001c7a7c1c7b081c0b091c7a7c1c00781c7a7c1c7b7f1c7a7f1c01081c7a7c1c787d1c7a7c1c7b081c0a781c0b091c7a7c1c007d1c7a7c1c787d1c7a7c1c7b7f1c0b091c7a7c1c7b781c7a7f1c017d1c7a7c1c7b7a1c7a7c1c7b081c0b091c7a7c1c7b7a1c7a7c1c7b0c1c0b090e001c0b091c7a7c1c7b7d1c7a7c1c787d1c7a7c1c7b081c0b091c7a7c1c7b781c7a7f1c01081c7a7c1c7b7f1c7a7f1c017d1c7a7f1c010a1c7a7c1c7b7a1c7a7c1c7b081c7a7f1c010d1c7a7c1c7b081f585449025b565d4004514d4d494a1c0a781c0b7f1c0b7f585549515849584d4b584a175e4b1c0b7f0b090b091c0b7f090c1c0b7f52564b56575650564a1457564d50581452564b5c5814575c561452405458140e0014575c5814524b564c4a54584d581c0b7f" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/05/patra-anestali-prosorina-apofasi-gia-tin-kopi-dentron-stin-periochi-tou-kefalovrysou/ rel=prev>Πάτρα: Ανεστάλη προσωρινά η απόφαση για την κοπή δέντρων στην περιοχή του Κεφαλοβρύσου</a></span></div><div class=next><span class="main-color title">Επόμενο άρθρο <i class="fa fa-chevron-right"></i></span><span class=link><a href=https://alphapatras.gr/2020/05/aftoktonise-kratoumenos-stin-astynomiki-diefthynsi/ rel=next>Αυτοκτόνησε κρατούμενος στην Αστυνομική Διεύθυνση</a></span></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/05/seismos-36-richter-notia-tis-kritis-donisi-33-richter-notia-tis-pylou/ title="Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-214x140.jpg class="image wp-post-image" alt title="Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1116-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/05/seismos-36-richter-notia-tis-kritis-donisi-33-richter-notia-tis-pylou/ title="Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου">Σεισμός 3,6 Ρίχτερ νότια της Κρήτης- Δόνηση 3,3 Ρίχτερ νότια της Πύλου</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-25T09:15:27+00:00 class=meta-item>25/05/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/05/koronoios-akomi-83-thanatoi-24-ores-sti-germania/ title="Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-857-214x140.jpg class="image wp-post-image" alt title="Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-857-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/1-857-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/1-857-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/05/koronoios-akomi-83-thanatoi-24-ores-sti-germania/ title="Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία">Κορωνοϊός: Ακόμη 83 θάνατοι σε 24 ώρες στη Γερμανία</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-20T09:25:12+00:00 class=meta-item>20/05/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/05/koronoios-kseperasan-tis-50-000-krousmata-stin-saoudiki-aravia/ title="Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-214x140.jpg class="image wp-post-image" alt title="Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/koronoios-saoudiki-arabia-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/05/koronoios-kseperasan-tis-50-000-krousmata-stin-saoudiki-aravia/ title="Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία">Κορωνοϊός: Ξεπέρασαν τις 50.000 τα κρούσματα στην Σαουδική Αραβία</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-16T17:37:21+00:00 class=meta-item>16/05/2020</time></div></article></li></ul></section><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widgettitle">Ροή Ειδήσεων</h3><ul><li>
<a href=https://alphapatras.gr/2020/05/stamatise-ollandia-metaferei-ypopsia-oti-echoun-metadosei-ton-koronoio/>Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό</a></li><li>
<a href=https://alphapatras.gr/2020/05/aleksis-tsipras-ston-alpha-eipe-gia-tameio-anakampsis-kai-ekloges-vinteo/>Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)</a></li><li>
<a href=https://alphapatras.gr/2020/05/thanatiforo-trochaio-ston-komvo-platykampou-skotothike-nearos-odigos/>Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός</a></li><li>
<a href=https://alphapatras.gr/2020/05/eleni-topaloudi-efcharistiria-epistoli-tis-oikogeneias/>Ελένη Τοπαλούδη: Η ευχαριστήρια επιστολή της οικογένειάς</a></li><li>
<a href=https://alphapatras.gr/2020/05/astynomikos-skotose-afroamerikano-patontas-ton-ston-laimo/>Αστυνομικός σκότωσε Αφροαμερικανό πατώντας τον στον λαιμό</a></li><li>
<a href=https://alphapatras.gr/2020/05/aftoktonise-kratoumenos-stin-astynomiki-diefthynsi/>Αυτοκτόνησε κρατούμενος στην Αστυνομική Διεύθυνση</a></li><li>
<a href=https://alphapatras.gr/2020/05/koronoios-notia-korea-neo-kyma-79-nea-krousmata/>Κορωνοϊός &#8211; Νότια Κορέα: Νέο κύμα με 79 νέα κρούσματα</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-anestali-prosorina-apofasi-gia-tin-kopi-dentron-stin-periochi-tou-kefalovrysou/>Πάτρα: Ανεστάλη προσωρινά η απόφαση για την κοπή δέντρων στην περιοχή του Κεφαλοβρύσου</a></li><li>
<a href=https://alphapatras.gr/2020/05/stin-entatiki-meta-apo-trochaio-agriogourouno/>Στην εντατική μετά από τροχαίο με αγριογούρουνο</a></li><li>
<a href=https://alphapatras.gr/2020/05/koronoios-nea-krousmata-stin-ellada-2-neoi-thanatoi/>Κορωνοϊός: Τα νέα κρούσματα στην Ελλάδα &#8211; 2 νέοι θάνατοι</a></li><li>
<a href=https://alphapatras.gr/2020/05/kakokairia-synechizei-chtypa-tin-attiki-skoteiniase-kai-patra/>Η κακοκαιρία συνεχίζει να χτυπά την Αττική- &#8220;Σκοτείνιασε&#8221; και η Πάτρα</a></li><li>
<a href=https://alphapatras.gr/2020/05/megali-fotia-ergostasio/>Μεγάλη φωτιά σε εργοστάσιο</a></li><li>
<a href=https://alphapatras.gr/2020/05/ksiroi-karpoi-pou-voithoun-sto-sakcharo/>Οι ξηροί καρποί που βοηθούν στο σάκχαρο</a></li><li>
<a href=https://alphapatras.gr/2020/05/ste-dikaionei-giatrous-tou-eopyy/>Το ΣτΕ &#8220;δικαιώνει&#8221; γιατρούς του ΕΟΠΥΥ</a></li><li>
<a href=https://alphapatras.gr/2020/05/gallia-andras-anoikse-pyr-sta-grafeia-etaireias-skotose-3-atoma-kai-aftoktonise/>Γαλλία: Άνδρας άνοιξε πυρ στα γραφεία εταιρείας-Σκότωσε 3 άτομα και αυτοκτόνησε</a></li><li>
<a href=https://alphapatras.gr/2020/05/seismos-aisthitos-stin-zakyntho/>Σεισμός αισθητός στην Ζάκυνθο</a></li><li>
<a href=https://alphapatras.gr/2020/05/forolotaria-mpeite-edo-gia-deite-kerdisate-1-000-evro-2/>Φορολοταρία: Μπείτε εδώ για να δείτε αν κερδίσατε τα 1.000 ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/05/almyros-volou-nekros-28chronos-ton-entopise-mitera-tou-mesa-sto-spiti-tous/>Αλμυρός Βόλου: Νεκρός 28χρονος &#8211; Τον εντόπισε η μητέρα του μέσα στο σπίτι τους</a></li><li>
<a href=https://alphapatras.gr/2020/05/super-league-programma-ton-plei-aout/>Super League: Το πρόγραμμα των πλέι άουτ</a></li><li>
<a href=https://alphapatras.gr/2020/05/oaed-programma-9-000-theseon-ergasias-mistho-830-evro/>ΟΑΕΔ: Πρόγραμμα 9.000 θέσεων εργασίας με μισθό 830 ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/05/katelikse-83chronos-apo-koronoio-sto-nosokomeio-attikon-stous-175-nekroi/>Κατέληξε 83χρονος από κορωνοϊό στο νοσοκομείο &#8220;Αττικόν&#8221; &#8211; Στους 175 οι νεκροί</a></li><li>
<a href=https://alphapatras.gr/2020/05/epithesi-vitrioli-psachnoun-gia-dna-sto-aftokinito-pou-metefere-mavroforemeni-gynaika/>Επίθεση με βιτριόλι: Ψάχνουν για DNA στο αυτοκίνητο που μετέφερε τη μαυροφορεμένη γυναίκα</a></li><li>
<a href=https://alphapatras.gr/2020/05/ntermpi-gia-mia-thesi-stin-bundesliga/>Ντέρμπι για μια θέση στην Bundesliga</a></li><li>
<a href=https://alphapatras.gr/2020/05/gennimata-thetiki-protasi-tis-komision-tora-einai-ora-ton-kyverniseon/>Γεννηματά: Θετική η πρόταση της Κομισιόν, τώρα είναι η ώρα των κυβερνήσεων</a></li><li>
<a href=https://alphapatras.gr/2020/05/schedio-stiriksis-tis-kyvernisis-gia-tis-aerometafores/>Το σχέδιο στήριξης της κυβέρνησης για τις αερομεταφορές</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-chrimatodotisi-apo-tin-perifereia-zita-politistikos-organismos/>Πάτρα: Χρηματοδότηση από την Περιφέρεια ζητά ο Πολιτιστικός Οργανισμός</a></li><li>
<a href=https://alphapatras.gr/2020/05/acha%ce%90a-metra-stiriksis-ton-epicheiriseon-zita-oevesna/>Αχαΐα: Μέτρα στήριξης των επιχειρήσεων ζητά η ΟΕΒΕΣΝΑ</a></li><li>
<a href=https://alphapatras.gr/2020/05/epistoli-tou-epimelitiriou-acha%ce%90as-ston-ypourgo-ergasias-gia-ergani/>Επιστολή του Επιμελητηρίου Αχαΐας στον υπουργό Εργασίας για το &#8220;ΕΡΓΑΝΗ&#8221;</a></li><li>
<a href=https://alphapatras.gr/2020/05/pomida-aneparkis-kai-stenokardi-ekptosi-forou-ton-chamenon-misthomaton/>ΠΟΜΙΔΑ: Ανεπαρκής και στενόκαρδη η έκπτωση φόρου των χαμένων μισθωμάτων</a></li><li>
<a href=https://alphapatras.gr/2020/05/koronoios-stous-174-nekroi-katelikse-78chronos-sto-attikon/>Κορωνοϊός: Στους 174 οι νεκροί &#8211; Κατέληξε 78χρονος στο «Αττικόν»</a></li><li>
<a href=https://alphapatras.gr/2020/05/anergoi-pou-apascholountai-agrotikes-ergasies-diatiroun-epidoma-anergias/>Ανεργοι που απασχολούνται σε αγροτικές εργασίες διατηρούν το επίδομα ανεργίας</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-ksekinise-katharismos-tou-kolymvitiriou-tis-agyias-anaplasi-epomeno-vima/>Πάτρα: Ξεκίνησε ο καθαρισμός του κολυμβητηρίου της Αγυιάς &#8211; Η ανάπλαση το επόμενο βήμα</a></li><li>
<a href=https://alphapatras.gr/2020/05/aigio-gynaika-eklepse-kallyntika-apo-farmakeio/>Αίγιο: Γυναίκα έκλεψε καλλυντικά από φαρμακείο</a></li><li>
<a href=https://alphapatras.gr/2020/05/epanaleitourgoun-apo-1i-iouniou-kyriakatikes-agores-kai-emporopanigyreis/>Επαναλειτουργούν από 1η Ιουνίου κυριακάτικες αγορές και εμποροπανηγύρεις</a></li><li>
<a href=https://alphapatras.gr/2020/05/epithesi-tou-tourkikou-ypeks-kata-elladas-kai-dendia-gia-metanasteftiko/>Επίθεση του τουρκικού ΥΠΕΞ κατά Ελλάδας και Δένδια για το μεταναστευτικό</a></li><li>
<a href=https://alphapatras.gr/2020/05/zozo-sapountzaki-echei-genethlia-kai-finos-film-apokalypse-tin-ilikia-tis-sto-instagram/>Ζωζώ Σαπουντζάκη: Έχει γενέθλια και η «Finos film» αποκάλυψε την ηλικία της στο instagram!</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-paratasi-gia-tin-engrafi-stous-dimotikous-vrefonipiakous-stathmous/>Πάτρα: Παράταση για την εγγραφή στους Δημοτικούς Βρεφονηπιακούς Σταθμούς</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-polousan-lathraia-tsigara/>Πάτρα: Πωλούσαν λαθραία τσιγάρα</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-kaneis-asthenis-koronoio-sto-nosokomeio-tou-riou/>Πάτρα: Κανένας ασθενής με κορωνοϊό στο νοσοκομείο του Ρίου</a></li><li>
<a href=https://alphapatras.gr/2020/05/ileia-travmatismos-ergazomenis-stin-kathariotita/>Ηλεία: Τραυματισμός εργαζόμενης στην καθαριότητα</a></li><li>
<a href=https://alphapatras.gr/2020/05/tameio-anakampsis-kerdizei-ellada-pou-tha-pane-32-dis-evro/>Ταμείο Ανάκαμψης: Τι κερδίζει η Ελλάδα &#8211; Πού θα πάνε τα 32 δισ. ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/05/koronoios-alla-4-thetika-deigmata-stin-premier-league/>Κορωνοϊός: Άλλα 4 θετικά δείγματα στην Premier League</a></li><li>
<a href=https://alphapatras.gr/2020/05/tin-paraskevi-katavoli-epidomaton-kai-parochon-apo-ton-opeka/>Την Παρασκευή η καταβολή επιδομάτων και παροχών από τον ΟΠΕΚΑ</a></li><li>
<a href=https://alphapatras.gr/2020/05/epistimones-proeidopoioun-proetoimasteite-gia-kafto-kalokairi/>Οι επιστήμονες προειδοποιούν: Προετοιμαστείτε για καυτό καλοκαίρι</a></li><li>
<a href=https://alphapatras.gr/2020/05/petsas-paketo-stiriksis-tis-den-syndeetai-mnimoniakes-ypochreoseis/>Πέτσας: Το πακέτο στήριξης της ΕΕ δεν συνδέεται με μνημονιακές υποχρεώσεις</a></li><li>
<a href=https://alphapatras.gr/2020/05/kallithea-afto-einai-skitso-tis-gynaikas-pou-epitethike-vitrioli-stin-34chroni/>Καλλιθέα: Αυτό είναι το σκίτσο της γυναίκας που επιτέθηκε με βιτριόλι στην 34χρονη</a></li><li>
<a href=https://alphapatras.gr/2020/05/archiepiskopos-amerikis-diaforetiko-koutali-theia-koinonia-stous-pistous/>Αρχιεπίσκοπος Αμερικής: Με διαφορετικό κουτάλι η Θεία Κοινωνία στους πιστούς</a></li><li>
<a href=https://alphapatras.gr/2020/05/germania-akomi-62-nekroi-eksaitias-tis-covid-19-24-ores/>Γερμανία: Ακόμη 62 νεκροί εξαιτίας της COVID-19 σε 24 ώρες</a></li><li>
<a href=https://alphapatras.gr/2020/05/allages-ton-kanonismon-apo-2021-stin-f1/>Αλλαγές των κανονισμών από το 2021 στην F1</a></li><li>
<a href=https://alphapatras.gr/2020/05/nikise-ton-paok-kai-ekane-diko-tou-ena-spoudaio-talento-olympiakos/>«Νίκησε» τον ΠΑΟΚ και έκανε δικό του ένα σπουδαίο ταλέντο ο Ολυμπιακός</a></li><li>
<a href=https://alphapatras.gr/2020/05/kineziki-erevna-40-ton-asthenon-koronoio-einai-asymptomatikoi/>Κινεζική έρευνα: Το 40% των ασθενών κορωνοϊό είναι ασυμπτωματικοί</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-anoigei-sine-kastro-sto-rio-akolouthei-kai-kinitos-kinimatografos/>Πάτρα: Ανοίγει το &#8220;Σινέ Κάστρο&#8221; στο Ρίο &#8211; Ακολουθεί και ο κινητός κινηματογράφος</a></li><li>
<a href=https://alphapatras.gr/2020/05/mendoni-pos-tha-anoiksoun-kinimatografoi-kai-theatra-fthinoporo/>Μενδώνη: Πώς θα ανοίξουν κινηματογράφοι και θέατρα το φθινόπωρο</a></li><li>
<a href=https://alphapatras.gr/2020/05/misa-kathismata-sygklonistiki-fotografia-tou-theatrou-berliner-ensemble/>Με μισά καθίσματα -Η συγκλονιστική φωτογραφία του θεάτρου Berliner Ensemble</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-vrachykykloma-stin-priza-katestrepse-miso-spiti/>Πάτρα: Το βραχυκύκλωμα στην πρίζα κατέστρεψε το μισό σπίτι</a></li><li>
<a href=https://alphapatras.gr/2020/05/ionio-entopistikan-syntrimmia-tou-kanadikou-elikopterou/>Ιόνιο: Εντοπίστηκαν τα συντρίμμια του Καναδικού ελικοπτέρου που συνετρίβη τέλη Απριλίου</a></li><li>
<a href=https://alphapatras.gr/2020/05/masterchef-aftos-einai-nikitis-tou-silver-award-kai-ton-10-000-evro/>MasterChef: Αυτός είναι ο νικητής του Silver Award και των 10.000 ευρώ</a></li><li>
<a href=https://alphapatras.gr/2020/05/ekleise-patrini-iliana-papageorgiou-ton-alpha/>«Έκλεισε» η Πατρινή Ηλιάνα Παπαγεωργίου με τον Alpha</a></li><li>
<a href=https://alphapatras.gr/2020/05/sto-cheirourgeio-zeta-douka-eprepe-afaireso-kati/>Στο χειρουργείο η Ζέτα Δούκα – «Έπρεπε να αφαιρέσω κάτι&#8230;»</a></li><li>
<a href=https://alphapatras.gr/2020/05/agnoristi-dimitra-liani-episkefthike-ekklisia-foto/>Αγνώριστη η Δήμητρα Λιάνη &#8211; Επισκέφθηκε εκκλησία &#8211; ΦΩΤΟ</a></li><li>
<a href=https://alphapatras.gr/2020/05/aftes-einai-trofes-pou-mas-klevoun-tin-energeia/>Αυτές είναι οι τροφές που μας «κλέβουν» την ενέργεια</a></li><li>
<a href=https://alphapatras.gr/2020/05/afta-einai-sneakers-gia-tis-street-style-emfaniseis-sas/>Αυτά είναι τα sneakers για τις street style εμφανίσεις σας</a></li><li>
<a href=https://alphapatras.gr/2020/05/protovathmia-ekpaidefsi-epanerchontai-sta-scholeia-simera-ekpaideftikoi/>Πρωτοβάθμια Εκπαίδευση: Επανέρχονται στα σχολεία σήμερα οι εκπαιδευτικοί</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-lefki-diamartyria-simera-aitima-stegi-gia-karnavali/>Πάτρα: &#8220;Λευκή διαμαρτυρία&#8221; σήμερα με αίτημα Στέγη Για Το Καρναβάλι</a></li><li>
<a href=https://alphapatras.gr/2020/05/meionetai-sto-13-fpa-stin-estiasi-tropologia-katatethike-sti-vouli/>Μειώνεται στο 13% ο ΦΠΑ στην εστίαση &#8211; H τροπολογία κατατέθηκε στη Βουλή</a></li><li>
<a href=https://alphapatras.gr/2020/05/diakopi-nerou-simera-saravali-kai-demenika/>Διακοπή νερού σήμερα σε Σαραβάλι και Δεμένικα</a></li><li>
<a href=https://alphapatras.gr/2020/05/scholeia-pente-neoi-kanones-pou-tithentai-ischy/>Σχολεία: Οι πέντε νέοι κανόνες που τίθενται σε ισχύ</a></li><li>
<a href=https://alphapatras.gr/2020/05/ipa-koronoios-kseperasan-tous-100-000-nekroi/>ΗΠΑ &#8211; Κορωνοϊός: Ξεπέρασαν τους 100.000 οι νεκροί</a></li><li>
<a href=https://alphapatras.gr/2020/05/sto-30-tis-apoleias-enoikiou-ekptosi-forou-gia-tous-idioktites-akiniton/>Στο 30% της απώλειας ενοικίου η έκπτωση φόρου για τους ιδιοκτήτες ακινήτων</a></li><li>
<a href=https://alphapatras.gr/2020/05/patra-astatos-simera-kairos/>Πάτρα: Αστατος σήμερα ο καιρός</a></li></ul></li><li id=media_image-2 class="widget widget_media_image"><a href=https://alphapatras944radio.radio12345.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/05/ponaei-kefali-kopsei-kefali/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/5ecd3fb52500008a20eb221d-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Πονάει κεφάλι, κόψει κεφάλι" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/5ecd3fb52500008a20eb221d-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd3fb52500008a20eb221d-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd3fb52500008a20eb221d-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd3fb52500008a20eb221d.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/ponaei-kefali-kopsei-kefali/ title="Πονάει κεφάλι, κόψει κεφάλι">
Πονάει κεφάλι, κόψει κεφάλι</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T01:21:17+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/chartis-ton-chersaion-eksorykseon-stin-ellada/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/5ecd4d823000004721156af6-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ο χάρτης των χερσαίων εξορύξεων στην Ελλάδα" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/5ecd4d823000004721156af6-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd4d823000004721156af6-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd4d823000004721156af6-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd4d823000004721156af6.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/chartis-ton-chersaion-eksorykseon-stin-ellada/ title="Ο χάρτης των χερσαίων εξορύξεων στην Ελλάδα">
Ο χάρτης των χερσαίων εξορύξεων στην Ελλάδα</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T01:28:25+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/epomeni-mera-den-mporei-chtistei-stin-plati-tis-koinonias-kai-tou-perivallontos/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/5ecd168724000045108eb7e4-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Η επόμενη μέρα δεν μπορεί να χτιστεί στην πλάτη της κοινωνίας και του περιβάλλοντος" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/5ecd168724000045108eb7e4-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd168724000045108eb7e4-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd168724000045108eb7e4-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/5ecd168724000045108eb7e4.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/epomeni-mera-den-mporei-chtistei-stin-plati-tis-koinonias-kai-tou-perivallontos/ title="Η επόμενη μέρα δεν μπορεί να χτιστεί στην πλάτη της κοινωνίας και του περιβάλλοντος">
Η επόμενη μέρα δεν μπορεί να χτιστεί στην πλάτη της κοινωνίας και του περιβάλλοντος</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T01:24:57+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/veviasmeno-vaptisma-tis-makedonikis-glossas-kai-ethnologiki-anakriveia-kairo-prooron-eklogon/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/5ece0a47250000cf1eeb22ab-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Το βεβιασμένο βάπτισμα της «μακεδονικής» γλώσσας και η εθνολογική ανακρίβεια εν καιρώ προώρων εκλογών" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/5ece0a47250000cf1eeb22ab-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/5ece0a47250000cf1eeb22ab-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/veviasmeno-vaptisma-tis-makedonikis-glossas-kai-ethnologiki-anakriveia-kairo-prooron-eklogon/ title="Το βεβιασμένο βάπτισμα της «μακεδονικής» γλώσσας και η εθνολογική ανακρίβεια εν καιρώ προώρων εκλογών">
Το βεβιασμένο βάπτισμα της «μακεδονικής» γλώσσας και η εθνολογική ανακρίβεια εν καιρώ προώρων εκλογών</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T01:32:29+00:00 class=meta-item>28/05/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/05/forolotaria-mpeite-edo-gia-deite-kerdisate-1-000-evro-2/ title="Φορολοταρία: Μπείτε εδώ για να δείτε αν κερδίσατε τα 1.000 ευρώ" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1315-336x200.jpg class="image wp-post-image" alt title="Φορολοταρία: Μπείτε εδώ για να δείτε αν κερδίσατε τα 1.000 ευρώ">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/05/forolotaria-mpeite-edo-gia-deite-kerdisate-1-000-evro-2/ title="Φορολοταρία: Μπείτε εδώ για να δείτε αν κερδίσατε τα 1.000 ευρώ">Φορολοταρία: Μπείτε εδώ για να δείτε αν κερδίσατε τα 1.000 ευρώ</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-28T16:31:46+00:00 class=meta-item>28/05/2020</time></div><div class=excerpt><p>Ολοκληρώθηκε σήμερα η 40ή δημόσια κλήρωση της φορολοταρίας από το υπουργείο Οικονομικών και την ΑΑΔΕ&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/05/schedio-stiriksis-tis-kyvernisis-gia-tis-aerometafores/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Το σχέδιο στήριξης της κυβέρνησης για τις αερομεταφορές" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1305.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/schedio-stiriksis-tis-kyvernisis-gia-tis-aerometafores/>Το σχέδιο στήριξης της κυβέρνησης για τις αερομεταφορές</a><div class="cf listing-meta below">
<time datetime=2020-05-28T14:51:16+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/tameio-anakampsis-kerdizei-ellada-pou-tha-pane-32-dis-evro/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1291-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ταμείο Ανάκαμψης: Τι κερδίζει η Ελλάδα &#8211; Πού θα πάνε τα 32 δισ. ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-1291-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1291-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1291-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1291-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1291.jpg 750w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/tameio-anakampsis-kerdizei-ellada-pou-tha-pane-32-dis-evro/>Ταμείο Ανάκαμψης: Τι κερδίζει η Ελλάδα &#8211; Πού θα πάνε τα 32 δισ. ευρώ</a><div class="cf listing-meta below">
<time datetime=2020-05-28T10:04:18+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/tin-paraskevi-katavoli-epidomaton-kai-parochon-apo-ton-opeka/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1289-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Την Παρασκευή η καταβολή επιδομάτων και παροχών από τον ΟΠΕΚΑ" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/1-1289-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1289-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/1-1289-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/tin-paraskevi-katavoli-epidomaton-kai-parochon-apo-ton-opeka/>Την Παρασκευή η καταβολή επιδομάτων και παροχών από τον ΟΠΕΚΑ</a><div class="cf listing-meta below">
<time datetime=2020-05-28T09:58:34+00:00 class=meta-item>28/05/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-145784 post type-post status-publish format-standard has-post-thumbnail category-sports tag-super-league">
<a href=https://alphapatras.gr/2020/05/super-league-programma-ton-plei-aout/ title="Super League: Το πρόγραμμα των πλέι άουτ" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1316-336x200.jpg class="image wp-post-image" alt title="Super League: Το πρόγραμμα των πλέι άουτ">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/05/super-league-programma-ton-plei-aout/>Super League: Το πρόγραμμα των πλέι άουτ</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-28T16:25:15+00:00 class=meta-item>28/05/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-145766 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/05/ntermpi-gia-mia-thesi-stin-bundesliga/ title="Ντέρμπι για μια θέση στην Bundesliga" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1308-336x200.jpg class="image wp-post-image" alt title="Ντέρμπι για μια θέση στην Bundesliga">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/05/ntermpi-gia-mia-thesi-stin-bundesliga/>Ντέρμπι για μια θέση στην Bundesliga</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-28T14:59:54+00:00 class=meta-item>28/05/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-145687 post type-post status-publish format-standard has-post-thumbnail category-sports tag-premier-league">
<a href=https://alphapatras.gr/2020/05/koronoios-alla-4-thetika-deigmata-stin-premier-league/ title="Κορωνοϊός: Άλλα 4 θετικά δείγματα στην Premier League" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1290-336x200.jpg class="image wp-post-image" alt title="Κορωνοϊός: Άλλα 4 θετικά δείγματα στην Premier League">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/05/koronoios-alla-4-thetika-deigmata-stin-premier-league/>Κορωνοϊός: Άλλα 4 θετικά δείγματα στην Premier League</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-28T10:00:44+00:00 class=meta-item>28/05/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-145666 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/05/allages-ton-kanonismon-apo-2021-stin-f1/ title="Αλλαγές των κανονισμών από το 2021 στην F1" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/05/1-1285-336x200.jpg class="image wp-post-image" alt title="Αλλαγές των κανονισμών από το 2021 στην F1">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/05/allages-ton-kanonismon-apo-2021-stin-f1/>Αλλαγές των κανονισμών από το 2021 στην F1</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-05-28T09:47:02+00:00 class=meta-item>28/05/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a7b766a727b6a7b6e687b69747f6d695a7d777b737634797577">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/05/stamatise-ollandia-metaferei-ypopsia-oti-echoun-metadosei-ton-koronoio/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/ap_poland_coronavirus-1-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/ap_poland_coronavirus-1-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/ap_poland_coronavirus-1-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/ap_poland_coronavirus-1-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/stamatise-ollandia-metaferei-ypopsia-oti-echoun-metadosei-ton-koronoio/ title="Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό">
Τι σταμάτησε η Ολλανδία να μεταφέρει-Υποψία ότι έχουν μεταδώσει τον κορονοϊό</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T20:07:20+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/aleksis-tsipras-ston-alpha-eipe-gia-tameio-anakampsis-kai-ekloges-vinteo/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-300x200.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-768x512.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-1024x683.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/22712955_252863_209699_type13262.jpg 1146w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/aleksis-tsipras-ston-alpha-eipe-gia-tameio-anakampsis-kai-ekloges-vinteo/ title="Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)">
Ο Αλέξης Τσίπρας στον Alpha &#8211; Τι είπε για το ταμείο ανάκαμψης και εκλογές (βίντεο)</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T19:53:12+00:00 class=meta-item>28/05/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/05/thanatiforo-trochaio-ston-komvo-platykampou-skotothike-nearos-odigos/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/05/DSC_0064-1-780x405-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός" srcset="https://alphapatras.gr/wp-content/uploads/2020/05/DSC_0064-1-780x405-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/05/DSC_0064-1-780x405-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/05/DSC_0064-1-780x405-600x405.jpg 600w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/05/thanatiforo-trochaio-ston-komvo-platykampou-skotothike-nearos-odigos/ title="Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός">
Θανατηφόρο τροχαίο στον κόμβο Πλατυκάμπου – Σκοτώθηκε νεαρός οδηγός</a><div class="cf listing-meta meta below">
<time datetime=2020-05-28T19:40:09+00:00 class=meta-item>28/05/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u039a\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc\u03c2 &#8211; \u039d\u03cc\u03c4\u03b9\u03b1 \u039a\u03bf\u03c1\u03ad\u03b1: \u039d\u03ad\u03bf \u03ba\u03cd\u03bc\u03b1 \u03bc\u03b5 79 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1","url":"https:\/\/alphapatras.gr\/2020\/05\/koronoios-notia-korea-neo-kyma-79-nea-krousmata\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/05\/koronoios-notia-korea-702x459.jpg","width":702,"height":459},"datePublished":"2020-05-28T18:59:05+00:00","dateModified":"2020-05-28T18:59:05+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/05\/koronoios-notia-korea-neo-kyma-79-nea-krousmata\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/8734f.css media=all> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=f19920b3a392241a3f73eaa2ce27fdef'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=f19920b3a392241a3f73eaa2ce27fdef' async=async></script> </body></html>