<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Τον τσάκωσα&#8230;</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><script src="/cdn-cgi/apps/head/KEObTHX5Z4DQBNuBeTXSGfPDbJY.js"></script><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=83edb4f37a698d075128ed607638580a"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/4c431.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://alphapatras.gr/wp-content/cache/minify/e8843.js></script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο' href=https://alphapatras.gr/2020/04/stous-578-nekroi-apo-ton-koronoio-stin-italia-ena-24oro/><link rel=canonical href=https://alphapatras.gr/2020/04/ton-tsakosa/><link rel=shortlink href='https://alphapatras.gr/?p=129288'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/04/ton-tsakosa/><meta property=og:locale content=el><meta property=og:description content><meta property=og:title content='&Tau;&omicron;&nu; &tau;&sigma;ά&kappa;&omega;&sigma;&alpha;&#8230;'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o.jpg><meta property=og:image:width content=960><meta property=og:image:height content=540><meta name=twitter:card content=summary><meta name=twitter:title content='&Tau;&omicron;&nu; &tau;&sigma;ά&kappa;&omega;&sigma;&alpha;&#8230;'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o.jpg><meta name=twitter:description content><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--> <script>document.querySelector('head').innerHTML+='<style class=bunyad-img-effects-css>.main img, .main-footer
img{opacity:0}</style>';</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-129288 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/04/ton-tsakosa/ title="Τον τσάκωσα&#8230;">Τον τσάκωσα&#8230;</a></li><li><a href=https://alphapatras.gr/2020/04/stous-578-nekroi-apo-ton-koronoio-stin-italia-ena-24oro/ title="Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο">Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο</a></li><li><a href=https://alphapatras.gr/2020/04/thrinos-gia-elliniko-podosfairo-efyge-kostas-antipariotis/ title="Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης">Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης</a></li><li><a href=https://alphapatras.gr/2020/04/asep-1-264-aitiseis-gia-monimes-proslipseis-sto-ekav/ title="ΑΣΕΠ: 1.264 αιτήσεις για μόνιμες προσλήψεις στο ΕΚΑΒ">ΑΣΕΠ: 1.264 αιτήσεις για μόνιμες προσλήψεις στο ΕΚΑΒ</a></li><li><a href=https://alphapatras.gr/2020/04/anoikse-taxisnet-gia-tin-ypovoli-ton-forologikon-diloseon/ title="Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων">Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων</a></li><li><a href=https://alphapatras.gr/2020/04/systimatikoi-elegchoi-oli-chora-gia-metakiniseis-ektos-perifereiakis-enotitas/ title="Συστηματικοί έλεγχοι σε όλη τη χώρα για μετακινήσεις εκτός περιφερειακής ενότητας">Συστηματικοί έλεγχοι σε όλη τη χώρα για μετακινήσεις εκτός περιφερειακής ενότητας</a></li><li><a href=https://alphapatras.gr/2020/04/den-thelei-poly-anthropos/ title="Δεν θέλει πολύ ο άνθρωπος&#8230;">Δεν θέλει πολύ ο άνθρωπος&#8230;</a></li><li><a href=https://alphapatras.gr/2020/04/tsiodras-eimaste-akomi-makria-apo-emvolio/ title="Τσιόδρας: Είμαστε ακόμη μακριά από το εμβόλιο">Τσιόδρας: Είμαστε ακόμη μακριά από το εμβόλιο</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/stories-by-social-media/><span itemprop=title>Stories by Social Media</span></a></span><span class=delim>&raquo;</span><span class=current>Τον τσάκωσα&#8230;</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-129288 class="post-129288 post type-post status-publish format-standard has-post-thumbnail category-stories-by-social-media tag-iasona-fotila tag-patra tag-podilato"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-31"><a href=https://alphapatras.gr/category/stories-by-social-media/ title="Stories by Social Media">Stories by Social Media</a></span></div><div class="heading cf"><h1 class="post-title">
Τον τσάκωσα&#8230;</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76fc6c8cd5d8e3df94e37439f5444898?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/xoritos/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-04-15T18:52:22+00:00>15/04/2020</time>
</span>
<a href=https://alphapatras.gr/2020/04/ton-tsakosa/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F04%2F93510621_653221282123795_6777827567001927680_o.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F&#038;name=%CE%A4%CE%BF%CE%BD+%CF%84%CF%83%CE%AC%CE%BA%CF%89%CF%83%CE%B1%26%238230%3B" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f263e585e3e5a2f3e585e3e595d3e585e3e595f3e292b3e585d3e232f3e585d3e23283e585e3e5a583e585e3e595a3e585d3e23223e585d3e23283e585e3e592a3e292d3e29282329282b3e28593d382b28232079747f6226736f6f6b683e285a3e295d3e295d7a776b737a6b7a6f697a68357c693e295d292b292b3e295d2b2f3e295d6f7475366f687a7074687a3e295d" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o.jpg title="Τον τσάκωσα&#8230;">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Τον τσάκωσα&#8230;" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><p>Ο καλός συνάδελφος&#8230; εντόπισε το βουλευτή Αχαΐας της ΝΔ Ιάσονα Φωτήλα και τον&#8230; έβγαλε στο fb, γράφοντας:</p><p>Τον τσάκωσα πριν λίγο στο&#8230; φτερό στην πλατεία Όλγας. Ιάσονας Φωτήλας μετά κόρης και υιού. Του έχουν κάνει τη ζωή&#8230; ποδήλατο!</p></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F04%2F93510621_653221282123795_6777827567001927680_o.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F04%2Fton-tsakosa%2F&amp;name=%CE%A4%CE%BF%CE%BD+%CF%84%CF%83%CE%AC%CE%BA%CF%89%CF%83%CE%B1%26%238230%3B" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#76490503141c1315024b533533533742533533533430533533533432534446533530534e42533530534e45533533533735533533533437533530534e4f533530534e455335335334475344405344454e44454653453450171b064d1419120f4b1e02020605534537534430534430171a061e170617020417055811045344304446444653443046425344300219185b0205171d190517534430" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/04/stous-578-nekroi-apo-ton-koronoio-stin-italia-ena-24oro/ rel=prev>Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο</a></span></div><div class=next></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/04/den-thelei-poly-anthropos/ title="Δεν θέλει πολύ ο άνθρωπος&#8230;" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/04/47578154_10218284740772965_2689999396862427136_n-214x140.jpg class="image wp-post-image" alt title="Δεν θέλει πολύ ο άνθρωπος&#8230;" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/47578154_10218284740772965_2689999396862427136_n-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/47578154_10218284740772965_2689999396862427136_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/47578154_10218284740772965_2689999396862427136_n-513x336.jpg 513w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/04/den-thelei-poly-anthropos/ title="Δεν θέλει πολύ ο άνθρωπος&#8230;">Δεν θέλει πολύ ο άνθρωπος&#8230;</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T17:53:55+00:00 class=meta-item>15/04/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/04/idiaitero-paschalino-minyma/ title="Ιδιαίτερο πασχαλινό μήνυμα" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/04/unnamed-9-214x140.jpg class="image wp-post-image" alt title="Ιδιαίτερο πασχαλινό μήνυμα" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/unnamed-9-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/unnamed-9-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/unnamed-9-512x336.jpg 512w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/04/idiaitero-paschalino-minyma/ title="Ιδιαίτερο πασχαλινό μήνυμα">Ιδιαίτερο πασχαλινό μήνυμα</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T17:14:44+00:00 class=meta-item>15/04/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/04/petakse-aetos-tis-roumelis-antio-mparmpa/ title="«Πέταξε ο &#8220;αετός&#8221; της Ρούμελης&#8230;» (Αντίο μπάρμπα)" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/04/93117851_2653902308187524_4841789389526794240_n-214x140.jpg class="image wp-post-image" alt title="«Πέταξε ο &#8220;αετός&#8221; της Ρούμελης&#8230;» (Αντίο μπάρμπα)" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/93117851_2653902308187524_4841789389526794240_n-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/93117851_2653902308187524_4841789389526794240_n-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/93117851_2653902308187524_4841789389526794240_n-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/04/petakse-aetos-tis-roumelis-antio-mparmpa/ title="«Πέταξε ο &#8220;αετός&#8221; της Ρούμελης&#8230;» (Αντίο μπάρμπα)">«Πέταξε ο &#8220;αετός&#8221; της Ρούμελης&#8230;» (Αντίο μπάρμπα)</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T15:25:50+00:00 class=meta-item>15/04/2020</time></div></article></li></ul></section><br><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async=async data-cfasync=false src="//native.propellerclick.com/1?z=3086730"></script><br><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=media_image-2 class="widget widget_media_image"><a href=https://alphapatras944radio.radio12345.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/04/mporei-epitrepti-diakindynefsi-einai-neo-stadio-tis-epochis-tou-koronoiou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/5e9580ee250000c304eaf7c1-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Μπορεί η «επιτρεπτή διακινδύνευση» να είναι το νέο στάδιο της εποχής του κορονοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/5e9580ee250000c304eaf7c1-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9580ee250000c304eaf7c1-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9580ee250000c304eaf7c1-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9580ee250000c304eaf7c1.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/mporei-epitrepti-diakindynefsi-einai-neo-stadio-tis-epochis-tou-koronoiou/ title="Μπορεί η «επιτρεπτή διακινδύνευση» να είναι το νέο στάδιο της εποχής του κορονοϊού">
Μπορεί η «επιτρεπτή διακινδύνευση» να είναι το νέο στάδιο της εποχής του κορονοϊού</a><div class="cf listing-meta meta below">
<time datetime=2020-04-14T18:32:35+00:00 class=meta-item>14/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/teleftaia-efkairia/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/5e9589ac25000094176b7b8b-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Τελευταία ευκαιρία" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/5e9589ac25000094176b7b8b-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9589ac25000094176b7b8b-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9589ac25000094176b7b8b-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/5e9589ac25000094176b7b8b.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/teleftaia-efkairia/ title="Τελευταία ευκαιρία">
Τελευταία ευκαιρία</a><div class="cf listing-meta meta below">
<time datetime=2020-04-14T18:28:37+00:00 class=meta-item>14/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/plirosi-tou-kenou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/5e957c26250000bf04eaf7b8-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="H πλήρωση του κενού" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/5e957c26250000bf04eaf7b8-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/5e957c26250000bf04eaf7b8-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/04/5e957c26250000bf04eaf7b8-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/5e957c26250000bf04eaf7b8.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/plirosi-tou-kenou/ title="H πλήρωση του κενού">
H πλήρωση του κενού</a><div class="cf listing-meta meta below">
<time datetime=2020-04-14T18:26:14+00:00 class=meta-item>14/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/pandimia-epitachynsi-kataskevis-enos-neou-anthropou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/jvjfxwvfmv5c18f3b132b5a-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Πανδημία: Η επιτάχυνση κατασκευής ενός νέου ανθρώπου;" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/jvjfxwvfmv5c18f3b132b5a-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/jvjfxwvfmv5c18f3b132b5a-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/pandimia-epitachynsi-kataskevis-enos-neou-anthropou/ title="Πανδημία: Η επιτάχυνση κατασκευής ενός νέου ανθρώπου;">
Πανδημία: Η επιτάχυνση κατασκευής ενός νέου ανθρώπου;</a><div class="cf listing-meta meta below">
<time datetime=2020-04-14T10:13:45+00:00 class=meta-item>14/04/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/04/anoikse-taxisnet-gia-tin-ypovoli-ton-forologikon-diloseon/ title="Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/04/dilosis-336x200.jpg class="image wp-post-image" alt title="Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/dilosis-336x200.jpg 336w, https://alphapatras.gr/wp-content/uploads/2020/04/dilosis-300x180.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/04/dilosis-1024x614.jpg 1024w" sizes="(max-width: 336px) 100vw, 336px">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/04/anoikse-taxisnet-gia-tin-ypovoli-ton-forologikon-diloseon/ title="Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων">Άνοιξε το Taxisnet για την υποβολή των φορολογικών δηλώσεων</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T18:16:17+00:00 class=meta-item>15/04/2020</time></div><div class=excerpt><p>Άνοιξε πριν από λίγο το Taxisnet για να υποδεχτεί τις φορολογικές δηλώσεις 2020. Από την&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/04/ksekinise-katavoli-tou-epidomatos-ton-800-evro/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/τράπεζα-συνταξιούχοι-13η-σύνταξη-1024x662-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ξεκίνησε η καταβολή του επιδόματος των 800 ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/τράπεζα-συνταξιούχοι-13η-σύνταξη-1024x662-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/τράπεζα-συνταξιούχοι-13η-σύνταξη-1024x662-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/04/τράπεζα-συνταξιούχοι-13η-σύνταξη-1024x662-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/ksekinise-katavoli-tou-epidomatos-ton-800-evro/>Ξεκίνησε η καταβολή του επιδόματος των 800 ευρώ</a><div class="cf listing-meta below">
<time datetime=2020-04-15T16:50:13+00:00 class=meta-item>15/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/iove-yfesi-tis-oikonomias-eos-10-fetos/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-606-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="ΙΟΒΕ: Ύφεση της οικονομίας έως 10% φέτος" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/1-606-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/1-606-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/04/1-606-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/iove-yfesi-tis-oikonomias-eos-10-fetos/>ΙΟΒΕ: Ύφεση της οικονομίας έως 10% φέτος</a><div class="cf listing-meta below">
<time datetime=2020-04-15T16:04:03+00:00 class=meta-item>15/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/stis-30-apriliou-katavoli-ton-epidomaton-apo-ton-opeka/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-603-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Στις 30 Απριλίου η καταβολή των επιδομάτων από τον ΟΠΕΚΑ" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/1-603-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/1-603-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/04/1-603-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/stis-30-apriliou-katavoli-ton-epidomaton-apo-ton-opeka/>Στις 30 Απριλίου η καταβολή των επιδομάτων από τον ΟΠΕΚΑ</a><div class="cf listing-meta below">
<time datetime=2020-04-15T14:33:21+00:00 class=meta-item>15/04/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-129275 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/04/thrinos-gia-elliniko-podosfairo-efyge-kostas-antipariotis/ title="Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia-336x200.jpg class="image wp-post-image" alt title="Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/04/thrinos-gia-elliniko-podosfairo-efyge-kostas-antipariotis/>Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T18:34:00+00:00 class=meta-item>15/04/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-129004 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/04/eksantlithike-fanela-pou-evgale-aek-gia-machi-kata-tou-koronoiou/ title="Εξαντλήθηκε η φανέλα που έβγαλε η ΑΕΚ για τη μάχη κατά του κορωνοϊού" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-564-336x200.jpg class="image wp-post-image" alt title="Εξαντλήθηκε η φανέλα που έβγαλε η ΑΕΚ για τη μάχη κατά του κορωνοϊού">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/04/eksantlithike-fanela-pou-evgale-aek-gia-machi-kata-tou-koronoiou/>Εξαντλήθηκε η φανέλα που έβγαλε η ΑΕΚ για τη μάχη κατά του κορωνοϊού</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T09:02:54+00:00 class=meta-item>15/04/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-129000 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/04/champions-league-koronoios-skepseis-gia-final-8-apo-tin-uefa/ title="Champions League – Κορονοϊός: Σκέψεις για Final-8 από την UEFA" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-563-336x200.jpg class="image wp-post-image" alt title="Champions League – Κορονοϊός: Σκέψεις για Final-8 από την UEFA">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/04/champions-league-koronoios-skepseis-gia-final-8-apo-tin-uefa/>Champions League – Κορονοϊός: Σκέψεις για Final-8 από την UEFA</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-15T09:01:33+00:00 class=meta-item>15/04/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-128734 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/04/mpartselona-odevei-pros-chreokopia/ title="«Η Μπαρτσελόνα οδεύει προς τη χρεωκοπία»" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/04/1-535-336x200.jpg class="image wp-post-image" alt title="«Η Μπαρτσελόνα οδεύει προς τη χρεωκοπία»">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/04/mpartselona-odevei-pros-chreokopia/>«Η Μπαρτσελόνα οδεύει προς τη χρεωκοπία»</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-04-14T13:14:03+00:00 class=meta-item>14/04/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f4e435f474e5f4e5b5d4e5c414a585c6f48424e4643014c4042">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/04/ton-tsakosa/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Τον τσάκωσα&#8230;" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/04/93510621_653221282123795_6777827567001927680_o-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/ton-tsakosa/ title="Τον τσάκωσα&#8230;">
Τον τσάκωσα&#8230;</a><div class="cf listing-meta meta below">
<time datetime=2020-04-15T18:52:22+00:00 class=meta-item>15/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/stous-578-nekroi-apo-ton-koronoio-stin-italia-ena-24oro/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/ImgSrc-2020-03-10T122525.168-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/ImgSrc-2020-03-10T122525.168-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/ImgSrc-2020-03-10T122525.168-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/04/ImgSrc-2020-03-10T122525.168-600x398.jpg 600w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/stous-578-nekroi-apo-ton-koronoio-stin-italia-ena-24oro/ title="Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο">
Στους 578 οι νεκροί από τον κορωνοϊό στην Ιταλία σε ένα 24ωρο</a><div class="cf listing-meta meta below">
<time datetime=2020-04-15T18:45:09+00:00 class=meta-item>15/04/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/04/thrinos-gia-elliniko-podosfairo-efyge-kostas-antipariotis/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης" srcset="https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia-300x203.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia.jpg 680w, https://alphapatras.gr/wp-content/uploads/2020/04/epo-grafeia-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/04/thrinos-gia-elliniko-podosfairo-efyge-kostas-antipariotis/ title="Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης">
Θρήνος για το ελληνικό ποδόσφαιρο-&#8220;Έφυγε&#8221; ο Κώστας Αντιπαριώτης</a><div class="cf listing-meta meta below">
<time datetime=2020-04-15T18:34:00+00:00 class=meta-item>15/04/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a4\u03bf\u03bd \u03c4\u03c3\u03ac\u03ba\u03c9\u03c3\u03b1&#8230;","url":"https:\/\/alphapatras.gr\/2020\/04\/ton-tsakosa\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/04\/93510621_653221282123795_6777827567001927680_o-702x459.jpg","width":702,"height":459},"datePublished":"2020-04-15T18:52:22+00:00","dateModified":"2020-04-15T18:52:22+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/04\/ton-tsakosa\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=83edb4f37a698d075128ed607638580a'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=83edb4f37a698d075128ed607638580a' async=async></script> </body></html>