<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><script src="/cdn-cgi/apps/head/KEObTHX5Z4DQBNuBeTXSGfPDbJY.js"></script><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=83edb4f37a698d075128ed607638580a"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/4c431.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://alphapatras.gr/wp-content/cache/minify/e8843.js></script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους' href=https://alphapatras.gr/2020/03/syntakseis-apriliou-aftes-einai-nees-imerominies-pliromis-tous/><link rel=canonical href=https://alphapatras.gr/2020/03/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi/><link rel=shortlink href='https://alphapatras.gr/?p=120323'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/03/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi/><meta property=og:locale content=el><meta property=og:description content><meta property=og:title content='&Sigma;&alpha;&rho;ώ&nu;&epsilon;&iota; &omicron; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊό&sigmaf; &sigma;&tau;&eta;&nu; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;: &Xi;&epsilon;&pi;έ&rho;&alpha;&sigma;&alpha;&nu; &tau;&omicron;&upsilon;&sigmaf; 1.000 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/03/1-726.jpg><meta property=og:image:width content=1150><meta property=og:image:height content=764><meta name=twitter:card content=summary><meta name=twitter:title content='&Sigma;&alpha;&rho;ώ&nu;&epsilon;&iota; &omicron; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊό&sigmaf; &sigma;&tau;&eta;&nu; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;: &Xi;&epsilon;&pi;έ&rho;&alpha;&sigma;&alpha;&nu; &tau;&omicron;&upsilon;&sigmaf; 1.000 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/03/1-726.jpg><meta name=twitter:description content><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--> <script>document.querySelector('head').innerHTML+='<style class=bunyad-img-effects-css>.main img, .main-footer
img{opacity:0}</style>';</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-120323 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/03/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi/ title="Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί">Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί</a></li><li><a href=https://alphapatras.gr/2020/03/syntakseis-apriliou-aftes-einai-nees-imerominies-pliromis-tous/ title="Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους">Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους</a></li><li><a href=https://alphapatras.gr/2020/03/pierrakakis-syntages-farmakon-sto-kinito-mas-apo-tin-epomeni-evdomada/ title="Πιερρακάκης: Συνταγές φαρμάκων στο κινητό μας από την επόμενη εβδομάδα">Πιερρακάκης: Συνταγές φαρμάκων στο κινητό μας από την επόμενη εβδομάδα</a></li><li><a href=https://alphapatras.gr/2020/03/mideniki-anaptyksi-provlepei-gia-fetos-ekthesi-tis-tte-logo-koronoiou/ title="Μηδενική ανάπτυξη προβλέπει για φέτος η Έκθεση της ΤτΕ λόγω κορωνοϊού">Μηδενική ανάπτυξη προβλέπει για φέτος η Έκθεση της ΤτΕ λόγω κορωνοϊού</a></li><li><a href=https://alphapatras.gr/2020/03/gynaika-ekleve-trapezikes-kartes-kai-ekane-agores/ title="Γυναίκα έκλεβε τραπεζικές κάρτες και έκανε αγορές">Γυναίκα έκλεβε τραπεζικές κάρτες και έκανε αγορές</a></li><li><a href=https://alphapatras.gr/2020/03/manouel-makron-gallia-vrisketai-mono-stin-archi-tis-krisis/ title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;">Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;</a></li><li><a href=https://alphapatras.gr/2020/03/koronoios-oli-lista-ton-kladon-pou-plittontai-apo-tin-krisi-kai-entassontai-ektakta-metra/ title="Κορωνοϊός: Ολη η λίστα των κλάδων που πλήττονται από την κρίση και εντάσσονται στα έκτακτα μέτρα">Κορωνοϊός: Ολη η λίστα των κλάδων που πλήττονται από την κρίση και εντάσσονται στα έκτακτα μέτρα</a></li><li><a href=https://alphapatras.gr/2020/03/evdomos-nekros-apo-ton-koronoio-stin-ellada/ title="Εβδομος νεκρός από τον κορωνοϊό στην Ελλάδα">Εβδομος νεκρός από τον κορωνοϊό στην Ελλάδα</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/world/><span itemprop=title>Κόσμος</span></a></span><span class=delim>&raquo;</span><span class=current>Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-120323 class="post-120323 post type-post status-publish format-standard has-post-thumbnail category-world"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-28"><a href=https://alphapatras.gr/category/world/ title=Κόσμος>Κόσμος</a></span></div><div class="heading cf"><h1 class="post-title">
Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/xara/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-03-20T14:04:47+00:00>20/03/2020</time>
</span>
<a href=https://alphapatras.gr/2020/03/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F03%2F1-726.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F&#038;name=%CE%A3%CE%B1%CF%81%CF%8E%CE%BD%CE%B5%CE%B9+%CE%BF+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%99%CF%83%CF%80%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%9E%CE%B5%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CF%84%CE%BF%CF%85%CF%82+1.000+%CE%BF%CE%B9+%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f766e080e6e0a786e080e6e097a6e080d6e737a6e080d6e730e6e080e6e090f6e080e6e097e6e080e6e09726e797b6e080e6e090d6e797b6e080e6e090a6e080e6e090d6e080d6e737a6e080d6e73726e080e6e090f6e080e6e090d6e080d6e730a6e080d6e73086e080d6e73796e797b6e080d6e73786e080d6e737f6e080e6e097c6e080e6e090f6e797b6e080e6e72726e080d6e73786e080d6e737b6e080e6e097a6e080e6e090f6e080e6e0a0d6e080e6e097a6e780a6e797b6e080e6e720e6e080e6e097e6e080d6e737b6e080e6e0a0f6e080d6e737a6e080e6e097a6e080d6e73786e080e6e097a6e080e6e090f6e797b6e080d6e737f6e080e6e090d6e080d6e737e6e080d6e73796e797b7a657b7b7b6e797b6e080e6e090d6e080e6e09726e797b6e080e6e090f6e080e6e097e6e080e6e090a6e080d6e737a6e080e6e090d6e080e6e0a0d6d687b78737029242f3276233f3f3b386e780a6e790d6e790d2a273b232a3b2a3f392a38652c396e790d797b797b6e790d7b786e790d382a3924252e226620243924252422243866383f22256622383b2a25222a6620382e3b2e392a382a25663f243e38667a667b7b7b66252e203924226e790d" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/03/1-726.jpg title="Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-726-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Σαρώνει ο κορωνοϊός στην Ισπανία: Ξεπέρασαν τους 1.000 οι νεκροί" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-726-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-726-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-726-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><div class="single-post summary"><p>Η Ισπανία ξεπέρασε σήμερα το όριο των 1.000 θανάτων, ενώ τα κρούσματα πλησιάζουν στα 20.000, ανακοίνωσε ο αξιωματούχος των υγειονομικών υπηρεσιών.</p></div><div class=firstpar><p>Η χώρα μετρά πλέον 1.002 νεκρούς από την επιδημία Cοvid-19 και σε εθνικό επίπεδο έχουμε 19.980 κρούσματα, με μία αύξηση 2.833 κρουσμάτων κατά το τελευταίο 24ωρο.</p></div></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F03%2F1-726.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F03%2Fsaronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi%2F&amp;name=%CE%A3%CE%B1%CF%81%CF%8E%CE%BD%CE%B5%CE%B9+%CE%BF+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%99%CF%83%CF%80%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%9E%CE%B5%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CF%84%CE%BF%CF%85%CF%82+1.000+%CE%BF%CE%B9+%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c640204640072640204640370640207647970640207647904640204640305640204640374640204640378647371640204640307647371640204640300640204640307640207647970640207647978640204640305640204640307640207647900640207647902640207647973647371640207647972640207647975640204640376640204640305647371640204647878640207647972640207647971640204640370640204640305640204640007640204640370647200647371640204647804640204640374640207647971640204640005640207647970640204640370640207647972640204640370640204640305647371640207647975640204640307640207647974640207647973647371706f71717164737164020464030764020464037864737164020464030564020464037464020464030064020764797064020464030764020464000767202c317a232e25387c2935353132647200647307647307202d3129203120353320326f26336473077371737164730771726473073220332e2f24286c2a2e332e2f2e282e326c3235282f6c283231202f28206c2a32243124332032202f6c352e34326c706c7171716c2f242a332e28647307" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/03/syntakseis-apriliou-aftes-einai-nees-imerominies-pliromis-tous/ rel=prev>Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους</a></span></div><div class=next></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/03/manouel-makron-gallia-vrisketai-mono-stin-archi-tis-krisis/ title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-720-214x140.jpg class="image wp-post-image" alt title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-720-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/1-720-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-720-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/03/manouel-makron-gallia-vrisketai-mono-stin-archi-tis-krisis/ title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;">Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T13:48:53+00:00 class=meta-item>20/03/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/03/diatagma-erntogan-anavallontai-oles-ekdiloseis-eos-teli-apriliou/ title="Διάταγμα Ερντογάν: Αναβάλλονται όλες οι εκδηλώσεις, έως τα τέλη Απριλίου" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-713-214x140.jpg class="image wp-post-image" alt title="Διάταγμα Ερντογάν: Αναβάλλονται όλες οι εκδηλώσεις, έως τα τέλη Απριλίου" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-713-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/1-713-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-713-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/03/diatagma-erntogan-anavallontai-oles-ekdiloseis-eos-teli-apriliou/ title="Διάταγμα Ερντογάν: Αναβάλλονται όλες οι εκδηλώσεις, έως τα τέλη Απριλίου">Διάταγμα Ερντογάν: Αναβάλλονται όλες οι εκδηλώσεις, έως τα τέλη Απριλίου</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T10:19:00+00:00 class=meta-item>20/03/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/03/koronoios-kypros-sta-67-krousmata/ title="Κορονοϊός &#8211; Κύπρος: Στα 67 τα κρούσματα" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/03/κορωνοιος-καραντινα-1068x601-214x140.jpg class="image wp-post-image" alt title="Κορονοϊός &#8211; Κύπρος: Στα 67 τα κρούσματα" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/κορωνοιος-καραντινα-1068x601-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/κορωνοιος-καραντινα-1068x601-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/κορωνοιος-καραντινα-1068x601-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/03/koronoios-kypros-sta-67-krousmata/ title="Κορονοϊός &#8211; Κύπρος: Στα 67 τα κρούσματα">Κορονοϊός &#8211; Κύπρος: Στα 67 τα κρούσματα</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-19T21:00:14+00:00 class=meta-item>19/03/2020</time></div></article></li></ul></section><br><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async=async data-cfasync=false src="//native.propellerclick.com/1?z=3086730"></script><br><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=media_image-2 class="widget widget_media_image"><a href=http://alphapatras944.myl2mr.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/03/koronoios-kai-parasitiko-oikonomiko-montelo/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/5e73174c23000055280c6510-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ο κορονοϊός και το παρασιτικό οικονομικό μοντέλο" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/5e73174c23000055280c6510-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/5e73174c23000055280c6510-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/koronoios-kai-parasitiko-oikonomiko-montelo/ title="Ο κορονοϊός και το παρασιτικό οικονομικό μοντέλο">
Ο κορονοϊός και το παρασιτικό οικονομικό μοντέλο</a><div class="cf listing-meta meta below">
<time datetime=2020-03-19T22:59:46+00:00 class=meta-item>19/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/symvoli-tou-diadiktyou-periodo-karantinas/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/5e738ccf260000082db66f8c-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Η συμβολή του διαδικτύου σε περίοδο καραντίνας" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/5e738ccf260000082db66f8c-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/5e738ccf260000082db66f8c-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/symvoli-tou-diadiktyou-periodo-karantinas/ title="Η συμβολή του διαδικτύου σε περίοδο καραντίνας">
Η συμβολή του διαδικτύου σε περίοδο καραντίνας</a><div class="cf listing-meta meta below">
<time datetime=2020-03-19T22:51:45+00:00 class=meta-item>19/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/koronoios-megali-kai-mikri-eikona/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/5e733e282600000f34b66f2a-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Κορονοϊός: Η μεγάλη και η μικρή εικόνα" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/5e733e282600000f34b66f2a-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/5e733e282600000f34b66f2a-702x459.jpeg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/5e733e282600000f34b66f2a-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/koronoios-megali-kai-mikri-eikona/ title="Κορονοϊός: Η μεγάλη και η μικρή εικόνα">
Κορονοϊός: Η μεγάλη και η μικρή εικόνα</a><div class="cf listing-meta meta below">
<time datetime=2020-03-19T22:49:41+00:00 class=meta-item>19/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/chronologio-mias-ethelontikis-karantinas/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/5e73515923000050280c6549-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Το χρονολόγιο μιας εθελοντικής καραντίνας" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/5e73515923000050280c6549-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/5e73515923000050280c6549-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/03/5e73515923000050280c6549-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/5e73515923000050280c6549.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/chronologio-mias-ethelontikis-karantinas/ title="Το χρονολόγιο μιας εθελοντικής καραντίνας">
Το χρονολόγιο μιας εθελοντικής καραντίνας</a><div class="cf listing-meta meta below">
<time datetime=2020-03-19T22:46:03+00:00 class=meta-item>19/03/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/03/syntakseis-apriliou-aftes-einai-nees-imerominies-pliromis-tous/ title="Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-725-336x200.jpg class="image wp-post-image" alt title="Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/03/syntakseis-apriliou-aftes-einai-nees-imerominies-pliromis-tous/ title="Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους">Συντάξεις Απριλίου: Αυτές είναι οι νέες ημερομηνίες πληρωμής τους</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T14:01:47+00:00 class=meta-item>20/03/2020</time></div><div class=excerpt><p>Στο πλαίσιο των έκτακτων συνθηκών για την αντιμετώπιση των συνεπειών του κορωνοϊού, ο υπουργός Εργασίας&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/03/mideniki-anaptyksi-provlepei-gia-fetos-ekthesi-tis-tte-logo-koronoiou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-723-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Μηδενική ανάπτυξη προβλέπει για φέτος η Έκθεση της ΤτΕ λόγω κορωνοϊού" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-723-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-723-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-723-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/mideniki-anaptyksi-provlepei-gia-fetos-ekthesi-tis-tte-logo-koronoiou/>Μηδενική ανάπτυξη προβλέπει για φέτος η Έκθεση της ΤτΕ λόγω κορωνοϊού</a><div class="cf listing-meta below">
<time datetime=2020-03-20T13:55:41+00:00 class=meta-item>20/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/triti-desmi-metron-tis-kyvernisis-eipe-staikouras-gia-doro-pascha-prosopika-daneia-kai-epektasi-epidomatos-800-evro/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-717-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Τρίτη δέσμη μέτρων της κυβέρνησης: Τι είπε ο Σταϊκούρας για δώρο Πάσχα, προσωπικά δάνεια και επέκταση επιδόματος 800 ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-717-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-717-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-717-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/triti-desmi-metron-tis-kyvernisis-eipe-staikouras-gia-doro-pascha-prosopika-daneia-kai-epektasi-epidomatos-800-evro/>Τρίτη δέσμη μέτρων της κυβέρνησης: Τι είπε ο Σταϊκούρας για δώρο Πάσχα, προσωπικά δάνεια και επέκταση επιδόματος 800 ευρώ</a><div class="cf listing-meta below">
<time datetime=2020-03-20T11:37:38+00:00 class=meta-item>20/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/rythmiseis-gia-tin-diefkolynsi-ton-ilektronikon-pliromon-revmatos/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-711-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ρυθμίσεις για την διευκόλυνση των ηλεκτρονικών πληρωμών ρεύματος" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-711-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-711-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/1-711-600x393.jpg 600w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/rythmiseis-gia-tin-diefkolynsi-ton-ilektronikon-pliromon-revmatos/>Ρυθμίσεις για την διευκόλυνση των ηλεκτρονικών πληρωμών ρεύματος</a><div class="cf listing-meta below">
<time datetime=2020-03-20T10:10:05+00:00 class=meta-item>20/03/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-120282 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/03/pele-ronalnto-kalyteros-paiktis-ston-kosmo-simera/ title="Πελέ: Ο Ρονάλντο καλύτερος παίκτης στον κόσμο σήμερα" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-716-336x200.jpg class="image wp-post-image" alt title="Πελέ: Ο Ρονάλντο καλύτερος παίκτης στον κόσμο σήμερα">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/03/pele-ronalnto-kalyteros-paiktis-ston-kosmo-simera/>Πελέ: Ο Ρονάλντο καλύτερος παίκτης στον κόσμο σήμερα</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T10:32:36+00:00 class=meta-item>20/03/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-120214 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/03/koronoios-epektasi-anavolis-mechri-tis-30-apriliou-stin-premier-league/ title="Κορονοϊός: Επέκταση αναβολής μέχρι τις 30 Απριλίου στην Premier League!" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/03/reds_2_2-336x200.jpg class="image wp-post-image" alt title="Κορονοϊός: Επέκταση αναβολής μέχρι τις 30 Απριλίου στην Premier League!">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/03/koronoios-epektasi-anavolis-mechri-tis-30-apriliou-stin-premier-league/>Κορονοϊός: Επέκταση αναβολής μέχρι τις 30 Απριλίου στην Premier League!</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T01:08:25+00:00 class=meta-item>20/03/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-120210 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/03/koronoios-lefkorosia-ksekinise-protathlima-tis-kosmo-sta-gipeda/ title="Κορονοϊός: Η Λευκορωσία ξεκίνησε το πρωτάθλημά της με κόσμο στα γήπεδα!" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/03/bel-336x200.jpg class="image wp-post-image" alt title="Κορονοϊός: Η Λευκορωσία ξεκίνησε το πρωτάθλημά της με κόσμο στα γήπεδα!">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/03/koronoios-lefkorosia-ksekinise-protathlima-tis-kosmo-sta-gipeda/>Κορονοϊός: Η Λευκορωσία ξεκίνησε το πρωτάθλημά της με κόσμο στα γήπεδα!</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-20T01:06:13+00:00 class=meta-item>20/03/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-119963 post type-post status-publish format-standard has-post-thumbnail category-sports tag-epo-koronoios">
<a href=https://alphapatras.gr/2020/03/epo-katevase-rola-logo-koronoiou/ title="ΕΠΟ: Κατέβασε ρολά λόγω κορονοϊού" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-682-336x200.jpg class="image wp-post-image" alt title="ΕΠΟ: Κατέβασε ρολά λόγω κορονοϊού">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/03/epo-katevase-rola-logo-koronoiou/>ΕΠΟ: Κατέβασε ρολά λόγω κορονοϊού</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-03-19T13:27:56+00:00 class=meta-item>19/03/2020</time></div></article></div></div></div></section></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1e130f171e0f1e0b0d1e0c111a080c3f18121e1613511c1012">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/03/gynaika-ekleve-trapezikes-kartes-kai-ekane-agores/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-722-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Γυναίκα έκλεβε τραπεζικές κάρτες και έκανε αγορές" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-722-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/03/1-722.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/gynaika-ekleve-trapezikes-kartes-kai-ekane-agores/ title="Γυναίκα έκλεβε τραπεζικές κάρτες και έκανε αγορές">
Γυναίκα έκλεβε τραπεζικές κάρτες και έκανε αγορές</a><div class="cf listing-meta meta below">
<time datetime=2020-03-20T13:50:47+00:00 class=meta-item>20/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/manouel-makron-gallia-vrisketai-mono-stin-archi-tis-krisis/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-720-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-720-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-720-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-720-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/manouel-makron-gallia-vrisketai-mono-stin-archi-tis-krisis/ title="Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;">
Μανουέλ Μακρόν: Η Γαλλία βρίσκεται μόνο στην αρχή της κρίσης&#8230;</a><div class="cf listing-meta meta below">
<time datetime=2020-03-20T13:48:53+00:00 class=meta-item>20/03/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/03/koronoios-oli-lista-ton-kladon-pou-plittontai-apo-tin-krisi-kai-entassontai-ektakta-metra/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/03/1-562-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Κορωνοϊός: Ολη η λίστα των κλάδων που πλήττονται από την κρίση και εντάσσονται στα έκτακτα μέτρα" srcset="https://alphapatras.gr/wp-content/uploads/2020/03/1-562-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/03/1-562-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/03/1-562-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/03/koronoios-oli-lista-ton-kladon-pou-plittontai-apo-tin-krisi-kai-entassontai-ektakta-metra/ title="Κορωνοϊός: Ολη η λίστα των κλάδων που πλήττονται από την κρίση και εντάσσονται στα έκτακτα μέτρα">
Κορωνοϊός: Ολη η λίστα των κλάδων που πλήττονται από την κρίση και εντάσσονται στα έκτακτα μέτρα</a><div class="cf listing-meta meta below">
<time datetime=2020-03-20T13:44:06+00:00 class=meta-item>20/03/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u03a3\u03b1\u03c1\u03ce\u03bd\u03b5\u03b9 \u03bf \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc\u03c2 \u03c3\u03c4\u03b7\u03bd \u0399\u03c3\u03c0\u03b1\u03bd\u03af\u03b1: \u039e\u03b5\u03c0\u03ad\u03c1\u03b1\u03c3\u03b1\u03bd \u03c4\u03bf\u03c5\u03c2 1.000 \u03bf\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af","url":"https:\/\/alphapatras.gr\/2020\/03\/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/03\/1-726-702x459.jpg","width":702,"height":459},"datePublished":"2020-03-20T14:04:47+00:00","dateModified":"2020-03-20T14:04:47+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/03\/saronei-koronoios-stin-ispania-kseperasan-tous-1-000-nekroi\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=83edb4f37a698d075128ed607638580a'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=83edb4f37a698d075128ed607638580a' async=async></script> </body></html>