<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
<!--[if gt IE 9]><!--><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]--><head><meta charset=UTF-8><title> Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα</title><meta name=viewport content="width=device-width, initial-scale=1"><meta http-equiv=X-UA-Compatible content="IE=edge"><script src="/cdn-cgi/apps/head/KEObTHX5Z4DQBNuBeTXSGfPDbJY.js"></script><link rel=pingback href=https://alphapatras.gr/xmlrpc.php><link rel="shortcut icon" href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=apple-touch-icon-precomposed href=https://alphapatras.gr/wp-content/uploads/2019/05/Alpha_Logo_ico.png><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Alpha Πάτρας" href=https://alphapatras.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Alpha Πάτρας" href=https://alphapatras.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alphapatras.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=83edb4f37a698d075128ed607638580a"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/4c431.css media=all><link rel=stylesheet id=smartmag-fonts-css href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset=greek%2Cgreek-ext' type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/60c3b.css media=all><link rel=stylesheet id=smartmag-font-awesome-css href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet href=https://alphapatras.gr/wp-content/cache/minify/bf9b6.css media=all><style id=smartmag-skin-inline-css>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</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://alphapatras.gr/wp-content/cache/minify/e8843.js></script> <link rel=https://api.w.org/ href=https://alphapatras.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://alphapatras.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alphapatras.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες' href=https://alphapatras.gr/2020/02/katathetoun-simera-prostatevomenoi-martyres/><link rel=canonical href=https://alphapatras.gr/2020/02/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima/><link rel=shortlink href='https://alphapatras.gr/?p=111996'><link rel=alternate type=application/json+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F"><link rel=alternate type=text/xml+oembed href="https://alphapatras.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F&#038;format=xml"><meta property=og:site_name content='Alpha &Pi;ά&tau;&rho;&alpha;&sigmaf;'><meta property=og:url content=https://alphapatras.gr/2020/02/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima/><meta property=og:locale content=el><meta property=og:description content='&Alpha;&delta;έ&lambda;&phi;&iota;&alpha; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &tau;έ&sigma;&sigma;&epsilon;&rho;&iota;&sigmaf; &delta;&rho;ά&sigma;&tau;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; 45&chi;&rho;&omicron;&nu;&omicron;&upsilon; &iota;&delta;&iota;&omicron;&kappa;&tau;ή&tau;&eta; &tau;&alpha;&chi;&upsilon;&phi;&alpha;&gamma;&epsilon;ί&omicron;&upsilon; &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;. &Eta; &Alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &sigma;&upsilon;&nu;έ&lambda;&alpha;&beta;&epsilon; ή&delta;&eta; &tau;&omicron;&upsilon;&sigmaf; &tau;&rho;&epsilon;&iota;&sigmaf; &epsilon;&xi; &alpha;&upsilon;&tau;ώ&nu;, &alpha;&nu;ά&mu;&epsilon;&sigma;ά &tau;&omicron;&upsilon;&sigmaf; &tau;&omicron;&nu; '><meta property=og:title content='&Delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha; 45&chi;&rho;&omicron;&nu;&omicron;&upsilon;: &Tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &alpha;&delta;έ&lambda;&phi;&iota;&alpha; &pi;ί&sigma;&omega; &alpha;&pi;ό &tau;&omicron; έ&gamma;&kappa;&lambda;&eta;&mu;&alpha;'><meta property=og:type content=article><meta property=og:image content=https://alphapatras.gr/wp-content/uploads/2020/02/1-724.jpg><meta property=og:image:width content=963><meta property=og:image:height content=541><meta name=twitter:card content=summary><meta name=twitter:title content='&Delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha; 45&chi;&rho;&omicron;&nu;&omicron;&upsilon;: &Tau;έ&sigma;&sigma;&epsilon;&rho;&alpha; &alpha;&delta;έ&lambda;&phi;&iota;&alpha; &pi;ί&sigma;&omega; &alpha;&pi;ό &tau;&omicron; έ&gamma;&kappa;&lambda;&eta;&mu;&alpha;'><meta name=twitter:image content=https://alphapatras.gr/wp-content/uploads/2020/02/1-724.jpg><meta name=twitter:description content='&Alpha;&delta;έ&lambda;&phi;&iota;&alpha; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &tau;έ&sigma;&sigma;&epsilon;&rho;&iota;&sigmaf; &delta;&rho;ά&sigma;&tau;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; 45&chi;&rho;&omicron;&nu;&omicron;&upsilon; &iota;&delta;&iota;&omicron;&kappa;&tau;ή&tau;&eta; &tau;&alpha;&chi;&upsilon;&phi;&alpha;&gamma;&epsilon;ί&omicron;&upsilon; &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;. &Eta; &Alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &sigma;&upsilon;&nu;έ&lambda;&alpha;&beta;&epsilon; ή&delta;&eta; &tau;&omicron;&upsilon;&sigmaf; &tau;&rho;&epsilon;&iota;&sigmaf; &epsilon;&xi; &alpha;&upsilon;&tau;ώ&nu;, &alpha;&nu;ά&mu;&epsilon;&sigma;ά &tau;&omicron;&upsilon;&sigmaf; &tau;&omicron;&nu; '><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://alphapatras.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5a31c4ef-af26-46eb-a93f-6d492328fc72';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή";oneSignal_options['path']="https://alphapatras.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλει να σας κρατά ενήμερους';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['autoAcceptTitle']='Επιτρέψτε';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για άμεση ενημέρωση';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ευχαριστούμε για την εγγραφή σας';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε απενεργοποιήσει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την αποδοχή!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Εμφάνιση ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για λήψη ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=theme-color content=#b20f24> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151878165-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-151878165-1');</script> <style id=wp-custom-css>.nav-light-b .menu>li>a{font-size:15px;font-weight:700;letter-spacing:-0.05em;color:#111}</style><!--[if lt IE 9]> <script src=https://alphapatras.gr/wp-content/themes/smart-mag/js/html5.js></script> <![endif]--> <script>document.querySelector('head').innerHTML+='<style class=bunyad-img-effects-css>.main img, .main-footer
img{opacity:0}</style>';</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-111996 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-light has-nav-full has-head-trendy has-mobile-head"><div class=main-wrap><div class="top-bar dark"><div class=wrap><section class="top-bar-content cf"><div class=trending-ticker>
<span class=heading>ΤΙΤΛΟΙ ΕΙΔΗΣΕΩΝ: </span><ul><li><a href=https://alphapatras.gr/2020/02/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima/ title="Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα">Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα</a></li><li><a href=https://alphapatras.gr/2020/02/katathetoun-simera-prostatevomenoi-martyres/ title="Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες">Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες</a></li><li><a href=https://alphapatras.gr/2020/02/koronoios-stous-2-592-nekroi-stin-kina/ title="Κορωνοϊός: Στους 2.592 οι νεκροί στην Κίνα">Κορωνοϊός: Στους 2.592 οι νεκροί στην Κίνα</a></li><li><a href=https://alphapatras.gr/2020/02/athlitikes-metadoseis-tis-imeras-290/ title="Οι αθλητικές μεταδόσεις της ημέρας">Οι αθλητικές μεταδόσεις της ημέρας</a></li><li><a href=https://alphapatras.gr/2020/02/patron-pyrgou-nikos-giannopoulos-25-eton-kai-giannis-valogiannis-28-eton-thymata-tou-dystychimatos/ title="Πατρών Πύργου: Ο Νίκος Γιαννόπουλος 25 ετών και ο Γιάννης Βαλογιάννης 28 ετών τα θύματα του δυστυχήματος">Πατρών Πύργου: Ο Νίκος Γιαννόπουλος 25 ετών και ο Γιάννης Βαλογιάννης 28 ετών τα θύματα του δυστυχήματος</a></li><li><a href=https://alphapatras.gr/2020/02/patra-klimakio-eody-sto-limani-ektakti-syskepsi-gia-ton-koronoio-tin-triti/ title="Πάτρα: Κλιμάκιο ΕΟΔΥ στο λιμάνι &#8211; Έκτακτη σύσκεψη για τον Κορωνοϊό την Τρίτη">Πάτρα: Κλιμάκιο ΕΟΔΥ στο λιμάνι &#8211; Έκτακτη σύσκεψη για τον Κορωνοϊό την Τρίτη</a></li><li><a href=https://alphapatras.gr/2020/02/nea-tragodia-stin-ethniki-patron-pyrgou-nekroi-dyo-25chronoi/ title="Νέα τραγωδία στην εθνική οδό Πατρών &#8211; Πύργου: Νεκροί δύο 25χρονοι">Νέα τραγωδία στην εθνική οδό Πατρών &#8211; Πύργου: Νεκροί δύο 25χρονοι</a></li><li><a href=https://alphapatras.gr/2020/02/tzoker-sto-argostoli-tychero-deltio-6-ekat-evro/ title="Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ">Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ</a></li></ul></div><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div><div class="textwidget custom-html-widget"><ul class="social-icons cf"><li><a href=https://www.facebook.com/alphapatrasgr class="icon fa fa-facebook" title=Facebook><span class=visuallyhidden>Facebook</span></a></li><li><a href="https://twitter.com/" class="icon fa fa-twitter" title=Twitter><span class=visuallyhidden>Twitter</span></a></li><li><a href=# class="icon fa fa-linkedin" title=LinkedIn><span class=visuallyhidden>LinkedIn</span></a></li></ul></div></section></div></div><div id=main-head class=main-head><div class=wrap><div class=mobile-head><div class=menu-icon><a href=#><i class="fa fa-bars"></i></a></div><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a></div></div><header class=trendy><div class=title>
<a href=https://alphapatras.gr/ title="Alpha Πάτρας" rel=home class=is-logo-mobile>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png class=logo-mobile width=0 height=0>
<img src=https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png class=logo-image alt="Alpha Πάτρας" srcset="https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png ,https://alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu_x2_02.png 2x">
</a></div><div class=right>
<a target=_blank href=https://www.kallergis.net/products/xomatourgika alt=Ad><img src=https://alphapatras.gr/wp-content/uploads/2019/07/kalergis-702x90.png alt=Ad></a></div></header></div><div class=main-nav><div class="navigation-wrap cf" data-sticky-nav=1 data-sticky-type=normal data-sticky-logo=1><nav class="navigation cf nav-full nav-light has-search"><div class=wrap><div class=mobile data-type=off-canvas data-search=1>
<a href=# class=selected>
<span class=text>Πλοήγηση</span><span class=current></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li class=sticky-logo><a href=https://alphapatras.gr/>Alpha Πάτρας</a></li><li id=menu-item-689 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href=//alphapatras.gr/><i class="fa fa-home"></i></a></li><li id=menu-item-674 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-674"><a href=https://alphapatras.gr/category/patra-west-greece/>Πάτρα &#8211; Δ. Ελλάδα</a></li><li id=menu-item-269 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-269"><a href=https://alphapatras.gr/category/hellas/>Ελλάδα</a></li><li id=menu-item-683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-683"><a href=https://alphapatras.gr/category/politics/>Πολιτική</a><ul class=sub-menu><li id=menu-item-685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-685"><a href=https://alphapatras.gr/category/politics/elections2019/>Εκλογές 2019</a></li></ul></li><li id=menu-item-266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-266"><a href=https://alphapatras.gr/category/business/>Οικονομία</a></li><li id=menu-item-682 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-682"><a href=https://alphapatras.gr/category/world/>Κόσμος</a></li><li id=menu-item-684 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-684"><a href=https://alphapatras.gr/category/culture/>Πολιτισμός</a></li><li id=menu-item-753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-753"><a href=https://alphapatras.gr/category/sports/>Σπορ</a></li><li id=menu-item-686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686"><a href=#><i class="fa fa-bars only-icon"></i></a><ul class=sub-menu><li id=menu-item-267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-267"><a href=https://alphapatras.gr/category/celebrities/>Μικροσκόπιο</a></li><li id=menu-item-270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-270"><a href=https://alphapatras.gr/category/opinion/>Απόψεις</a></li><li id=menu-item-581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-581"><a href=https://alphapatras.gr/category/videos/>Βίντεο</a></li><li id=menu-item-693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-693"><a href=https://alphapatras.gr/category/stories-by-social-media/>Stories by Social Media</a></li><li id=menu-item-1276 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class=search-overlay>
<a href=# title=Αναζήτηση class=search-icon><i class="fa fa-search"></i></a><div class=search><form role=search action=https://alphapatras.gr/ method=get>
<input type=text name=s class="query live-search-query" value placeholder=Αναζήτηση...>
<button class=search-button type=submit><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class=breadcrumbs-wrap><div class=wrap><div class=breadcrumbs><span class=location>Βρίσκεστε σε:</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/><span itemprop=title>Αρχική</span></a></span><span class=delim>&raquo;</span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://alphapatras.gr/category/hellas/><span itemprop=title>Ελλάδα</span></a></span><span class=delim>&raquo;</span><span class=current>Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα</span></div></div></div><div class="main wrap cf"><div class=row><div class="col-8 main-content"><article id=post-111996 class="post-111996 post type-post status-publish format-standard has-post-thumbnail category-hellas"><header class="post-header-b cf"><div class="category cf">
<span class="cat-title cat-7"><a href=https://alphapatras.gr/category/hellas/ title=Ελλάδα>Ελλάδα</a></span></div><div class="heading cf"><h1 class="post-title">
Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα</h1></div><div class="post-meta-b cf">
<span class=author-img><img alt src='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=35&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aaaa487bcadc2f4d36f76e1a55b2c176?s=70&#038;d=blank&#038;r=pg 2x' class='avatar avatar-35 photo' height=35 width=35></span>
<span class=posted-by>Από
<a href=https://alphapatras.gr/author/xara/ title="Άρθρα του/της Alpha Patras" rel=author>Alpha Patras</a> </span>
<span class=posted-on>
<time class=post-date datetime=2020-02-24T09:44:13+00:00>24/02/2020</time>
</span>
<a href=https://alphapatras.gr/2020/02/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima/#respond class=comments><i class="fa fa-comments-o"></i>Χωρίς σχόλια</a></div><div class="post-share-b cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="cf service facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=label>Κοινοποίηση</span>
</a>
<a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="cf service twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=label>Tweet</span>
</a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="cf service gplus" target=_blank>
<i class="fa fa-google-plus"></i>
<span class=label>Google+</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F&#038;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F02%2F1-724.jpg" class="cf service pinterest" target=_blank>
<i class="fa fa-pinterest"></i>
<span class=label>Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="cf service linkedin" target=_blank>
<i class="fa fa-linkedin"></i>
<span class=label>LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F&#038;name=%CE%94%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1+45%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85%3A+%CE%A4%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B1+%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%B9%CE%B1+%CF%80%CE%AF%CF%83%CF%89+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1" class="cf service tumblr" target=_blank>
<i class="fa fa-tumblr"></i>
<span class=label>Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4bcdadcbca0adbcdadcbcdbdfbcdadcbcdbdbbcdadcbcdbdfbcdadfbca1afbcdadcbcdbdfbcdadcbcdbddbcdadcbcd8dfbcdadcbcdba8bcaba9adacbcdadfbca1aebcdadfbca1a8bcdadcbcdbdfbcdadcbcdbddbcdadcbcdbdfbcdadfbca1acbcaad8bcaba9bcdadcbcd8adbcdadcbcd8ddbcdadfbca1aabcdadfbca1aabcdadcbcdbacbcdadfbca1a8bcdadcbcdba8bcaba9bcdadcbcdba8bcdadcbcdbadbcdadcbcd8ddbcdadcbcdbdbbcdadfbca1afbcdadcbcdba0bcdadcbcdba8bcaba9bcdadfbca1a9bcdadcbcd8dfbcdadfbca1aabcdadfbca1a0bcaba9bcdadcbcdba8bcdadfbca1a9bcdadfbca1dabcaba9bcdadfbca1adbcdadcbcdbdfbcaba9bcdadcbcd8ddbcdadcbcdbaabcdadcbcdbd8bcdadcbcdbdbbcdadcbcdbaebcdadcbcdbdabcdadcbcdba8bfbaa9aaa1a2fbf6fde0a4f1edede9eabcaad8bcabdfbcabdff8f5e9f1f8e9f8edebf8eab7feebbcabdfaba9aba9bcabdfa9abbcabdffdf6f5f6fff6f7f0f8b4adacfaf1ebf6f7f6ecb4edfceaeafcebf8b4f8fdfcf5fff0f8b4e9f0eaf6b4f8e9f6b4fcfef2f5f0f4f8bcabdf" class="cf service email" target=_blank>
<i class="fa fa-envelope-o"></i>
<span class=label>Email</span>
</a>
<a href=# class=show-more>+</a></div><div class=featured>
<a href=https://alphapatras.gr/wp-content/uploads/2020/02/1-724.jpg title="Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα">
<img width=702 height=459 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-724-702x459.jpg class="attachment-main-featured size-main-featured wp-post-image" alt title="Δολοφονία 45χρονου: Τέσσερα αδέλφια πίσω από το έγκλημα" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/1-724-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/02/1-724-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/1-724-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px">
</a></div></header><div class="post-content post-dynamic"><div class="single-post summary"><p>Αδέλφια είναι οι τέσσερις δράστες της δολοφονίας του 45χρονου ιδιοκτήτη ταχυφαγείου στη Θεσσαλονίκη. Η Αστυνομία συνέλαβε ήδη τους τρεις εξ αυτών, ανάμεσά τους τον 32χρονο εργαζόμενο του καταστήματος που είχε ταυτοποιηθεί από την πρώτη στιγμή.</p></div><div class=firstpar><p>Οι υπόλοιποι δράστες είναι ένας 20χρονος που, σύμφωνα με την αστυνομία, φέρεται να είναι αυτός που χτύπησε με μαχαίρι τον άτυχο καταστηματάρχη, ένας 17χρονος και ένας 37χρονος. Ο τελευταίος διαφεύγει τη σύλληψή του και αναζητείται.</p></div><p>Από τους υπόλοιπους, ο 32χρονος παραδόθηκε στην αστυνομία, ενώ ο 20χρονος εντοπίστηκε και συνελήφθη στην περιοχή Τούμπα της Θεσσαλονίκης και ο 17χρονος στην Αθήνα όπου διαμένει.</p><p>Εις βάρος όλων σχηματίστηκε δικογραφία για ανθρωποκτονία από κοινού, με την οποία θα οδηγηθούν στον εισαγγελέα πλημμελειοδικών Θεσσαλονίκης.<iframe width=1 height=1 frameborder=0 data-mce-fragment=1></iframe></p><p>Σύμφωνα με την Αστυνομία, τα κατηγορούμενα αδέλφια, ελληνικής καταγωγής, μετέβησαν το βράδυ του περασμένου Σάββατου στο ταχυφαγείο, επί της Βασιλίσσης Όλγας. Όπως προέκυψε από την προανάκριση του τμήματος ανθρωποκτονιών της Ασφάλειας Θεσσαλονίκης που εξιχνίασε την υπόθεση, ο 32χρονος φέρεται να ζήτησε τον λόγο από τον άτυχο 45χρονο επειδή επρόκειτο να απολυθεί.</p><p>Ακολούθησε συμπλοκή κατά την οποία ο ιδιοκτήτης δέχθηκε χτυπήματα με μαχαίρι, τα οποία αποδείχθηκαν θανάσιμα. Διακομίστηκε σε νοσοκομείο της Θεσσαλονίκης όπου όμως το ίδιο βράδυ υπέκυψε στα τραύματά του. Η δολοφονική επίθεση συνέβη μπροστά στα μάτια θαμώνων, υπαλλήλων και περαστικών, ενώ οι δράστες τράπηκαν αμέσως σε φυγή, αφήνοντας αιμόφυρτο στο σημείο το θύμα τους.</p></div><div class=post-share>
<span class=text>Κοινοποίηση</span>
<span class=share-links><a href="https://twitter.com/home?status=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="fa fa-twitter" title="Tweet It" target=_blank>
<span class=visuallyhidden>Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="fa fa-facebook" title="Share on Facebook" target=_blank>
<span class=visuallyhidden>Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="fa fa-google-plus" title="Share on Google+" target=_blank>
<span class=visuallyhidden>Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F&amp;media=https%3A%2F%2Falphapatras.gr%2Fwp-content%2Fuploads%2F2020%2F02%2F1-724.jpg" class="fa fa-pinterest" title="Share on Pinterest" target=_blank>
<span class=visuallyhidden>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F" class="fa fa-linkedin" title="Share on LinkedIn" target=_blank>
<span class=visuallyhidden>LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Falphapatras.gr%2F2020%2F02%2Fdolofonia-45chronou-tessera-adelfia-piso-apo-egklima%2F&amp;name=%CE%94%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1+45%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85%3A+%CE%A4%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B1+%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%B9%CE%B1+%CF%80%CE%AF%CF%83%CF%89+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1" class="fa fa-tumblr" title="Share on Tumblr" target=_blank>
<span class=visuallyhidden>Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5bddbddbda1acbddbddbddadebddbddbddadabddbddbddadebddbdebda0aebddbddbddadebddbddbddadcbddbddbdd9debddbddbddaa9bdaaa8acadbddbdebda0afbddbdebda0a9bddbddbddadebddbddbddadcbddbddbddadebddbdebda0adbdabd9bdaaa8bddbddbdd9acbddbddbdd9dcbddbdebda0abbddbdebda0abbddbddbddaadbddbdebda0a9bddbddbddaa9bdaaa8bddbddbddaa9bddbddbddaacbddbddbdd9dcbddbddbddadabddbdebda0aebddbddbddaa1bddbddbddaa9bdaaa8bddbdebda0a8bddbddbdd9debddbdebda0abbddbdebda0a1bdaaa8bddbddbddaa9bddbdebda0a8bddbdebda0dbbdaaa8bddbdebda0acbddbddbddadebdaaa8bddbddbdd9dcbddbddbddaabbddbddbddad9bddbddbddadabddbddbddaafbddbddbddadbbddbddbddaa9bef9f5e8a3faf7fce1a5f0ecece8ebbdabd9bdaadebdaadef9f4e8f0f9e8f9eceaf9ebb6ffeabdaadeaaa8aaa8bdaadea8aabdaadefcf7f4f7fef7f6f1f9b5acadfbf0eaf7f6f7edb5ecfdebebfdeaf9b5f9fcfdf4fef1f9b5e8f1ebf7b5f9e8f7b5fdfff3f4f1f5f9bdaade" class="fa fa-envelope-o" title="Share via Email">
<span class=visuallyhidden>Email</span></a>
</span></div></article><section class=navigate-posts><div class=previous><span class="main-color title"><i class="fa fa-chevron-left"></i> Προηγούμενο άρθρο</span><span class=link><a href=https://alphapatras.gr/2020/02/katathetoun-simera-prostatevomenoi-martyres/ rel=prev>Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες</a></span></div><div class=next></div></section><section class=related-posts><h3 class="section-head"><span class=color>ΣΧΕΤΙΚΑ</span> ΑΡΘΡΑ</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/02/katathetoun-simera-prostatevomenoi-martyres/ title="Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-868-214x140.jpg class="image wp-post-image" alt title="Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/1-868-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/1-868-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/1-868-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/02/katathetoun-simera-prostatevomenoi-martyres/ title="Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες">Καταθέτουν σήμερα οι προστατευόμενοι μάρτυρες</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-24T09:41:45+00:00 class=meta-item>24/02/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/02/tzoker-sto-argostoli-tychero-deltio-6-ekat-evro/ title="Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-864-214x140.jpg class="image wp-post-image" alt title="Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/1-864-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/1-864-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/02/tzoker-sto-argostoli-tychero-deltio-6-ekat-evro/ title="Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ">Τζόκερ: Στο Αργοστόλι το τυχερό δελτίο με τα 6 εκατ. ευρώ</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-24T09:02:58+00:00 class=meta-item>24/02/2020</time></div></article></li><li class="highlights column one-third"><article>
<a href=https://alphapatras.gr/2020/02/anastellontai-ekpaideftikes-ekdromes-pros-italia-entoli-kerameos/ title="Αναστέλλονται οι εκπαιδευτικές εκδρομές προς Ιταλία με εντολή Κεραμέως" class=image-link>
<img width=214 height=140 src=https://alphapatras.gr/wp-content/uploads/2020/02/koronaios-italia-214x140.jpg class="image wp-post-image" alt title="Αναστέλλονται οι εκπαιδευτικές εκδρομές προς Ιταλία με εντολή Κεραμέως" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/koronaios-italia-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/koronaios-italia-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/koronaios-italia-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px">
</a><h2><a href=https://alphapatras.gr/2020/02/anastellontai-ekpaideftikes-ekdromes-pros-italia-entoli-kerameos/ title="Αναστέλλονται οι εκπαιδευτικές εκδρομές προς Ιταλία με εντολή Κεραμέως">Αναστέλλονται οι εκπαιδευτικές εκδρομές προς Ιταλία με εντολή Κεραμέως</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-23T20:45:03+00:00 class=meta-item>23/02/2020</time></div></article></li></ul></section><br><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async=async data-cfasync=false src="//native.propellerclick.com/1?z=3086730"></script><br><div class=comments><div id=comments><p class=nocomments>Τα σχόλια είναι απενεργοποιημένα.</p></div></div></div><aside class="col-4 sidebar" data-sticky=1><div class=theiaStickySidebar><ul><li id=media_image-2 class="widget widget_media_image"><a href=http://alphapatras944.myl2mr.com/ target=_blank><img width=325 height=65 src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-3 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=754" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png class="image wp-image-776  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/topfmlive-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-4 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3306" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png class="image wp-image-775  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/radio915live-a-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=media_image-5 class="widget widget_media_image"><a href="http://live24.gr/radio/generic.jsp?sid=3308" target=_blank><img width=325 height=30 src=https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png class="image wp-image-777  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/rythmos.png 325w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-300x28.png 300w, https://alphapatras.gr/wp-content/uploads/2019/04/rythmos-312x30.png 312w" sizes="(max-width: 325px) 100vw, 325px"></a></li><li id=bunyad-latest-posts-widget-3 class="widget latest-posts"><h3 class="widgettitle">ΑΠΟΨΕΙΣ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/02/sostes-idees-kai-kakes-lekseis/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/5e4fc4922300009a04ddd3ef-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Οι σωστές ιδέες και οι κακές λέξεις…" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/5e4fc4922300009a04ddd3ef-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fc4922300009a04ddd3ef-300x203.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fc4922300009a04ddd3ef-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fc4922300009a04ddd3ef.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/sostes-idees-kai-kakes-lekseis/ title="Οι σωστές ιδέες και οι κακές λέξεις…">
Οι σωστές ιδέες και οι κακές λέξεις…</a><div class="cf listing-meta meta below">
<time datetime=2020-02-24T01:25:23+00:00 class=meta-item>24/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/perifereiaki-diastasi-tis-krisis-sti-mesogeio-mia-monadiki-efkairia-gia-tin-kai-tin-evryteri-periochi/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/5e4fcc692300005b0539bfd1-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Η περιφερειακή διάσταση της κρίσης στη Mεσόγειο. Μια μοναδική ευκαιρία για την ΕΕ και την ευρύτερη περιοχή" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/5e4fcc692300005b0539bfd1-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fcc692300005b0539bfd1-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fcc692300005b0539bfd1-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fcc692300005b0539bfd1.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/perifereiaki-diastasi-tis-krisis-sti-mesogeio-mia-monadiki-efkairia-gia-tin-kai-tin-evryteri-periochi/ title="Η περιφερειακή διάσταση της κρίσης στη Mεσόγειο. Μια μοναδική ευκαιρία για την ΕΕ και την ευρύτερη περιοχή">
Η περιφερειακή διάσταση της κρίσης στη Mεσόγειο. Μια μοναδική ευκαιρία για την ΕΕ και την ευρύτερη περιοχή</a><div class="cf listing-meta meta below">
<time datetime=2020-02-24T01:23:23+00:00 class=meta-item>24/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/meta-cheimeria-narki-afypnisi-tis-rosikis-arktou/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/5e4fe3ee230000650539bff3-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Η μετά τη χειμερία νάρκη αφύπνιση της Ρωσικής Άρκτου" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/5e4fe3ee230000650539bff3-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fe3ee230000650539bff3-300x200.jpeg 300w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fe3ee230000650539bff3-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fe3ee230000650539bff3.jpeg 630w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/meta-cheimeria-narki-afypnisi-tis-rosikis-arktou/ title="Η μετά τη χειμερία νάρκη αφύπνιση της Ρωσικής Άρκτου">
Η μετά τη χειμερία νάρκη αφύπνιση της Ρωσικής Άρκτου</a><div class="cf listing-meta meta below">
<time datetime=2020-02-24T01:28:06+00:00 class=meta-item>24/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/tourkolivyki-symfonia-oie-kai-didaktiki-istoria-ton-imion/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/5e4fda2f230000b50339bfe9-104x69.jpeg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Η τουρκολιβυκή συμφωνία, ο ΟΗΕ και η διδακτική ιστορία των Ιμίων" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/5e4fda2f230000b50339bfe9-104x69.jpeg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fda2f230000b50339bfe9-214x140.jpeg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/5e4fda2f230000b50339bfe9-536x357.jpeg 536w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/tourkolivyki-symfonia-oie-kai-didaktiki-istoria-ton-imion/ title="Η τουρκολιβυκή συμφωνία, ο ΟΗΕ και η διδακτική ιστορία των Ιμίων">
Η τουρκολιβυκή συμφωνία, ο ΟΗΕ και η διδακτική ιστορία των Ιμίων</a><div class="cf listing-meta meta below">
<time datetime=2020-02-23T01:23:50+00:00 class=meta-item>23/02/2020</time></div></div></li></ul></li><li id=bunyad-social-3 class="widget widget-social"><ul class=social-follow itemscope itemtype=http://schema.org/Organization><link itemprop=url href=https://alphapatras.gr/><li class=service><a href=https://facebook.com/alphapatrasgr class="service-link facebook cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-facebook-square"></i>
<span class=label>Like on Facebook</span>
</a></li><li class=service><a href=https://twitter.com/ class="service-link twitter cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-twitter"></i>
<span class=label>Follow on Twitter</span>
</a></li><li class=service><a href=https://www.youtube.com/channel/UCq6MQs9EczamyQlR5c5gkLA class="service-link youtube cf" target=_blank itemprop=sameAs>
<i class="icon fa fa-youtube"></i>
<span class=label>Subscribe on YouTube</span>
</a></li></ul></li><li id=bunyad-blocks-widget-4 class="widget page-blocks"><h3 class="widgettitle">OIKONOMIA</h3><section class="block-wrap highlights" data-id=1><div class=highlights><article>
<a href=https://alphapatras.gr/2020/02/mpike-freno-sto-kinima-den-klironomo/ title="Μπήκε φρένο στο κίνημα… «δεν κληρονομώ»" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-857-336x200.jpg class="image wp-post-image" alt title="Μπήκε φρένο στο κίνημα… «δεν κληρονομώ»">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/02/mpike-freno-sto-kinima-den-klironomo/ title="Μπήκε φρένο στο κίνημα… «δεν κληρονομώ»">Μπήκε φρένο στο κίνημα… «δεν κληρονομώ»</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-23T16:25:38+00:00 class=meta-item>23/02/2020</time></div><div class=excerpt><p>«Ασανσέρ» θυμίζει η πορεία των αποποιήσεων, με τον αριθμό των κληρονόμων, που απαρνιούνται την οικογενειακή περιουσία,&hellip;</p></div></article><ul class="block posts-list thumb"><li>
<a href=https://alphapatras.gr/2020/02/neo-istoriko-rekor-parousiasan-ellinikes-eksagoges-2019/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-852-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Νέο ιστορικό ρεκόρ παρουσίασαν οι ελληνικές εξαγωγές το 2019" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/1-852-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/1-852-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/neo-istoriko-rekor-parousiasan-ellinikes-eksagoges-2019/>Νέο ιστορικό ρεκόρ παρουσίασαν οι ελληνικές εξαγωγές το 2019</a><div class="cf listing-meta below">
<time datetime=2020-02-23T14:53:16+00:00 class=meta-item>23/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/eksoikonomo-kat%ce%84oikon-kleidonei-epomenos-kyklos-tou-programmatos/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-836-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Εξοικονομώ κατ΄οίκον: «Κλειδώνει» ο επόμενος κύκλος του προγράμματος" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/1-836-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836-300x199.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836-768x510.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836-1024x680.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836-214x140.jpg 214w, https://alphapatras.gr/wp-content/uploads/2020/02/1-836.jpg 1150w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/eksoikonomo-kat%ce%84oikon-kleidonei-epomenos-kyklos-tou-programmatos/>Εξοικονομώ κατ΄οίκον: «Κλειδώνει» ο επόμενος κύκλος του προγράμματος</a><div class="cf listing-meta below">
<time datetime=2020-02-23T09:35:59+00:00 class=meta-item>23/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/anagkastikes-ptochefseis-gia-systimatikous-kakoplirotes-sta-tameia/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Αναγκαστικές πτωχεύσεις για συστηματικούς κακοπληρωτές στα Ταμεία" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-300x202.jpg 300w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-768x518.jpg 768w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-1024x690.jpg 1024w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis.jpg 1200w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/02/120-doseis-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/anagkastikes-ptochefseis-gia-systimatikous-kakoplirotes-sta-tameia/>Αναγκαστικές πτωχεύσεις για συστηματικούς κακοπληρωτές στα Ταμεία</a><div class="cf listing-meta below">
<time datetime=2020-02-23T01:28:55+00:00 class=meta-item>23/02/2020</time></div></div></li></ul></div></section></li><li id=bunyad-blocks-widget-2 class="widget page-blocks"><h3 class="widgettitle">ΣΠΟΡ</h3><section class="block-wrap blog" data-id=2><div class=block-content><div class="row b-row listing meta-below grid-2"><div class="column half b-col"><article class="highlights post-111984 post type-post status-publish format-standard has-post-thumbnail category-sports tag-athlitikes-metadoseis">
<a href=https://alphapatras.gr/2020/02/athlitikes-metadoseis-tis-imeras-290/ title="Οι αθλητικές μεταδόσεις της ημέρας" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/02/1-866-336x200.jpg class="image wp-post-image" alt title="Οι αθλητικές μεταδόσεις της ημέρας">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/02/athlitikes-metadoseis-tis-imeras-290/>Οι αθλητικές μεταδόσεις της ημέρας</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-24T09:33:03+00:00 class=meta-item>24/02/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-111892 post type-post status-publish format-standard has-post-thumbnail category-sports">
<a href=https://alphapatras.gr/2020/02/paok-olympiakos-0-1/ title="ΠΑΟΚ &#8211; Ολυμπιακός 0-1: Στο +5 οι ερυθρόλευκοι" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/02/olympiakos_ratzelovits-336x200.jpg class="image wp-post-image" alt title="ΠΑΟΚ &#8211; Ολυμπιακός 0-1: Στο +5 οι ερυθρόλευκοι">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/02/paok-olympiakos-0-1/>ΠΑΟΚ &#8211; Ολυμπιακός 0-1: Στο +5 οι ερυθρόλευκοι</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-23T21:34:53+00:00 class=meta-item>23/02/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-111888 post type-post status-publish format-standard has-post-thumbnail category-sports tag-atromitos tag-ksanthi">
<a href=https://alphapatras.gr/2020/02/super-league-atromitos-nikise-1-0-tin-ksanthi/ title="Super League: Ο Ατρόμητος νίκησε 1-0 την Ξάνθη" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/02/atromitos-xanthi-336x200.jpg class="image wp-post-image" alt title="Super League: Ο Ατρόμητος νίκησε 1-0 την Ξάνθη">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/02/super-league-atromitos-nikise-1-0-tin-ksanthi/>Super League: Ο Ατρόμητος νίκησε 1-0 την Ξάνθη</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-23T21:02:15+00:00 class=meta-item>23/02/2020</time></div></article></div><div class="column half b-col"><article class="highlights post-111828 post type-post status-publish format-standard has-post-thumbnail category-sports tag-ergotelis tag-panachaiki">
<a href=https://alphapatras.gr/2020/02/panachaiki-pire-niki-ston-agona-ton-ergoteli/ title="Η Παναχαϊκή πήρε τη νίκη στον αγώνα με τον Εργοτέλη" class=image-link>
<img width=336 height=200 src=https://alphapatras.gr/wp-content/uploads/2020/02/ergotelis_panahaiki_pagkritio_fetos-336x200.jpg class="image wp-post-image" alt title="Η Παναχαϊκή πήρε τη νίκη στον αγώνα με τον Εργοτέλη">
</a><h2 class="post-title"><a href=https://alphapatras.gr/2020/02/panachaiki-pire-niki-ston-agona-ton-ergoteli/>Η Παναχαϊκή πήρε τη νίκη στον αγώνα με τον Εργοτέλη</a></h2><div class="cf listing-meta meta below">
<time datetime=2020-02-23T18:09:55+00:00 class=meta-item>23/02/2020</time></div></article></div></div></div></section></li><li id=adwidget_htmlwidget-2 class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-4152614711145439 data-ad-slot=6562179709 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></li></ul></div></aside></div></div><footer class=main-footer><div class=wrap><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Σχετικά</h3><div class=about-widget>
<img src=//alphapatras.gr/wp-content/uploads/2019/05/logo_alpha_patras_neu02.png><p>O ALPHA ΠΑΤΡΑΣ στο διαδίκτυο… Ο μεγαλύτερος ειδησεογραφικός σταθμός στη Δυτική Ελλάδα, ο οποίος, με την εγκυρότητα στην ενημέρωση και την άμεση κάλυψη των γεγονότων, κατάφερε να έχει την πρώτη θέση στην προτίμηση των ακροατών, με μεγαλύτερη απήχηση στις ηλικίες των 30 - 50 ετών, πλέον ακούγεται και διαβάζεται στο διαδίκτυο, στην ηλεκτρονική διεύθυνση: www. alphapatras.gr</p><p>Τηλ: 2610224556<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="76171a061e170617020417051813010536111b171f1a5815191b">[email&#160;protected]</a><br>
Μαιζώνος 121, Πλατεία Γεωργίου Α', Τ.Κ. 262 21 Πάτρα</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">ΔΗΜΟΦΙΛΗ</h3><ul class=posts-list><li>
<a href=https://alphapatras.gr/2020/02/nomoschedio-ypes-provlepei-gia-metatakseis-kai-proslipseis-meso-asep/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/asep_0-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Νομοσχέδιο ΥΠΕΣ: Τι προβλέπει για μετατάξεις και προσλήψεις μέσω ΑΣΕΠ" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/asep_0-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/asep_0-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/02/asep_0-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/nomoschedio-ypes-provlepei-gia-metatakseis-kai-proslipseis-meso-asep/ title="Νομοσχέδιο ΥΠΕΣ: Τι προβλέπει για μετατάξεις και προσλήψεις μέσω ΑΣΕΠ">
Νομοσχέδιο ΥΠΕΣ: Τι προβλέπει για μετατάξεις και προσλήψεις μέσω ΑΣΕΠ</a><div class="cf listing-meta meta below">
<time datetime=2020-02-23T19:30:17+00:00 class=meta-item>23/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/odigos-tis-corvette-paradechetai-oti-mpike-aftokinito-filou-tou-kai-eksafanistike/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/nasos-karanikas-glyfada-22-02-2020-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Ο οδηγός της Corvette παραδέχεται ότι μπήκε σε αυτοκίνητο φίλου του και εξαφανίστηκε" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/nasos-karanikas-glyfada-22-02-2020-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/nasos-karanikas-glyfada-22-02-2020-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/odigos-tis-corvette-paradechetai-oti-mpike-aftokinito-filou-tou-kai-eksafanistike/ title="Ο οδηγός της Corvette παραδέχεται ότι μπήκε σε αυτοκίνητο φίλου του και εξαφανίστηκε">
Ο οδηγός της Corvette παραδέχεται ότι μπήκε σε αυτοκίνητο φίλου του και εξαφανίστηκε</a><div class="cf listing-meta meta below">
<time datetime=2020-02-23T19:15:48+00:00 class=meta-item>23/02/2020</time></div></div></li><li>
<a href=https://alphapatras.gr/2020/02/neos-megalos-seismos-stin-tourkia/><img width=104 height=69 src=https://alphapatras.gr/wp-content/uploads/2020/02/698401_ffc7f48a97-bd36840632dabded-104x69.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Νέος μεγάλος σεισμός στην Τουρκία" srcset="https://alphapatras.gr/wp-content/uploads/2020/02/698401_ffc7f48a97-bd36840632dabded-104x69.jpg 104w, https://alphapatras.gr/wp-content/uploads/2020/02/698401_ffc7f48a97-bd36840632dabded-702x459.jpg 702w, https://alphapatras.gr/wp-content/uploads/2020/02/698401_ffc7f48a97-bd36840632dabded-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px">
</a><div class=content>
<a href=https://alphapatras.gr/2020/02/neos-megalos-seismos-stin-tourkia/ title="Νέος μεγάλος σεισμός στην Τουρκία">
Νέος μεγάλος σεισμός στην Τουρκία</a><div class="cf listing-meta meta below">
<time datetime=2020-02-23T18:58:32+00:00 class=meta-item>23/02/2020</time></div></div></li></ul></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Ο ΚΑΙΡΟΣ ΣΤΗΝ ΠΑΤΡΑ</h3><div class="textwidget custom-html-widget"><iframe scrolling=no frameborder=0 allowtransparency=true src="https://www.weather.gr/widgets/weather_w3.aspx?p=3387" style="width: 300px; height: 183px"></iframe>
<br><br>
<a href=http://alphapatras944.myl2mr.com/ target=_blank><img src=https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg class="image wp-image-768  attachment-full size-full no-display appear" alt style="max-width: 300px; height: auto;" srcset="https://alphapatras.gr/wp-content/uploads/2019/04/listen_live.jpg 325w, https://alphapatras.gr/wp-content/uploads/2019/04/listen_live-300x60.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" width=300 height=65></a></div></li></ul></div><div class=lower-foot><div class=wrap><div class=widgets><div class=textwidget><p>Copyright Alpha Patras © 2019.</p></div><div class=menu-footer-right-container><ul id=menu-footer-right class=menu><li id=menu-item-274 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href=#>Σχετικά</a></li><li id=menu-item-1313 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href=https://alphapatras.gr/politiki-aporritou/>Πολιτική Απορρήτου</a></li><li id=menu-item-1278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href=https://alphapatras.gr/get-in-touch/>Επικοινωνία</a></li></ul></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0394\u03bf\u03bb\u03bf\u03c6\u03bf\u03bd\u03af\u03b1 45\u03c7\u03c1\u03bf\u03bd\u03bf\u03c5: \u03a4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b1 \u03b1\u03b4\u03ad\u03bb\u03c6\u03b9\u03b1 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03c4\u03bf \u03ad\u03b3\u03ba\u03bb\u03b7\u03bc\u03b1","url":"https:\/\/alphapatras.gr\/2020\/02\/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima\/","image":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2020\/02\/1-724-702x459.jpg","width":702,"height":459},"datePublished":"2020-02-24T09:44:13+00:00","dateModified":"2020-02-24T09:44:13+00:00","author":{"@type":"Person","name":"Alpha Patras"},"publisher":{"@type":"Organization","name":"Alpha \u03a0\u03ac\u03c4\u03c1\u03b1\u03c2","logo":{"@type":"ImageObject","url":"https:\/\/alphapatras.gr\/wp-content\/uploads\/2019\/05\/logo_alpha_patras_neu02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/alphapatras.gr\/2020\/02\/dolofonia-45chronou-tessera-adelfia-piso-apo-egklima\/"}}</script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script src=https://alphapatras.gr/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/alphapatras.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/0fef6.js></script> <script>var Bunyad={"ajaxurl":"https:\/\/alphapatras.gr\/wp-admin\/admin-ajax.php"};</script> <script src=https://alphapatras.gr/wp-content/cache/minify/2993d.js></script> <script src='https://www.google.com/recaptcha/api.js?ver=83edb4f37a698d075128ed607638580a'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=83edb4f37a698d075128ed607638580a' async=async></script> </body></html>